<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>	
	<meta property="fb:pages" content="217239101647184" />


	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NF6WN35');</script>
<!-- End Google Tag Manager -->
	
<script data-minify="1" async src=" https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1652720563"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_DESK_CABECERA', [[980, 90], [980, 120], [728, 90], [1140, 250], [970, 90], [970, 250]], 'div-gpt-ad-1582805999880-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>

<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1652720563"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/1046898/GRA_desk_side', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1646397324172-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 });
</script>

<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1652720563"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/1046898/GRA_desk_side2', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1646397574013-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 });
</script>


	<!-- onthe -->
	<script async src="https://cdn.onthe.io/io.js/h06pEYEJtnpX"></script>
	
	<!-- mpw player scripts -->
	<!--
	<script async src="//cmp.optad360.io/items/6ee5bdcf-a941-470a-a47c-3e230e849c4c.min.js"></script>
	<script async src="//get.optad360.io/sf/86b9323f-c35e-4803-9d3d-07d3e05f8d5d/plugin.min.js"></script>
	-->
	
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://graffica.info/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rebeka Arce: «Cuestionar lo establecido debería ser parte de la esencia de cualquier diseñador»</title>
	<link rel="canonical" href="https://graffica.info/rebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rebeka Arce: «Cuestionar lo establecido debería ser parte de la esencia de cualquier diseñador»" />
	<meta property="og:description" content="Aprovechamos nuestra presencia en la décima edición de Serifalaris para analizar la actualidad del diseño de la mano de Rebeka Arce, diseñadora y directora de arte multidisciplinar que lleva más de diez años en el sector del diseño. El pasado mes de abril viajamos a Getxo (Bilbao) para disfrutar de la décima edición de Serifalaris, [&hellip;]" />
	<meta property="og:url" content="https://graffica.info/rebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador/" />
	<meta property="og:site_name" content="Gràffica" />
	<meta property="article:publisher" content="https://www.facebook.com/graffica.info" />
	<meta property="article:published_time" content="2022-05-16T14:00:23+00:00" />
	<meta property="article:modified_time" content="2022-05-16T13:59:33+00:00" />
	<meta property="og:image" content="https://graffica.info/wp-content/uploads/2022/05/Rebeka_Arce_2021_credit_christian_baumgartner_10-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@graffica_info" />
	<meta name="twitter:site" content="@graffica_info" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Gràffica" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="9 minutos" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.clickiocdn.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//axiomaticalley.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.de' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed" href="https://graffica.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed de los comentarios" href="https://graffica.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Comentario Rebeka Arce: «Cuestionar lo establecido debería ser parte de la esencia de cualquier diseñador» del feed" href="https://graffica.info/rebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='argpd-informbox-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/adapta-rgpd/assets/css/inform-box-simple.css?ver=1652720563' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='argpd-cookies-eu-banner-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1652720563' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://graffica.info/wp-includes/css/dist/block-library/style.min.css?ver=d9dfffeacd59e6c471233c3bbd6290c6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://graffica.info/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://graffica.info/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=d9dfffeacd59e6c471233c3bbd6290c6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1652720563' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1652720563' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1652720563' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=1652720563' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link data-minify="1" rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=1652720563' type='text/css' media='only screen and (max-width: 768px)' />
<link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=1652720563' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://graffica.info/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://graffica.info/wp-content/themes/jnews/style.css?ver=d9dfffeacd59e6c471233c3bbd6290c6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wgdr-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce-google-dynamic-retargeting-tag/public/css/wgdr-frontend.css?ver=1652720563' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-trusted-shops-css'  href='https://graffica.info/wp-content/plugins/woocommerce-trusted-shops/assets/css/layout.min.css?ver=4.0.13' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-frontend-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1652720563' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1652720563' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-style-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/themes/jnews-child/style.css?ver=1652720563' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1652720563' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-bundle-style-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce-product-bundles/assets/css/frontend/woocommerce.css?ver=1652720563' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://graffica.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1652720563' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1652720563' type='text/css' media='all' />
<script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner.js?ver=1652720563' id='argpd-cookies-eu-banner-js'></script>
<link rel="https://api.w.org/" href="https://graffica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://graffica.info/wp-json/wp/v2/posts/377608" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://graffica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://graffica.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/prmlY-1Aes' />
<link rel="alternate" type="application/json+oembed" href="https://graffica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgraffica.info%2Frebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://graffica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgraffica.info%2Frebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador%2F&#038;format=xml" />
<!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330399.--><script data-snippet_id="snip-global-organization" type="application/ld+json">{"url":"https:\/\/graffica.info","name":"Gr\u00e0ffica","logo":{"url":"https:\/\/graffica.info\/wp-content\/uploads\/2021\/06\/cropped-graffica-icono-512px.png","width":"512","@context":"http:\/\/schema.org","@type":"ImageObject"},"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330398.--><script data-snippet_id="0" type="application/ld+json">{"isPartOf":{"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"},"name":"Rebeka Arce: \u00abCuestionar lo establecido deber\u00eda ser parte de la esencia de cualquier dise\u00f1ador\u00bb","@id":"#webpage","@context":"http:\/\/schema.org","@type":"WebPage"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330397.--><script data-snippet_id="0" type="application/ld+json">{"potentialAction":{"target":"https:\/\/graffica.info?s={search_term_string}","query-input":"required name=search_term_string","@context":"http:\/\/schema.org","@type":"SearchAction"},"url":"https:\/\/graffica.info","name":"Gr\u00e0ffica","description":"Revista de noticias del mundo del dise\u00f1o, en especial del dise\u00f1o gr\u00e1fico, la creatividad y la cultura visual. Tipograf\u00eda, ilustraci\u00f3n, branding y mucho m\u00e1s.","publisher":{"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"},"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330395.--><script data-snippet_id="0" type="application/ld+json">{"dateModified":"2022-05-16T15:59:33+02:00","author":{"url":"https:\/\/graffica.info\/author\/victorpalau-2\/","name":"Gr\u00e0ffica","@context":"http:\/\/schema.org","@type":"Person"},"mainEntityOfPage":{"@id":"#webpage","@context":"http:\/\/schema.org","@type":"WebPage"},"description":"Aprovechamos nuestra presencia en la d\u00e9cima edici\u00f3n de Serifalaris para analizar la actualidad del dise\u00f1o de la mano de Rebeka Arce, dise\u00f1adora y directora de arte multidisciplinar que lleva m\u00e1s de diez a\u00f1os en el sector del dise\u00f1o. El pasado mes de abril viajamos a Getxo (Bilbao) para disfrutar de la d\u00e9cima edici\u00f3n de Serifalaris, [&hellip;]","datePublished":"2022-05-16T16:00:23+02:00","headline":"Rebeka Arce: \u00abCuestionar lo establecido deber\u00eda ser parte de la esencia de cualquier dise\u00f1ador\u00bb","publisher":{"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"},"image":["https:\/\/graffica.info\/wp-content\/uploads\/2022\/05\/Rebeka_Arce_2021_credit_christian_baumgartner_10-scaled.jpg","https:\/\/please-enter-a-fallback-url.here"],"@context":"http:\/\/schema.org","@type":"Article"}</script><style type='text/css'>img#wpstats{display:none}</style>
	        <!--noptimize-->
        <!-- Global site tag (gtag.js) - Google Ads: 1044273106 -->
        <script async
                src="https://www.googletagmanager.com/gtag/js?id=AW-1044273106"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'AW-1044273106');
        </script>
        <!--/noptimize-->

        	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Schema & Structured Data For WP v1.9.97 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="amphtml" href="https://graffica.info/rebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador/?amp=1"><link rel="icon" href="https://graffica.info/wp-content/uploads/2021/06/cropped-graffica-icono-512px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://graffica.info/wp-content/uploads/2021/06/cropped-graffica-icono-512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://graffica.info/wp-content/uploads/2021/06/cropped-graffica-icono-512px-180x180.png" />
<meta name="msapplication-TileImage" content="https://graffica.info/wp-content/uploads/2021/06/cropped-graffica-icono-512px-270x270.png" />
<script>
	

	


</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://graffica.info/?custom-css=a9e9942d40" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>


<body class="post-template-default single single-post postid-377608 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062">
	<script async src="https://cdn.onthe.io/io.js/h06pEYEJtnpX"></script>
	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF6WN35"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	


	
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper============================================= -->
    <div class="jeg_viewport">
		
				
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-74094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74094"><a href="https://graffica.info/nosotros/">Nosotros</a></li>
<li id="menu-item-74177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74177"><a href="https://graffica.info/contacto-2/">Contacto</a></li>
</ul></div><div class="jeg_separator separator1"></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://objetto.info/"><img width="130" height="40" style="margin: 0 0 0 15px;" src="https://graffica.info/wp-content/uploads/2021/04/logo-Objetto-barranavegacionGraffica.png" alt="Öbjetto"></a></div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://mussica.info/"><img width="73" height="34"  src="https://graffica.info/wp-content/uploads/2021/06/logo-mussica-topbar-blanco.png" alt="Mússica"></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='https://www.eldiario.es/' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img width="1" height="1" src='https://graffica.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://graffica.info/wp-content/uploads/2020/07/BLANCO-GENERAL_EDIFIL20140904_0001-e1549981242858-copia.png' alt='Advertisement' data-pin-no-hover="true">
                                </a></div></div><div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Regístrate</a></li>    </ul>
</div><div class="jeg_nav_item jeg_nav_html">
    <a class="solo-usuarios" style="color: white;" href="https://graffica.info/mi-cuenta/members-area">Mi plan</a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div style="text-align: center; margin-top: 20px;">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF6WN35";
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<!-- /1046898/GRA_DESK_CABECERA -->
	<div id='div-gpt-ad-1582805999880-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582805999880-0'); });
	  </script>
	</div>
</div>
<div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://graffica.info/" style="padding: 0 0 0 0;">
				<img width="251" height="78" class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px.png" srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-500px.png 2x" alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px.png" data-light-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-500px.png 2x" data-dark-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px-blanco.png" data-dark-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px-blanco.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-500px-blanco.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-74122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li id="menu-item-74120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li id="menu-item-83661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li id="menu-item-74145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li id="menu-item-194680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li id="menu-item-305060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li id="menu-item-336217" class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://graffica.info/tienda/">Tienda</a><div class="sub-menu custom-mega-menu">		<div data-elementor-type="wp-post" data-elementor-id="346506" class="elementor elementor-346506">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-20e8046 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="20e8046" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c05dc67" data-id="c05dc67" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f38ad74 elementor-widget elementor-widget-heading" data-id="f38ad74" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/tienda/">Visitar tienda →</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-ffa38e7 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="ffa38e7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2e7e2a7 elementor-widget elementor-widget-heading" data-id="2e7e2a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-0316fa8 elementor-widget elementor-widget-heading" data-id="0316fa8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-1cc315f" data-id="1cc315f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-481976d elementor-grid-3 elementor-product-loop-item--align-left elementor-grid-tablet-3 elementor-grid-mobile-2 elementor-products-grid elementor-wc-products elementor-widget elementor-widget-wc-categories" data-id="481976d" data-element_type="widget" data-widget_type="wc-categories.default">
				<div class="elementor-widget-container">
			<div class="woocommerce columns-3"><ul class="products elementor-grid columns-3">
<li class="product-category product first">
	<a href="https://graffica.info/categoria/libros-esenciales/"><img src="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg" alt="Libros esenciales" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Libros esenciales <mark class="count">(87)</mark>		</h2>
		</a></li>
<li class="product-category product">
	<a href="https://graffica.info/categoria/papeleria/"><img src="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg" alt="Papelería" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Papelería <mark class="count">(20)</mark>		</h2>
		</a></li>
<li class="product-category product last">
	<a href="https://graffica.info/categoria/revista-graffica/"><img src="https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-300x300.png" alt="Revista Gràffica" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-300x300.png 300w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-100x100.png 100w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-600x600.png 600w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-768x768.png 768w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-75x75.png 75w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-350x350.png 350w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-750x750.png 750w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica.png 1000w" />		<h2 class="woocommerce-loop-category__title">
			Revista Gràffica <mark class="count">(20)</mark>		</h2>
		</a></li>
<li class="product-category product first">
	<a href="https://graffica.info/categoria/gadgets/"><img src="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-scaled-300x300.jpg" alt="Gadgets" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-scaled-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-scaled-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Gadgets <mark class="count">(12)</mark>		</h2>
		</a></li>
</ul>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div></li>
</ul></div></div>
<div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>
		
        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://graffica.info/">
    	    <img width="201" height="62" class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png" srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px.png 2x" alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png" data-light-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px.png 2x" data-dark-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px-blanco.png" data-dark-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px-blanco.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px-blanco.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-74122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li id="menu-item-74120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li id="menu-item-83661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li id="menu-item-74145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li id="menu-item-194680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li id="menu-item-305060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li id="menu-item-336217" class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://graffica.info/tienda/">Tienda</a><div class="sub-menu custom-mega-menu">		<div data-elementor-type="wp-post" data-elementor-id="346506" class="elementor elementor-346506">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-20e8046 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="20e8046" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c05dc67" data-id="c05dc67" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f38ad74 elementor-widget elementor-widget-heading" data-id="f38ad74" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/tienda/">Visitar tienda →</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-ffa38e7 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="ffa38e7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2e7e2a7 elementor-widget elementor-widget-heading" data-id="2e7e2a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-0316fa8 elementor-widget elementor-widget-heading" data-id="0316fa8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-1cc315f" data-id="1cc315f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-481976d elementor-grid-3 elementor-product-loop-item--align-left elementor-grid-tablet-3 elementor-grid-mobile-2 elementor-products-grid elementor-wc-products elementor-widget elementor-widget-wc-categories" data-id="481976d" data-element_type="widget" data-widget_type="wc-categories.default">
				<div class="elementor-widget-container">
			<div class="woocommerce columns-3"><ul class="products elementor-grid columns-3">
<li class="product-category product first">
	<a href="https://graffica.info/categoria/libros-esenciales/"><img src="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg" alt="Libros esenciales" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Libros esenciales <mark class="count">(87)</mark>		</h2>
		</a></li>
<li class="product-category product">
	<a href="https://graffica.info/categoria/papeleria/"><img src="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg" alt="Papelería" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Papelería <mark class="count">(20)</mark>		</h2>
		</a></li>
<li class="product-category product last">
	<a href="https://graffica.info/categoria/revista-graffica/"><img src="https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-300x300.png" alt="Revista Gràffica" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-300x300.png 300w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-100x100.png 100w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-600x600.png 600w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-768x768.png 768w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-75x75.png 75w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-350x350.png 350w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-750x750.png 750w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica.png 1000w" />		<h2 class="woocommerce-loop-category__title">
			Revista Gràffica <mark class="count">(20)</mark>		</h2>
		</a></li>
<li class="product-category product first">
	<a href="https://graffica.info/categoria/gadgets/"><img src="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-scaled-300x300.jpg" alt="Gadgets" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-scaled-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-scaled-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Gadgets <mark class="count">(12)</mark>		</h2>
		</a></li>
</ul>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>
		
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://graffica.info/">
		        <img width="201" height="62" class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png" srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px.png 2x" alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png" data-light-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px.png 2x" data-dark-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px-blanco.png" data-dark-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px-blanco.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px-blanco.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
		
		
		
		    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
						<div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Rebeka Arce: «Cuestionar lo establecido debería ser parte de la esencia de cualquier diseñador»</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">Por</span>
					<a href="https://graffica.info/author/victorpalau-2/">Gràffica</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://graffica.info/rebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador/">16/05/2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en </span>
					<a href="https://graffica.info/entrevistas/" rel="category tag">Entrevistas</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Frebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Rebeka%20Arce%3A%20%C2%ABCuestionar%20lo%20establecido%20deber%C3%ADa%20ser%20parte%20de%20la%20esencia%20de%20cualquier%20dise%C3%B1ador%C2%BB&url=https%3A%2F%2Fgraffica.info%2Frebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Rebeka%20Arce%3A%20%C2%ABCuestionar%20lo%20establecido%20deber%C3%ADa%20ser%20parte%20de%20la%20esencia%20de%20cualquier%20dise%C3%B1ador%C2%BB%0Ahttps%3A%2F%2Fgraffica.info%2Frebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner  jeg_link_underline">
								
<p class="entradilla">Aprovechamos nuestra presencia en la <a href="https://serifalaris.com/">décima edición de Serifalaris</a> para analizar la actualidad del diseño de la mano de Rebeka Arce, diseñadora y directora de arte multidisciplinar que lleva más de diez años en el sector del diseño.</p>



<figure class="wp-block-image alignfull size-large"><img loading="lazy" width="1024" height="683" src="https://graffica.info/wp-content/uploads/2022/05/Rebeka_Arce_2021_credit_christian_baumgartner_10-1024x683.jpg" alt="" class="wp-image-377321" srcset="https://graffica.info/wp-content/uploads/2022/05/Rebeka_Arce_2021_credit_christian_baumgartner_10-1024x683.jpg 1024w, https://graffica.info/wp-content/uploads/2022/05/Rebeka_Arce_2021_credit_christian_baumgartner_10-300x200.jpg 300w, https://graffica.info/wp-content/uploads/2022/05/Rebeka_Arce_2021_credit_christian_baumgartner_10-150x100.jpg 150w, https://graffica.info/wp-content/uploads/2022/05/Rebeka_Arce_2021_credit_christian_baumgartner_10-768x512.jpg 768w, https://graffica.info/wp-content/uploads/2022/05/Rebeka_Arce_2021_credit_christian_baumgartner_10-1536x1024.jpg 1536w, https://graffica.info/wp-content/uploads/2022/05/Rebeka_Arce_2021_credit_christian_baumgartner_10-2048x1365.jpg 2048w, https://graffica.info/wp-content/uploads/2022/05/Rebeka_Arce_2021_credit_christian_baumgartner_10-600x400.jpg 600w, https://graffica.info/wp-content/uploads/2022/05/Rebeka_Arce_2021_credit_christian_baumgartner_10-750x500.jpg 750w, https://graffica.info/wp-content/uploads/2022/05/Rebeka_Arce_2021_credit_christian_baumgartner_10-1140x760.jpg 1140w, https://graffica.info/wp-content/uploads/2022/05/Rebeka_Arce_2021_credit_christian_baumgartner_10-90x60.jpg 90w, https://graffica.info/wp-content/uploads/2022/05/Rebeka_Arce_2021_credit_christian_baumgartner_10-135x90.jpg 135w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Rebeka Arce (Foto: Christian Baumgartner)</figcaption></figure>



<p>El pasado mes de abril viajamos a Getxo (Bilbao) para disfrutar de la décima edición de <a href="https://graffica.info/serifalaris-acaso-alguien-mas-sabe-lo-que-es-una-serifa/">Serifalaris</a>, un evento anual sobre diseño gráfico que ya se ha convertido en uno de los más importantes a nivel nacional. Allí nos encontramos con la diseñadora Rebeka Arce, con la cual pudimos conversar sobre festivales de diseño, su trayectoria profesional y el proceso creativo, entre otras cuestiones.</p>



<figure class="wp-block-image alignfull size-large"><img loading="lazy" width="1024" height="682" src="https://graffica.info/wp-content/uploads/2022/05/serifalaris_resumen_dia1-151-1024x682.jpeg" alt="" class="wp-image-377620" srcset="https://graffica.info/wp-content/uploads/2022/05/serifalaris_resumen_dia1-151-1024x682.jpeg 1024w, https://graffica.info/wp-content/uploads/2022/05/serifalaris_resumen_dia1-151-300x200.jpeg 300w, https://graffica.info/wp-content/uploads/2022/05/serifalaris_resumen_dia1-151-150x100.jpeg 150w, https://graffica.info/wp-content/uploads/2022/05/serifalaris_resumen_dia1-151-768x512.jpeg 768w, https://graffica.info/wp-content/uploads/2022/05/serifalaris_resumen_dia1-151-1536x1023.jpeg 1536w, https://graffica.info/wp-content/uploads/2022/05/serifalaris_resumen_dia1-151-600x400.jpeg 600w, https://graffica.info/wp-content/uploads/2022/05/serifalaris_resumen_dia1-151-750x500.jpeg 750w, https://graffica.info/wp-content/uploads/2022/05/serifalaris_resumen_dia1-151-1140x760.jpeg 1140w, https://graffica.info/wp-content/uploads/2022/05/serifalaris_resumen_dia1-151-90x60.jpeg 90w, https://graffica.info/wp-content/uploads/2022/05/serifalaris_resumen_dia1-151-135x90.jpeg 135w, https://graffica.info/wp-content/uploads/2022/05/serifalaris_resumen_dia1-151-scaled.jpeg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Rebeka Arce en Serifalaris</figcaption></figure>



<p>Esta diseñadora y directora de arte trabaja desde su estudio en Madrid para clientes en el sector de la cultura, artes, tecnología, moda, música o gastronomía, transitando por diversos campos del diseño entre los que podemos destacar la identidad de marca, las estrategias visuales o la creación de imagen para medios audiovisuales. Para llevar a cabo sus proyectos forma y lidera equipos de colaboradores de diferentes disciplinas con los que desarrolla los proyectos desde la estrategia al diseño.</p>



<p>Arce impartió una conferencia a través de un viaje personal y profesional que va desde la reacción a la razón, en el que expuso diversos proyectos, entre otros, la campaña creativa del <a href="https://byarce.com/The-non-places-flags-infinite-system-Zinebi-Film-Festival-campaign">Festival de cine Zinebi</a> 2021.</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<!-- wp:image {"id":376440,"sizeSlug":"full","linkDestination":"custom"} -->
<figure class="wp-block-image size-full"><a href="https://revista-mussica.squarespace.com/"><img width="300" height="300" src="https://graffica.info/wp-content/uploads/2022/05/BannerCuadrado-Mussica01-2.gif" alt="" class="wp-image-376440"/></a></figure>
<!-- /wp:image --></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1046898/GRA_desk_intext -->
<div id='div-gpt-ad-1575449496630-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575449496630-0'); });
  </script>
</div></div>
<div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_377608_3_6282909aa2194   " data-unique="jnews_module_377608_3_6282909aa2194">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span> </span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/carlos-gimenez-lo-unico-que-se-hacer-en-esta-vida-es-escribir-y-dibujar-tebeos/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2022/05/Carlos-Gimenez2-1-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/05/Carlos-Gimenez2-1-120x86.jpeg 120w, https://graffica.info/wp-content/uploads/2022/05/Carlos-Gimenez2-1-350x250.jpeg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <p class="jeg_post_title">
                            <a href="https://graffica.info/carlos-gimenez-lo-unico-que-se-hacer-en-esta-vida-es-escribir-y-dibujar-tebeos/">Carlos Giménez: «Lo único que sé hacer en esta vida es escribir y dibujar tebeos»</a>
                        </p>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/carles-marsal-es-muy-agradecido-ver-que-la-gente-utiliza-tus-tecnicas-a-nivel-profesional/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2022/04/Logitech_carlesmarsal_DSF4861-min-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/04/Logitech_carlesmarsal_DSF4861-min-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2022/04/Logitech_carlesmarsal_DSF4861-min-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2022/04/Logitech_carlesmarsal_DSF4861-min-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2022/04/Logitech_carlesmarsal_DSF4861-min-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <p class="jeg_post_title">
                            <a href="https://graffica.info/carles-marsal-es-muy-agradecido-ver-que-la-gente-utiliza-tus-tecnicas-a-nivel-profesional/">Carles Marsal: «Es muy agradecido ver que la gente utiliza tus técnicas a nivel profesional»</a>
                        </p>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/marlon-nunez-la-tecnologia-nos-ha-regalado-la-posibilidad-de-trabajar-como-nomadas/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2022/03/YJI5u5s0-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/03/YJI5u5s0-120x86.jpeg 120w, https://graffica.info/wp-content/uploads/2022/03/YJI5u5s0-350x250.jpeg 350w, https://graffica.info/wp-content/uploads/2022/03/YJI5u5s0-750x536.jpeg 750w, https://graffica.info/wp-content/uploads/2022/03/YJI5u5s0-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <p class="jeg_post_title">
                            <a href="https://graffica.info/marlon-nunez-la-tecnologia-nos-ha-regalado-la-posibilidad-de-trabajar-como-nomadas/">Marlon Nuñez: «La tecnología nos ha regalado la posibilidad de trabajar como nómadas»</a>
                        </p>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/carles-murillo-la-propuesta-busca-situarse-en-el-limite-entre-la-realidad-y-la-ficcion/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-scaled-600x425.jpg 600w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-300x212.jpg 300w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-1024x725.jpg 1024w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-768x544.jpg 768w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-1536x1088.jpg 1536w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-2048x1450.jpg 2048w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-750x531.jpg 750w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-1140x807.jpg 1140w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-85x60.jpg 85w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-127x90.jpg 127w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <p class="jeg_post_title">
                            <a href="https://graffica.info/carles-murillo-la-propuesta-busca-situarse-en-el-limite-entre-la-realidad-y-la-ficcion/">Carles Murillo: «La propuesta busca situarse en el límite entre la realidad y la ficción»</a>
                        </p>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a>
                </div>
                    
                </div>
					
					<script>var jnews_module_377608_3_6282909aa2194 = {"header_icon":"","first_title":" ","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":377608,"include_category":"53","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","fb_product_set":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div>



<h2 id="h-un-festival-bilbaino">un festival bilbaíno</h2>



<p>Con Serifalaris tengo un vínculo muy emotivo porque soy de Bilbao, estudié allí y recuerdo que la primera edición fue cuando apenas llevaba un año trabajando. Si soy sincera no soy una asidua asistente a festivales de diseño porque me gusta buscar inspiración en otros campos creativos diferentes como la música, el arte o la literatura. Por ello, intento salir del sector para enriquecerme de otros contextos creativos.</p>



<p>Participar como ponente en festivales te obliga a hacer una reflexión sobre tu propio trabajo, y esto me ha hecho darme cuenta que pasé unos años sin cuestionar aquello que hacía, lo cual me ayudó a ir construyendo lo que soy desde el aprendizaje a través de las propias experiencias. Sin embargo, si quieres construir tu identidad y ser consciente de aquello que ofreces como persona y como profesional, es necesario cuestionarse a una misma. Si en el proceso de desarrollo de proyectos incitamos a nuestros clientes a que cuestionen lo establecido no tiene ningún sentido que no nos cuestionemos a nosotros mismos. </p>



<figure class="wp-block-image alignfull size-large"><img loading="lazy" width="1024" height="677" src="https://graffica.info/wp-content/uploads/2022/05/Captura-de-pantalla-2022-05-12-a-las-10.36.44-1024x677.png" alt="" class="wp-image-377331" srcset="https://graffica.info/wp-content/uploads/2022/05/Captura-de-pantalla-2022-05-12-a-las-10.36.44-1024x677.png 1024w, https://graffica.info/wp-content/uploads/2022/05/Captura-de-pantalla-2022-05-12-a-las-10.36.44-300x198.png 300w, https://graffica.info/wp-content/uploads/2022/05/Captura-de-pantalla-2022-05-12-a-las-10.36.44-150x100.png 150w, https://graffica.info/wp-content/uploads/2022/05/Captura-de-pantalla-2022-05-12-a-las-10.36.44-768x508.png 768w, https://graffica.info/wp-content/uploads/2022/05/Captura-de-pantalla-2022-05-12-a-las-10.36.44-600x397.png 600w, https://graffica.info/wp-content/uploads/2022/05/Captura-de-pantalla-2022-05-12-a-las-10.36.44-750x496.png 750w, https://graffica.info/wp-content/uploads/2022/05/Captura-de-pantalla-2022-05-12-a-las-10.36.44-1140x754.png 1140w, https://graffica.info/wp-content/uploads/2022/05/Captura-de-pantalla-2022-05-12-a-las-10.36.44-91x60.png 91w, https://graffica.info/wp-content/uploads/2022/05/Captura-de-pantalla-2022-05-12-a-las-10.36.44-136x90.png 136w, https://graffica.info/wp-content/uploads/2022/05/Captura-de-pantalla-2022-05-12-a-las-10.36.44.png 1237w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<blockquote class="wp-block-quote"><p>«Si incitamos a nuestros clientes a que cuestionen lo establecido no tiene ningún sentido que no nos cuestionemos a nosotros mismos.»</p><cite><em>Rebeka Arce</em></cite></blockquote>



<h2>los comienzos</h2>



<p>Crecí en un contexto familiar en que lo creativo no era algo que pudiera estar unido con tu profesión. Me enseñaron que un trabajo ‘te lo dan’ y debes aferrarte a él para toda la vida, con el único objetivo de ganar dinero, sin cuestionarse por qué. Esto generó en mí una sensación de inseguridad sobre lo que debía o no hacer, sobre todo sintiendo poco a poco que en mí crecía una curiosidad de explorar un mundo que ‘no me habían permitido descubrir’. Desde esa inseguridad mezclada con una curiosidad latente, surge la ruptura y la visión de que a través del cuestionamiento es desde donde encontramos nuevos horizontes y perspectivas.  </p>



<p>Cuando tuve que decidir qué estudiar estaba muy perdida y terminé estudiando topografía por sugerencia de mi padre. Formarme en algo que no me gustaba me hizo darme cuenta de que debía comprometerme con aquello que de verdad quería hacer que era explorar una disciplina creativa, y fue así como decidí estudiar diseño.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Texto 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4897727823117228"
     data-ad-slot="9460306778"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>Tras graduarme, pasé tres años trabajando para estudios en Bilbao y Berlín hasta que me dieron una beca para hacer un máster en Madrid y aproveché ese movimiento de ciudad para comenzar mi trayectoria de manera independiente. De estos años he pasado varios entre Madrid y Berlín y poco a poco y de manera muy orgánica, construyendo mi propio estudio.</p>


	<div class="wp-block-jetpack-gif">
		<figure>
							<div class="wp-block-jetpack-gif-wrapper" style="padding-top:71%">
					<iframe loading="lazy" src="about:blank" title="https://media.giphy.com/media/cKPVnEJ564KMMxDvSN/giphy.gif" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://giphy.com/embed/cKPVnEJ564KMMxDvSN"></iframe><noscript><iframe src="https://giphy.com/embed/cKPVnEJ564KMMxDvSN" title="https://media.giphy.com/media/cKPVnEJ564KMMxDvSN/giphy.gif"></iframe></noscript>
				</div>
								</figure>
	</div>
	


<h2>tu trabajo en la actualidad</h2>



<p>Tengo la suerte de poder decir que en general es muy diverso, no solo en lo que respecta a los proyectos, sino al hecho de compaginarlo con la docencia. También siento esa atracción por lo diverso ya que trabajo con clientes y colaboradores de todo el mundo, lo cual enriquece los procesos y afecta en los resultados de los proyectos, además de colocarnos a nosotros como diseñadores en una posición de constante aprendizaje.</p>



<p>Tener la posibilidad de trabajar con perfiles de clientes tan diversos es lo que más me estimula en el día a día y ayuda al desarrollo creativo de un estudio, obligándonos a investigar sobre sectores y cuestiones dispares, y si son inicialmente desconocidos para nosotros, mejor.</p>



<figure class="wp-block-image alignfull size-large"><img loading="lazy" width="1024" height="683" src="https://graffica.info/wp-content/uploads/2022/05/zinebi_film_festival_design_rebeka_arce_book_catalogue_editorial_14-1024x683.jpeg" alt="" class="wp-image-377662" srcset="https://graffica.info/wp-content/uploads/2022/05/zinebi_film_festival_design_rebeka_arce_book_catalogue_editorial_14-1024x683.jpeg 1024w, https://graffica.info/wp-content/uploads/2022/05/zinebi_film_festival_design_rebeka_arce_book_catalogue_editorial_14-300x200.jpeg 300w, https://graffica.info/wp-content/uploads/2022/05/zinebi_film_festival_design_rebeka_arce_book_catalogue_editorial_14-150x100.jpeg 150w, https://graffica.info/wp-content/uploads/2022/05/zinebi_film_festival_design_rebeka_arce_book_catalogue_editorial_14-768x512.jpeg 768w, https://graffica.info/wp-content/uploads/2022/05/zinebi_film_festival_design_rebeka_arce_book_catalogue_editorial_14-1536x1024.jpeg 1536w, https://graffica.info/wp-content/uploads/2022/05/zinebi_film_festival_design_rebeka_arce_book_catalogue_editorial_14-2048x1365.jpeg 2048w, https://graffica.info/wp-content/uploads/2022/05/zinebi_film_festival_design_rebeka_arce_book_catalogue_editorial_14-600x400.jpeg 600w, https://graffica.info/wp-content/uploads/2022/05/zinebi_film_festival_design_rebeka_arce_book_catalogue_editorial_14-750x500.jpeg 750w, https://graffica.info/wp-content/uploads/2022/05/zinebi_film_festival_design_rebeka_arce_book_catalogue_editorial_14-1140x760.jpeg 1140w, https://graffica.info/wp-content/uploads/2022/05/zinebi_film_festival_design_rebeka_arce_book_catalogue_editorial_14-90x60.jpeg 90w, https://graffica.info/wp-content/uploads/2022/05/zinebi_film_festival_design_rebeka_arce_book_catalogue_editorial_14-135x90.jpeg 135w, https://graffica.info/wp-content/uploads/2022/05/zinebi_film_festival_design_rebeka_arce_book_catalogue_editorial_14-scaled.jpeg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h2>fases del proceso creativo</h2>



<p>Al abordar proyectos diferentes entre sí es difícil aplicar una metodología común a todos ellos, pero sí que es cierto que hay patrones y fases que a lo largo de los años se han convertido en indispensables para cualquier proyecto que desarrollo. Cada vez me siento menos atraída por la pieza gráfica final pero más conectada con todo el proceso previo, con la fase de análisis, research y planteamiento de escenarios que se salgan de lo establecido inicialmente, y si en esa fase de análisis nos damos cuenta de que el cliente no necesita una solución gráfica, esta decisión es una solución en sí misma, y eso también es diseño.</p>



<figure class="wp-block-image alignfull size-large"><img loading="lazy" width="1024" height="683" src="https://graffica.info/wp-content/uploads/2022/05/dot_dot-compelto_1-1-1024x683.jpg" alt="" class="wp-image-377661" srcset="https://graffica.info/wp-content/uploads/2022/05/dot_dot-compelto_1-1-1024x683.jpg 1024w, https://graffica.info/wp-content/uploads/2022/05/dot_dot-compelto_1-1-300x200.jpg 300w, https://graffica.info/wp-content/uploads/2022/05/dot_dot-compelto_1-1-150x100.jpg 150w, https://graffica.info/wp-content/uploads/2022/05/dot_dot-compelto_1-1-768x512.jpg 768w, https://graffica.info/wp-content/uploads/2022/05/dot_dot-compelto_1-1-600x400.jpg 600w, https://graffica.info/wp-content/uploads/2022/05/dot_dot-compelto_1-1-750x500.jpg 750w, https://graffica.info/wp-content/uploads/2022/05/dot_dot-compelto_1-1-1140x760.jpg 1140w, https://graffica.info/wp-content/uploads/2022/05/dot_dot-compelto_1-1-90x60.jpg 90w, https://graffica.info/wp-content/uploads/2022/05/dot_dot-compelto_1-1-135x90.jpg 135w, https://graffica.info/wp-content/uploads/2022/05/dot_dot-compelto_1-1.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Otra parte fundamental de cualquier proyecto es la de crear equipo. Cuento con una red de colaboradores habituales que forman parte del estudio, pero hay veces que si un proyecto lo requiere busco a aquella persona que pueda ser perfecta para ese caso concreto.&nbsp;</p>



<p>También creo equipo con el propio cliente: me gusta sentir que ellos son parte del proceso y de la toma de decisiones. Hacerle partícipe nos ayuda a captar su esencia, intención y, sobre todo, disfrutar del proceso juntos.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Texto 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4897727823117228"
     data-ad-slot="9460306778"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>Una vez está formado el equipo vendría esa fase de investigación y conceptualización. He ido construyendo en mi memoria un archivo conceptual en base a todo lo que voy consumiendo en mi día a día y voy abriendo hipótesis cuando esas ideas que aparecen opuestas encuentran espacios con las que se relacionan.&nbsp;</p>



<blockquote class="wp-block-quote"><p><em>«Si en el proceso nos damos cuenta de que el cliente no necesita una solución gráfica, esta decisión es una solución en sí misma, y eso también es diseño.»</em></p><cite>Rebeka Arce </cite></blockquote>



<p>Por último, llega la fase de formalización, que será una u otra en función del proyecto en concreto. Los diseñadores tendemos muchas veces a definir un proyecto por esa pieza de final, pero para bajo mi punto de vista no deberíamos colocarla como estrella y referencia del proyecto global.</p>



<figure class="wp-block-image alignfull size-large"><img loading="lazy" width="1024" height="683" src="https://graffica.info/wp-content/uploads/2022/05/ilustradas_rebeka_arce_studio_exhibition_design_2-1024x683.jpg" alt="" class="wp-image-377325" srcset="https://graffica.info/wp-content/uploads/2022/05/ilustradas_rebeka_arce_studio_exhibition_design_2-1024x683.jpg 1024w, https://graffica.info/wp-content/uploads/2022/05/ilustradas_rebeka_arce_studio_exhibition_design_2-300x200.jpg 300w, https://graffica.info/wp-content/uploads/2022/05/ilustradas_rebeka_arce_studio_exhibition_design_2-150x100.jpg 150w, https://graffica.info/wp-content/uploads/2022/05/ilustradas_rebeka_arce_studio_exhibition_design_2-768x512.jpg 768w, https://graffica.info/wp-content/uploads/2022/05/ilustradas_rebeka_arce_studio_exhibition_design_2-600x400.jpg 600w, https://graffica.info/wp-content/uploads/2022/05/ilustradas_rebeka_arce_studio_exhibition_design_2-750x500.jpg 750w, https://graffica.info/wp-content/uploads/2022/05/ilustradas_rebeka_arce_studio_exhibition_design_2-1140x760.jpg 1140w, https://graffica.info/wp-content/uploads/2022/05/ilustradas_rebeka_arce_studio_exhibition_design_2-90x60.jpg 90w, https://graffica.info/wp-content/uploads/2022/05/ilustradas_rebeka_arce_studio_exhibition_design_2-135x90.jpg 135w, https://graffica.info/wp-content/uploads/2022/05/ilustradas_rebeka_arce_studio_exhibition_design_2.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h2>estilo creativo</h2>



<p>Tendemos demasiado a racionalizarlo todo, a colocar etiquetas y a proyectar fronteras. No soy muy de categorizar y definir un estilo creativo, me es muy difícil, pero si tuviera que definirlo de algún modo, diría que aunque el diseño no estuvo presente cuando crecí, la música sí que lo estuvo, y siento que ha tenido una gran influencia en mi. Tengo cierta obsesión por el ritmo de las cosas e intento transmitir ese ritmo en todo lo que hago, aunque esté creando una imagen estática. Me gusta investigar en aquellas fuentes que no son visuales, que puedan transmitir una emoción o una idea, y eso es lo que después traduzco al lenguaje visual. </p>



<h2>deslocalizar la profesión </h2>



<p>La pandemia ha ayudado mucho a deslocalizar a los creativos que antes nos sentíamos en la obligación de estar en una ciudad grande. El mundo <em>online</em> fue el primer paso hacia esta deslocalización porque ayudó a ganar más visibilidad sin estar en un lugar concreto, pero la crisis de Covid-19 ha hecho que pongamos más en valor el entorno en el que vivimos y su relación con nuestra forma de trabajar y vivir el día a día. </p>



<h2>la amenaza de las nuevas tecnologías</h2>



<p>En este momento tan incierto en el que vivimos es muy difícil pensar qué futuro nos espera. Por un lado, relacionado con la tecnología, siento algo que me da cierto miedo y es que el producto digital está modulando a los futuros diseñadores y no al revés. <em><br /><br /></em>El uso que le estamos dando a la tecnología y la infoxicación visual en la que nos vemos inmersos necesita de diseñadores y pensadores que sean capaces de reflexionar sobre la amenaza de la demanda constante y sobre de qué forma eso que diseñamos mejora nuestro día a día o lo modula por intereses ajenos al bienestar social, para así comprometernos con el acto de decidir qué diseñar y qué no. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="683" src="https://graffica.info/wp-content/uploads/2022/05/3-1-1024x683.jpg" alt="" class="wp-image-377328" srcset="https://graffica.info/wp-content/uploads/2022/05/3-1-1024x683.jpg 1024w, https://graffica.info/wp-content/uploads/2022/05/3-1-300x200.jpg 300w, https://graffica.info/wp-content/uploads/2022/05/3-1-150x100.jpg 150w, https://graffica.info/wp-content/uploads/2022/05/3-1-768x512.jpg 768w, https://graffica.info/wp-content/uploads/2022/05/3-1-600x400.jpg 600w, https://graffica.info/wp-content/uploads/2022/05/3-1-750x500.jpg 750w, https://graffica.info/wp-content/uploads/2022/05/3-1-1140x760.jpg 1140w, https://graffica.info/wp-content/uploads/2022/05/3-1-90x60.jpg 90w, https://graffica.info/wp-content/uploads/2022/05/3-1-135x90.jpg 135w, https://graffica.info/wp-content/uploads/2022/05/3-1.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<h2>consejos para los futuros diseñadores</h2>



<p>A mis alumnos les intento transmitir que se pregunten los porqués de las cosas. Se lo preguntan muy poco y eso es lo que les hará salir de lo establecido y ganar madurez. También intento transmitirles la importancia de tener seguridad dentro para cuestionarse lo de fuera.</p>



<p>Por otro lado, hay que trabajar mucho. En mi casa no se me transmitió el valor de perseguir aquello que deseas, pero sí que se me dejó muy claro la importancia del trabajo duro.&nbsp;</p>



<p>Y por último, creo que el buen diseñador es aquella persona a la que le nace un impulso por saber lo que hay ahí fuera, y este es un aspecto esencial, genuino y muy íntimo que permite conectarnos a nosotros como personas y a aquello que hacemos en nuestro trabajo.</p>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- /1046898/GRA_desk_intext3 -->
<div id='div-gpt-ad-1575535160135-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575535160135-0'); });
  </script>
</div></div>
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<!-- wp:image {"id":376440,"sizeSlug":"full","linkDestination":"custom"} -->
<figure class="wp-block-image size-full"><a href="https://revista-mussica.squarespace.com/"><img width="300" height="300" src="https://graffica.info/wp-content/uploads/2022/05/BannerCuadrado-Mussica01-2.gif" alt="" class="wp-image-376440"/></a></figure>
<!-- /wp:image --></div>
<!-- AI CONTENT END 4 -->
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Frebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir<span class="count">14</span></span></a><a href="https://twitter.com/intent/tweet?text=Rebeka%20Arce%3A%20%C2%ABCuestionar%20lo%20establecido%20deber%C3%ADa%20ser%20parte%20de%20la%20esencia%20de%20cualquier%20dise%C3%B1ador%C2%BB&url=https%3A%2F%2Fgraffica.info%2Frebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">9</span></span></a><a href="//api.whatsapp.com/send?text=Rebeka%20Arce%3A%20%C2%ABCuestionar%20lo%20establecido%20deber%C3%ADa%20ser%20parte%20de%20la%20esencia%20de%20cualquier%20dise%C3%B1ador%C2%BB%0Ahttps%3A%2F%2Fgraffica.info%2Frebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    
                </div>
            </div></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_11 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_377608_4_6282909aa806d   " data-unique="jnews_module_377608_4_6282909aa806d">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>+ <strong>Artículos</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/carlos-gimenez-lo-unico-que-se-hacer-en-esta-vida-es-escribir-y-dibujar-tebeos/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2022/05/Carlos-Gimenez2-1-350x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/05/Carlos-Gimenez2-1-350x250.jpeg 350w, https://graffica.info/wp-content/uploads/2022/05/Carlos-Gimenez2-1-120x86.jpeg 120w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/comic-2/">Cómic</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/carlos-gimenez-lo-unico-que-se-hacer-en-esta-vida-es-escribir-y-dibujar-tebeos/">Carlos Giménez: «Lo único que sé hacer en esta vida es escribir y dibujar tebeos»</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/kikeinfame/">Kike Infame</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/carles-marsal-es-muy-agradecido-ver-que-la-gente-utiliza-tus-tecnicas-a-nivel-profesional/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2022/04/Logitech_carlesmarsal_DSF4861-min-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/04/Logitech_carlesmarsal_DSF4861-min-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2022/04/Logitech_carlesmarsal_DSF4861-min-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2022/04/Logitech_carlesmarsal_DSF4861-min-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2022/04/Logitech_carlesmarsal_DSF4861-min-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/entrevistas/">Entrevistas</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/carles-marsal-es-muy-agradecido-ver-que-la-gente-utiliza-tus-tecnicas-a-nivel-profesional/">Carles Marsal: «Es muy agradecido ver que la gente utiliza tus técnicas a nivel profesional»</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/marlon-nunez-la-tecnologia-nos-ha-regalado-la-posibilidad-de-trabajar-como-nomadas/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2022/03/YJI5u5s0-350x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/03/YJI5u5s0-350x250.jpeg 350w, https://graffica.info/wp-content/uploads/2022/03/YJI5u5s0-120x86.jpeg 120w, https://graffica.info/wp-content/uploads/2022/03/YJI5u5s0-750x536.jpeg 750w, https://graffica.info/wp-content/uploads/2022/03/YJI5u5s0-1140x815.jpeg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/entrevistas/">Entrevistas</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/marlon-nunez-la-tecnologia-nos-ha-regalado-la-posibilidad-de-trabajar-como-nomadas/">Marlon Nuñez: «La tecnología nos ha regalado la posibilidad de trabajar como nómadas»</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/carles-murillo-la-propuesta-busca-situarse-en-el-limite-entre-la-realidad-y-la-ficcion/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-1140x815.jpg 1140w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-85x60.jpg 85w, https://graffica.info/wp-content/uploads/2022/03/GP22-Revista-Grafica6-min-127x90.jpg 127w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/entrevistas/">Entrevistas</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/carles-murillo-la-propuesta-busca-situarse-en-el-limite-entre-la-realidad-y-la-ficcion/">Carles Murillo: «La propuesta busca situarse en el límite entre la realidad y la ficción»</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/vanessa-zuniga-tipografia-basada-en-las-culturas-precolombinas/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2019/04/vanessazuniga_gris-copy-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2019/04/vanessazuniga_gris-copy-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2019/04/vanessazuniga_gris-copy-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2019/04/vanessazuniga_gris-copy-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/entrevistas/">Entrevistas</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/vanessa-zuniga-tipografia-basada-en-las-culturas-precolombinas/">Vanessa Zuniga, embajadora de un nuevo vocabulario visual basado en las culturas precolombinas</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/astrid-fedel/">Astrid Fedel</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/manuel-camino-el-desarrollo-de-las-tecnologias-va-a-provocar-que-podamos-dedicar-mas-tiempo-al-proceso-creativo/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/11/Manuel-Camino-30-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/11/Manuel-Camino-30-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/11/Manuel-Camino-30-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/11/Manuel-Camino-30-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/11/Manuel-Camino-30-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/entrevistas/">Entrevistas</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/manuel-camino-el-desarrollo-de-las-tecnologias-va-a-provocar-que-podamos-dedicar-mas-tiempo-al-proceso-creativo/">Manuel Camino: «El desarrollo de las tecnologías va a provocar que podamos dedicar más tiempo al proceso creativo»</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                        </div>
                    </div>
                </article></div></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_377608_4_6282909aa806d = {"header_icon":"","first_title":"+ ","second_title":"Art\u00edculos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":377608,"include_category":"53","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","fb_product_set":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"3","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_11"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://graffica.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>

<p class="argpd-consentimiento">
	<label>
		<input style="width:inherit" type="checkbox" name="agdpr-consentimiento" id="agdpr-consentimiento" value="1"> 

				He leído y acepto la <a rel="nofollow" target="_noblank" href="https://graffica.info/politica-de-privacidad/">Política de Privacidad</a>.
	


	</label>
</p><div class="argpd-informar">
	<p class="argpd-informar-title"><Información básica sobre protección de datos <span class="argpd-mas">Ver más</span></p> 
	<ul>
		<li>
			<b>Responsable:</b>&nbsp;PalauGea Comunicación S.L.
		</li>
		<li><b>Finalidad:</b>&nbsp;
			Moderar los comentarios.
		</li>
		<li><b>Legitimación:</b>&nbsp;
			
				Por consentimiento del interesado.</li>

		<li><b>Destinatarios y encargados de tratamiento:</b>&nbsp;

				No se ceden o comunican datos a terceros para prestar este servicio.
					El Titular ha contratado los servicios de alojamiento web a 1&amp;1 que actúa como encargado de tratamiento.
		</li>
		<li>
			<b>Derechos:</b>&nbsp;Acceder, rectificar y suprimir los datos.
		</li>
		<li>
			<b>Información Adicional:</b>&nbsp;Puede consultar la información detallada en la <a target="_noblank" href="https://graffica.info/politica-de-privacidad/">Política de Privacidad</a>.</li>
	</ul>
</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='377608' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b7be6488f5" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="61"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-11"><div  class='jeg_ad jeg_ad_module jnews_module_377608_5_6282909aaec86   '><div class='ads-wrapper'><div class=''><!-- LATERAL 300x600 px [javascript] -->
<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid566938 = window.pid566938 || rnd;
var plc566938 = window.plc566938 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=183916;size=300x600;setID=566938;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid566938+';place='+(plc566938++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>


</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div  class='jeg_ad jeg_ad_module jnews_module_377608_6_6282909aaef21   '><div class='ads-wrapper'><a href='https://revista-mussica.squarespace.com/' target='_self' rel="noopener" class='adlink ads_image '>
								<img width="1" height="1" src='https://graffica.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://graffica.info/wp-content/uploads/2022/05/BannerWeb-Mussica01_gif.gif' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-5"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_377608_7_6282909aaf9ac  normal " data-unique="jnews_module_377608_7_6282909aaf9ac">
					
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1 format-standard">
						<div class="jeg_thumb">
					
					<a href="https://graffica.info/15-corrientes-artisticas-1/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-360x180.jpg 360w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-750x375.jpg 750w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
					<div class="jeg_post_category">
						<span><a href="https://graffica.info/arte/" class="category-arte">Arte</a></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://graffica.info/15-corrientes-artisticas-1/">Las 15 corrientes artísticas que un diseñador debería conocer</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/jorgegil/">Jorge Gil</a></div></div>
					<div class="jeg_post_excerpt">
						<p>Cuando te dedicas al mundo del diseño y en general, a la creatividad, has de saber que la inspiración puede...</p>
						<a href="https://graffica.info/15-corrientes-artisticas-1/" class="jeg_readmore">Leer</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						<article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://graffica.info/estos-son-los-ganadores-de-los-premios-pulitzer-2022/">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2022/05/indias_covid_peak_101a-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/05/indias_covid_peak_101a-120x86.jpeg 120w, https://graffica.info/wp-content/uploads/2022/05/indias_covid_peak_101a-350x250.jpeg 350w, https://graffica.info/wp-content/uploads/2022/05/indias_covid_peak_101a-750x536.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://graffica.info/estos-son-los-ganadores-de-los-premios-pulitzer-2022/">Estos son los ganadores de los Premios Pulitzer 2022</a>
						</h3>
						<div class="jeg_post_meta"></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://graffica.info/color-finder-la-herramienta-gratuita-de-pantone-para-creativos-visuales/">
							<div class="thumbnail-container  size-715 "><img width="120" height="49" src="https://graffica.info/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-03-a-las-15.13.49.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-03-a-las-15.13.49.png 1219w, https://graffica.info/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-03-a-las-15.13.49-600x247.png 600w, https://graffica.info/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-03-a-las-15.13.49-300x124.png 300w, https://graffica.info/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-03-a-las-15.13.49-768x316.png 768w, https://graffica.info/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-03-a-las-15.13.49-1024x422.png 1024w, https://graffica.info/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-03-a-las-15.13.49-436x180.png 436w, https://graffica.info/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-03-a-las-15.13.49-970x399.png 970w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://graffica.info/color-finder-la-herramienta-gratuita-de-pantone-para-creativos-visuales/">Color Finder, la herramienta gratuita de Pantone para creativos visuales</a>
						</h3>
						<div class="jeg_post_meta"></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://graffica.info/10-preguntas-que-debes-hacer-a-tu-cliente-antes-de-ponerte-a-disenar/">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2021/04/headway-modificada-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/04/headway-modificada-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/04/headway-modificada-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/04/headway-modificada-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/04/headway-modificada-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://graffica.info/10-preguntas-que-debes-hacer-a-tu-cliente-antes-de-ponerte-a-disenar/">10 preguntas que debes hacer a tu cliente antes de ponerte a diseñar</a>
						</h3>
						<div class="jeg_post_meta"></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://graffica.info/seis-ordenadores-portatiles-que-son-un-sueno-para-creativos/">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2022/05/7-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/05/7-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2022/05/7-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2022/05/7-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2022/05/7-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://graffica.info/seis-ordenadores-portatiles-que-son-un-sueno-para-creativos/">Seis ordenadores portátiles que son un sueño para creativos</a>
						</h3>
						<div class="jeg_post_meta"></div>
					</div>
				</article>
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script>var jnews_module_377608_7_6282909aaf9ac = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"22515,5707,305305","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","fb_product_set":"","sort_by":"popular_post_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","q2w3_fixed_widget":false,"conditions":{"action":"show","rules_major":[""]},"paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div  class='jeg_ad jeg_ad_module jnews_module_377608_8_6282909ab18b8   '><div class='ads-wrapper'><a href='https://revista-mussica.squarespace.com/' target='_self' rel="noopener" class='adlink ads_image '>
								<img width="1" height="1" src='https://graffica.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://graffica.info/wp-content/uploads/2022/05/BannerCuadrado-Mussica01-2.gif' alt='' data-pin-no-hover="true">
							</a></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
					</div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-377608 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217"><a href="https://graffica.info/tienda/">Tienda</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <a href="https://graffica.info/condiciones-generales/">Condiciones Generales</a> | <a href="https://graffica.info/condiciones-generales/">Política de Privacidad</a>  | <a href="https://graffica.info/condiciones-generales/">Entregas y devoluciones</a>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2022 <a href="https://graffica.info/" title="graffica.info">graffica.info</a>
<div></div> </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217"><a href="https://graffica.info/tienda/">Tienda</a></li>
</ul></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>
                    <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a></li>
                    <li class="cart"><a href="https://graffica.info/carrito/"><i class="fa fa-shopping-cart"></i> Carrito</a></li>
                </ul>	</div>
</div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/graffica.info" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022 <a href="https://graffica.info/" title="graffica.info">graffica.info</a>
<div></div></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recuérdame</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="8aa4921829">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Has olvidado tu contraseña?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>¡Crea una nueva cuenta!</h3>            <p>Rellena el formulario de abajo para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="8aa4921829">
                <input type="submit" name="jeg_login_button" class="button" value="Únete" data-process="Procesando..." data-string="Únete">
            </p>
                        <div class="bottom_links clearfix">
                <span>Se requieren todos los campos</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu contraseña</h3>
            <p>Por favor, pon tu usuario o email para restablecer tu contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu email o usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="8aa4921829">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer contraseña" data-process="Procesando..." data-string="Restablecer contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgraffica.info%2Frebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador%2F" data-image-url="" data-title="Rebeka%20Arce%3A%20%C2%ABCuestionar%20lo%20establecido%20deber%C3%ADa%20ser%20parte%20de%20la%20esencia%20de%20cualquier%20dise%C3%B1ador%C2%BB" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgraffica.info%2Frebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador%2F" data-image-url="" data-title="Rebeka%20Arce%3A%20%C2%ABCuestionar%20lo%20establecido%20deber%C3%ADa%20ser%20parte%20de%20la%20esencia%20de%20cualquier%20dise%C3%B1ador%C2%BB" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ee819da48f787e040d8cb0812/8675cd3da5cf54b8211332f74.js");</script><div class="jeg_read_progress_wrapper"></div>
        <!-- START Google Code for Dynamic Retargeting -->
            <script type="text/javascript">
                
                gtag('event', 'page_view', {
                    'send_to'       : 'AW-1044273106',
                    'ecomm_pagetype': 'other'
                });
            </script>
            
        <!-- END Google Code for Dynamic Retargeting -->

        
<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >      
      <div id="cookies-eu-label">
          Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para fines de afiliación y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos.
          
          <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://graffica.info/personalizar-cookies/">Ver Política de cookies</a>



      </div>

        <div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div>
    </div>
</div>

<div id="cookies-eu-banner-closed">
  <span>Privacidad</span>
</div>
<link data-minify="1" rel="stylesheet" type="text/css" href="https://graffica.info/wp-content/cache/min/1/.css?ver=1652720563">	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link data-minify="1" rel='stylesheet' id='jetpack-block-gif-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jetpack/_inc/blocks/gif/view.css?ver=1652720581' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://graffica.info/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://graffica.info/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-346506-css'  href='https://graffica.info/wp-content/uploads/elementor/css/post-346506.css?ver=1652204353' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1652720563' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-300062-css'  href='https://graffica.info/wp-content/uploads/elementor/css/post-300062.css?ver=1652204355' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://graffica.info/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-5-all-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=1652720563' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://graffica.info/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://graffica.info/wp-content/uploads/elementor/css/global.css?ver=1652258004' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://graffica.info/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=d9dfffeacd59e6c471233c3bbd6290c6' type='text/css' media='all' />
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/graffica.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1652720563' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.4.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=377608","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/graffica.info\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.4.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.4.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=377608"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.4.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=377608","cart_hash_key":"wc_cart_hash_6b28795bcc4e212745b403589b56f467","fragment_name":"wc_fragments_6b28795bcc4e212745b403589b56f467","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.4.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='ppcp-smart-button-js-extra'>
/* <![CDATA[ */
var PayPalCommerceGateway = {"script_attributes":{"data-partner-attribution-id":"Woo_PPCP"},"data_client_id":{"set_attribute":false,"endpoint":"\/?wc-ajax=ppc-data-client-id&elementor_page_id=377608","nonce":"aa1790d03b","user":0,"has_subscriptions":false},"redirect":"https:\/\/graffica.info\/finalizar-compra\/","context":"mini-cart","ajax":{"change_cart":{"endpoint":"\/?wc-ajax=ppc-change-cart&elementor_page_id=377608","nonce":"91e40a1f2e"},"create_order":{"endpoint":"\/?wc-ajax=ppc-create-order&elementor_page_id=377608","nonce":"d4f9335ea0"},"approve_order":{"endpoint":"\/?wc-ajax=ppc-approve-order&elementor_page_id=377608","nonce":"43729b4c96"},"vault_paypal":{"endpoint":"\/?wc-ajax=ppc-vault-paypal&elementor_page_id=377608","nonce":"a9c0a4625b"}},"enforce_vault":"","can_save_vault_token":"","is_free_trial_cart":"","vaulted_paypal_email":"","bn_codes":{"checkout":"Woo_PPCP","cart":"Woo_PPCP","mini-cart":"Woo_PPCP","product":"Woo_PPCP"},"payer":null,"button":{"wrapper":"#ppc-button","mini_cart_wrapper":"#ppc-button-minicart","cancel_wrapper":"#ppcp-cancel","url":"https:\/\/www.paypal.com\/sdk\/js?client-id=AZSmj76CMHeWANU5tBw4XbNQEnd-ccnY80R-E925oi9JLt5LjPXjECzC5HxBkL7QF731EAB0Ck1ebjWa&currency=EUR&integration-date=2022-04-13&components=buttons,messages&vault=false&commit=false&intent=capture&disable-funding=card&enable-funding=venmo,paylater","mini_cart_style":{"layout":"vertical","color":"gold","shape":"rect","label":"paypal","height":35},"style":{"layout":"vertical","color":"gold","shape":"rect","label":"paypal"}},"hosted_fields":{"wrapper":"#ppcp-hosted-fields","mini_cart_wrapper":"#ppcp-hosted-fields-mini-cart","labels":{"credit_card_number":"","cvv":"","mm_yy":"MM\/YY","fields_not_valid":"Desafortunadamente, los detalles de tu tarjeta de cr\u00e9dito no son v\u00e1lidos.","card_not_supported":"Desafortunadamente, no admitimos tu tarjeta de cr\u00e9dito.","cardholder_name_required":"El nombre y apellidos del titular de la tarjeta son obligatorios, por favor, rellena los campos obligatorios del formulario de finalizar compra."},"valid_cards":["mastercard","visa","amex","american-express","master-card"],"contingency":"SCA_WHEN_REQUIRED"},"messages":[],"labels":{"error":{"generic":"Algo ha salido mal. Por favor, int\u00e9ntalo de nuevo o elige otra fuente de pago."}},"order_id":"0","single_product_buttons_enabled":"1","mini_cart_buttons_enabled":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce-paypal-payments/modules/ppcp-button/assets/js/button.js?ver=1652721251' id='ppcp-smart-button-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/finalizar-compra\/|\/carrito\/|\/mi-cuenta\/|\/wc-api\/v(.*)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/graffica.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/graffica.info","ajax_url":"https:\/\/graffica.info\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"es","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.6.2.01' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='wc-memberships-frontend-js-extra'>
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/graffica.info\/wp-admin\/admin-ajax.php","max_file_size":"2048000","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,webp,ico,heic,svg"},{"title":"video","extensions":"asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2"},{"title":"text","extensions":"txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt"},{"title":"application","extensions":"dfxp,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,json,ttf,otf,woff,eot"},{"title":"audio","extensions":"mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,ogg"}],"nonces":{"profile_field_upload_file":"37d4e82071","profile_field_remove_file":"41befa0812","get_product_profile_fields":"e87f84f55e"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-frontend.min.js?ver=1.22.9' id='wc-memberships-frontend-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/comment-reply.min.js?ver=d9dfffeacd59e6c471233c3bbd6290c6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/graffica.info\/rebeka-arce-cuestionar-lo-establecido-deberia-ser-parte-de-la-esencia-de-cualquier-disenador","popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"377608","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Recaptcha inv\u00e1lido!","empty_username":"\u00a1Por favor, introduce tu usuario!","empty_email":"\u00a1Por favor, introduce tu correo!","empty_password":"\u00a1Por favor, introduce tu contrase\u00f1a!"},"recaptcha":"0","site_slug":"\/","site_domain":"graffica.info","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":[]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.0.7' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.11.2' id='heartbeat-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1652720563' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/wp-embed.min.js?ver=d9dfffeacd59e6c471233c3bbd6290c6' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-block-gif-js-extra'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/graffica.info\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/graffica.info\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jetpack/_inc/blocks/gif/view.js?ver=1652720581' id='jetpack-block-gif-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.5' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/graffica.info\/wp-admin\/admin-ajax.php","nonce":"ab7c5dc535","urls":{"assets":"https:\/\/graffica.info\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/graffica.info\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"woocommerce":{"menu_cart":{"cart_page_url":"https:\/\/graffica.info\/carrito\/","checkout_page_url":"https:\/\/graffica.info\/finalizar-compra\/"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/graffica.info\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.5' id='share-link-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/graffica.info\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","woocommerce_notices_elements":[]},"post":{"id":377608,"title":"Rebeka%20Arce%3A%20%C2%ABCuestionar%20lo%20establecido%20deber%C3%ADa%20ser%20parte%20de%20la%20esencia%20de%20cualquier%20dise%C3%B1ador%C2%BB","excerpt":"","featuredImage":"https:\/\/graffica.info\/wp-content\/uploads\/2022\/05\/Rebeka_Arce_2021_credit_christian_baumgartner_10-1024x683.jpg"}};
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.5' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.0' id='e-sticky-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/wp-util.min.js?ver=d9dfffeacd59e6c471233c3bbd6290c6' id='wp-util-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.7.4.1' id='wpforms-elementor-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>
<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);
      
      document.cookie = name + '=' + value + ';expires=' + date.toUTCString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toUTCString() + ';path=/';
      		window.location.reload();
		});

				// Mostrar el banner de cookies.
		window.setTimeout(function(){
			if( $("#cookies-eu-banner").length == 0 ) {
				$('#cookies-eu-banner-closed').show();
			}		
		}, 100);
		 

		// Alternar la visibilidad de la capa informativa.		
			}

	// init
	Adapta_RGPD.init = function(){

		jQuery(document).ready(function($) {

			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

							$(".cookies-eu-reject").click(function(){
					$('#cookies-eu-banner-closed').show();
				});
				
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://graffica.info/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '56327d18c6'
				};				
				$.post( ajaxurl, data, function(response) {
										$('#cookies-eu-banner-closed').show();
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);

			Adapta_RGPD.cargarEventos();
		});
	}
	
	Adapta_RGPD.init();
});
</script> 
		
		<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'6520786',post:'377608',tz:'2',srv:'graffica.info'} ]);
	_stq.push([ 'clickTrackerInit', '6520786', '377608' ]);
</script>
<!-- Module: WooCommerce Trusted Shops -->
<script type="text/javascript">
	(function () { 
    var _tsid = 'XED506F463BD77E0D9A8381760BFE7DE6'; 
    _tsConfig = { 
      'yOffset': '0', /* offset from page bottom */
      'variant': 'reviews', /* reviews, default, custom, custom_reviews */
      'customElementId': 'MyCustomTrustbadge', /* required for variants custom and custom_reviews */
      'trustcardDirection': 'bottomLeft', /* for custom variants: topRight, topLeft, bottomRight, bottomLeft */
      'customBadgeWidth': '', /* for custom variants: 40 - 90 (in pixels) */
      'customBadgeHeight': '', /* for custom variants: 40 - 90 (in pixels) */
      'disableResponsive': 'false', /* deactivate responsive behaviour */
      'disableTrustbadge': 'false', /* deactivate trustbadge */
    };
    var _ts = document.createElement('script');
    _ts.type = 'text/javascript'; 
    _ts.charset = 'utf-8'; 
    _ts.async = true; 
    _ts.src = 'https://widgets.trustedshops.com/js/' + _tsid + '.js'; 
    var __ts = document.getElementsByTagName('script')[0];
    __ts.parentNode.insertBefore(_ts, __ts);
  })();</script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://graffica.info/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>    
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652723866 -->