<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>	
	<meta property="fb:pages" content="217239101647184" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://graffica.info/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.39.js');
  fbq('init', '1662735043952124');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1662735043952124&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	

	
	<!-- Begin comScore ElDIARIO.ES Tag -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://graffica.info/wp-content/cache/busting/google-tracking/ga-0a4e309b5f2d7439b4f8876b19f37fc7.js','ga');

	 ga('create', 'UA-7614611-1', 'auto');
	 ga('send', 'pageview');	

	 ga('create', 'UA-66957234-1', 'auto', {'name': 'eldiario'});
	 ga('eldiario.send', 'pageview');

	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14906276" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script> 	
	<noscript>
	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore ELDIARIO.ES Tag -->
	

	<!-- Begin Pinterest Tag -->
	<meta name="p:domain_verify" content="57de97b58d64ed2dfa779b2754a2a5c3"/>
	<!-- End Pinterest Tag -->
	
	
	<script data-minify="1" async src=" https://graffica.info/wp-content/cache/min/1/tag/js/gpt-0f969dfd5045f08e40778b27c7aad786.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_DESK_CABECERA', [[980, 90], [980, 120], [728, 90], [1140, 250], [970, 90], [970, 250]], 'div-gpt-ad-1582805999880-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	
	<!--Begin DFP Side Lateral.1-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-0f969dfd5045f08e40778b27c7aad786.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_side', [[300, 600], [300, 300], [300, 250]], 'div-gpt-ad-1576485613663-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP Side Latera.l-->
	
	<!--Begin DFP Side Lateral.2-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-0f969dfd5045f08e40778b27c7aad786.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_side2', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1576485678485-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP Side Lateral.2-->
	
	<!--Begin DFP INTEXT.1-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-0f969dfd5045f08e40778b27c7aad786.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext', [[300, 300], [300, 250]], 'div-gpt-ad-1575449496630-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.1-->
	
	<!--Begin DFP INTEXT.2-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-0f969dfd5045f08e40778b27c7aad786.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext2', [[300, 300], [300, 250]], 'div-gpt-ad-1575535066462-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.2-->
	
	<!--Begin DFP INTEXT.3-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-0f969dfd5045f08e40778b27c7aad786.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext3', [[300, 300], [300, 250]], 'div-gpt-ad-1575535160135-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.3-->
	
	<!--Begin DFP INTEXT.4-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-0f969dfd5045f08e40778b27c7aad786.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext4_horizontal', [[300, 250], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1582186805639-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.4-->
	
	<!--Begin DFP Footer
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-0f969dfd5045f08e40778b27c7aad786.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_footer', [[970, 250], [728, 90], [980, 90], [980, 120], [468, 60]], 'div-gpt-ad-1575449610109-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>-->
	<!--End DFP Footer-->
	


	
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://graffica.info/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Font Brief, nuevo buscador de tipografías según sus rasgos de personalidad</title><link rel="stylesheet" href="https://graffica.info/wp-content/cache/min/1/1d0d20ee646e3de43bba5cdac59f179a.css" media="all" data-minify="1" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://graffica.info/font-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Font Brief, nuevo buscador de tipografías según sus rasgos de personalidad" />
	<meta property="og:description" content="Mediante un sencillo buscador, podemos encontrar en la biblioteca de fuentes de la nueva plataforma aquellas tipografías que mejor se adapten a las características de nuestro proyecto. Quien haya trabajado con tipografías sabrá de la dificultad de dar con la fuente adecuada para cada proyecto. Incluso pueden encontrarse casos de proyectos malogrados por una incorrecta [&hellip;]" />
	<meta property="og:url" content="https://graffica.info/font-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad/" />
	<meta property="og:site_name" content="Gràffica" />
	<meta property="article:publisher" content="https://www.facebook.com/graffica.info" />
	<meta property="article:published_time" content="2021-04-16T08:30:44+00:00" />
	<meta property="article:modified_time" content="2021-04-16T10:39:59+00:00" />
	<meta property="og:image" content="https://graffica.info/wp-content/uploads/2021/04/Fontbrief_home.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@graffica_info" />
	<meta name="twitter:site" content="@graffica_info" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Ana Moliz">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//graffica.user.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.clickiocdn.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//axiomaticalley.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.de' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed" href="https://graffica.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed de los comentarios" href="https://graffica.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Comentario Font Brief, nuevo buscador de tipografías según sus rasgos de personalidad del feed" href="https://graffica.info/font-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad/feed/" />



<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>





<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://graffica.info/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />

<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>













<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://axiomaticalley.com/v2rnh-vUYXB7DD4nkAOXqnWjKCMloXlnz7C9dCZhQp5N62YwsYWeKGbo",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script><script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner-26c4d6865f129d534bc531b35d32fc17.js' id='argpd-cookies-eu-banner-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/widget-c9280770b1294439e8cab0d592129613.js' data-cfasync='false' id='script_widget-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker-acadd9904cac98a720b955c23afb3f07.js' id='gtm4wp-form-move-tracker-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-classic-3dcbb57fb7f61df019806fbf1567dd87.js' id='gtm4wp-woocommerce-classic-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced-279382ce8a59d572f5432b4878a8507b.js' id='gtm4wp-woocommerce-enhanced-js' defer></script>
<link rel="https://api.w.org/" href="https://graffica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://graffica.info/wp-json/wp/v2/posts/336707" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://graffica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://graffica.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/prmlY-1pAL' />
<!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330399.--><script data-snippet_id="0" type="application/ld+json">{"url":"https:\/\/graffica.info","name":"Gr\u00e0ffica","@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330398.--><script data-snippet_id="0" type="application/ld+json">{"isPartOf":{"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"},"name":"Font Brief, nuevo buscador de tipograf\u00edas seg\u00fan sus rasgos de personalidad","@id":"#webpage","@context":"http:\/\/schema.org","@type":"WebPage"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330397.--><script data-snippet_id="0" type="application/ld+json">{"potentialAction":{"target":"https:\/\/graffica.info?s={search_term_string}","query-input":"required name=search_term_string","@context":"http:\/\/schema.org","@type":"SearchAction"},"url":"https:\/\/graffica.info","name":"Gr\u00e0ffica","description":"Revista de noticias del mundo del dise\u00f1o, en especial del dise\u00f1o gr\u00e1fico, la creatividad y la cultura visual. Tipograf\u00eda, ilustraci\u00f3n, branding y mucho m\u00e1s.","publisher":{"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"},"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330395.--><script data-snippet_id="0" type="application/ld+json">{"dateModified":"2021-04-16T12:39:59+02:00","author":{"url":"https:\/\/graffica.info\/author\/ana-moliz\/","name":"Ana Moliz","@context":"http:\/\/schema.org","@type":"Person"},"mainEntityOfPage":{"@id":"#webpage","@context":"http:\/\/schema.org","@type":"WebPage"},"description":"Mediante un sencillo buscador, podemos encontrar en la biblioteca de fuentes de la nueva plataforma aquellas tipograf\u00edas que mejor se adapten a las caracter\u00edsticas de nuestro proyecto. Quien haya trabajado con tipograf\u00edas sabr\u00e1 de la dificultad de dar con la fuente adecuada para cada proyecto. Incluso pueden encontrarse casos de proyectos malogrados por una incorrecta [&hellip;]","datePublished":"2021-04-16T10:30:44+02:00","headline":"Font Brief, nuevo buscador de tipograf\u00edas seg\u00fan sus rasgos de personalidad","publisher":{"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"},"image":["https:\/\/graffica.info\/wp-content\/uploads\/2021\/04\/Fontbrief_home.jpg","https:\/\/please-enter-a-fallback-url.here"],"@context":"http:\/\/schema.org","@type":"Article"}</script><script type="text/javascript">var userID = "";var userName = "";var userEmail = "";</script><script type='text/javascript' data-cfasync='false'>window.civchat = {apiKey: "T47xZs",};</script>
<!-- This website runs the Product Feed PRO for WooCommerce by AdTribes.io plugin -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorEmail":"","visitorUsername":"","pagePostType":"post","pagePostType2":"single-post","pageCategory":["tipografia"],"pagePostAuthor":"Ana Moliz","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7K4X53');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>
		        <!--noptimize-->
        <!-- Global site tag (gtag.js) - Google Ads: 1044273106 -->
        <script data-no-minify="1" async
                src="https://graffica.info/wp-content/cache/busting/1/gtm-1898fb94459c42f3d2c436582f1a571b.js"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'AW-1044273106');
        </script>
        <!--/noptimize-->

			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://graffica.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '205ee00c-79c9-43e1-a384-eb98d2f8ceae';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://graffica.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14c8c5b3-a149-48e9-849f-677a5e5d7747";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres que te avisemos de las noticias más importantes";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "¡NO, GRACIAS!";
oneSignal_options['promptOptions']['siteName'] = "https://graffica.info";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Sí";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Schema & Structured Data For WP v1.9.67 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '474811227010967');
fbq('track', 'PageView');






  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "35378841" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/35378841/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();


  





(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7K4X53');





  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '281248353376409');
  fbq('track', 'PageView');






</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://graffica.info/?custom-css=80fb57eff5" />
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-336707 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062">
	<script async src="https://cdn.onthe.io/io.js/h06pEYEJtnpX"></script>
	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7K4X53"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper============================================= -->
    <div class="jeg_viewport">
		
				
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-74094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74094"><a href="https://graffica.info/nosotros/">Nosotros</a></li>
<li id="menu-item-74177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74177"><a href="https://graffica.info/contacto-2/">Contacto</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator5"></div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='https://www.eldiario.es/' target="_blank" class='adlink ads_image '>
                                    <img src='https://graffica.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://graffica.info/wp-content/uploads/2020/07/BLANCO-GENERAL_EDIFIL20140904_0001-e1549981242858-copia.png' alt='Advertisement' data-pin-no-hover="true">
                                </a></div></div><div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Regístrate</a></li>    </ul>
</div><div class="jeg_nav_item jeg_nav_html">
    <a class="solo-usuarios" style="color: white;" href="https://graffica.info/mi-cuenta/members-area">Mi plan</a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div style="text-align: center; margin-top: 20px;">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF6WN35";
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<!-- /1046898/GRA_DESK_CABECERA -->
	<div id='div-gpt-ad-1582805999880-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582805999880-0'); });
	  </script>
	</div>
</div>
<div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://graffica.info/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x" data-lazy-src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png"><noscript><img class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-74122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li id="menu-item-74120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li id="menu-item-83661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li id="menu-item-74145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li id="menu-item-194680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li id="menu-item-305060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li id="menu-item-336217" class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://graffica.info/tienda/">Tienda</a><div class="sub-menu custom-mega-menu">		<div data-elementor-type="wp-post" data-elementor-id="330389" class="elementor elementor-330389" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-ceeb965 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ceeb965" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c886ed5" data-id="c886ed5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ba6f6d3 elementor-widget elementor-widget-heading" data-id="ba6f6d3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-medium"><a href="https://graffica.info/tienda/">Visitar tienda →</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-167c380 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="167c380" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-07478c0 elementor-widget elementor-widget-heading" data-id="07478c0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-medium"><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-ae617c1 elementor-widget elementor-widget-heading" data-id="ae617c1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-medium"><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-3f20d02 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="3f20d02" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-medium">Más vendidos</p>		</div>
				</div>
				<div class="elementor-element elementor-element-3cf973c elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="3cf973c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-medium">Novedades</p>		</div>
				</div>
				<div class="elementor-element elementor-element-3c6580c elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="3c6580c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-medium">Otros productos</p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-1f3a9e3" data-id="1f3a9e3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2402086 elementor-products-columns-3 elementor-product-loop-item--align-left elementor-products-grid elementor-wc-products elementor-widget elementor-widget-wc-categories" data-id="2402086" data-element_type="widget" data-widget_type="wc-categories.default">
				<div class="elementor-widget-container">
			<div class="woocommerce columns-3"><ul class="products columns-3">
<li class="product-category product first">
	<a href="https://graffica.info/categoria/libros-esenciales/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Libros esenciales" width="300" height="300" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg" /><noscript><img src="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg" alt="Libros esenciales" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<h2 class="woocommerce-loop-category__title">
			Libros esenciales <mark class="count">(73)</mark>		</h2>
		</a></li>
<li class="product-category product">
	<a href="https://graffica.info/categoria/papeleria/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Papelería" width="300" height="300" data-lazy-srcset="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg" /><noscript><img src="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg" alt="Papelería" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<h2 class="woocommerce-loop-category__title">
			Papelería <mark class="count">(27)</mark>		</h2>
		</a></li>
<li class="product-category product last">
	<a href="https://graffica.info/categoria/revista-graffica/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Revista Gràffica" width="300" height="300" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/02/descarga-300x300.png 300w, https://graffica.info/wp-content/uploads/2020/02/descarga-100x100.png 100w, https://graffica.info/wp-content/uploads/2020/02/descarga-75x75.png 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/02/descarga-300x300.png" /><noscript><img src="https://graffica.info/wp-content/uploads/2020/02/descarga-300x300.png" alt="Revista Gràffica" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/descarga-300x300.png 300w, https://graffica.info/wp-content/uploads/2020/02/descarga-100x100.png 100w, https://graffica.info/wp-content/uploads/2020/02/descarga-75x75.png 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<h2 class="woocommerce-loop-category__title">
			Revista Gràffica <mark class="count">(14)</mark>		</h2>
		</a></li>
<li class="product-category product first">
	<a href="https://graffica.info/categoria/cartas-de-color/universo-pantone/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Universo Pantone" width="300" height="300" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-300x300.jpg" /><noscript><img src="https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-300x300.jpg" alt="Universo Pantone" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<h2 class="woocommerce-loop-category__title">
			Universo Pantone <mark class="count">(11)</mark>		</h2>
		</a></li>
<li class="product-category product">
	<a href="https://graffica.info/categoria/gadgets/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Gadgets" width="300" height="300" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-300x300.jpg" /><noscript><img src="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-300x300.jpg" alt="Gadgets" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<h2 class="woocommerce-loop-category__title">
			Gadgets <mark class="count">(13)</mark>		</h2>
		</a></li>
</ul>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>
		
        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://graffica.info/">
    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x" data-lazy-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"><noscript><img class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x"></noscript>    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://graffica.info/tienda/">Tienda</a><div class="sub-menu custom-mega-menu">		<div data-elementor-type="wp-post" data-elementor-id="330389" class="elementor elementor-330389" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-ceeb965 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ceeb965" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c886ed5" data-id="c886ed5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ba6f6d3 elementor-widget elementor-widget-heading" data-id="ba6f6d3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-medium"><a href="https://graffica.info/tienda/">Visitar tienda →</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-167c380 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="167c380" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-07478c0 elementor-widget elementor-widget-heading" data-id="07478c0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-medium"><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-ae617c1 elementor-widget elementor-widget-heading" data-id="ae617c1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-medium"><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-3f20d02 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="3f20d02" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-medium">Más vendidos</p>		</div>
				</div>
				<div class="elementor-element elementor-element-3cf973c elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="3cf973c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-medium">Novedades</p>		</div>
				</div>
				<div class="elementor-element elementor-element-3c6580c elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="3c6580c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-medium">Otros productos</p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-1f3a9e3" data-id="1f3a9e3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2402086 elementor-products-columns-3 elementor-product-loop-item--align-left elementor-products-grid elementor-wc-products elementor-widget elementor-widget-wc-categories" data-id="2402086" data-element_type="widget" data-widget_type="wc-categories.default">
				<div class="elementor-widget-container">
			<div class="woocommerce columns-3"><ul class="products columns-3">
<li class="product-category product first">
	<a href="https://graffica.info/categoria/libros-esenciales/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Libros esenciales" width="300" height="300" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg" /><noscript><img src="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg" alt="Libros esenciales" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<h2 class="woocommerce-loop-category__title">
			Libros esenciales <mark class="count">(73)</mark>		</h2>
		</a></li>
<li class="product-category product">
	<a href="https://graffica.info/categoria/papeleria/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Papelería" width="300" height="300" data-lazy-srcset="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg" /><noscript><img src="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg" alt="Papelería" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<h2 class="woocommerce-loop-category__title">
			Papelería <mark class="count">(27)</mark>		</h2>
		</a></li>
<li class="product-category product last">
	<a href="https://graffica.info/categoria/revista-graffica/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Revista Gràffica" width="300" height="300" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/02/descarga-300x300.png 300w, https://graffica.info/wp-content/uploads/2020/02/descarga-100x100.png 100w, https://graffica.info/wp-content/uploads/2020/02/descarga-75x75.png 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/02/descarga-300x300.png" /><noscript><img src="https://graffica.info/wp-content/uploads/2020/02/descarga-300x300.png" alt="Revista Gràffica" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/descarga-300x300.png 300w, https://graffica.info/wp-content/uploads/2020/02/descarga-100x100.png 100w, https://graffica.info/wp-content/uploads/2020/02/descarga-75x75.png 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<h2 class="woocommerce-loop-category__title">
			Revista Gràffica <mark class="count">(14)</mark>		</h2>
		</a></li>
<li class="product-category product first">
	<a href="https://graffica.info/categoria/cartas-de-color/universo-pantone/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Universo Pantone" width="300" height="300" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-300x300.jpg" /><noscript><img src="https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-300x300.jpg" alt="Universo Pantone" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<h2 class="woocommerce-loop-category__title">
			Universo Pantone <mark class="count">(11)</mark>		</h2>
		</a></li>
<li class="product-category product">
	<a href="https://graffica.info/categoria/gadgets/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Gadgets" width="300" height="300" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-300x300.jpg" /><noscript><img src="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-300x300.jpg" alt="Gadgets" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<h2 class="woocommerce-loop-category__title">
			Gadgets <mark class="count">(13)</mark>		</h2>
		</a></li>
</ul>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>
		
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://graffica.info/">
		        <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2015/05/marca-graffica-2-copia-3.png 2x" data-lazy-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"><noscript><img class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2015/05/marca-graffica-2-copia-3.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
		
		
		
		    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
						<div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Font Brief, nuevo buscador de tipografías según sus rasgos de personalidad</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">Por</span>
					<a href="https://graffica.info/author/ana-moliz/">Ana Moliz</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://graffica.info/font-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad/">16/04/2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en </span>
					<a href="https://graffica.info/tipografia/" rel="category tag">Tipografía</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='336707' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a>
            </div>			</div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">45</div>
                        <span class="sharetext">REDES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">1.1k</div>
                    <span class="sharetext">LECTURAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Ffont-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Font+Brief%2C+nuevo+buscador+de+tipograf%C3%ADas+seg%C3%BAn+sus+rasgos+de+personalidad&url=https%3A%2F%2Fgraffica.info%2Ffont-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Font+Brief%2C+nuevo+buscador+de+tipograf%C3%ADas+seg%C3%BAn+sus+rasgos+de+personalidad%0Ahttps%3A%2F%2Fgraffica.info%2Ffont-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner  jeg_link_underline">
                                
<h2 id="h-mediante-un-sencillo-buscador-podemos-encontrar-en-la-biblioteca-de-fuentes-de-la-nueva-plataforma-aquellas-tipograf-as-que-mejor-se-adapten-a-las-caracter-sticas-de-nuestro-proyecto">Mediante un sencillo buscador, podemos encontrar en la biblioteca de fuentes de la nueva plataforma aquellas tipografías que mejor se adapten a las características de nuestro proyecto.</h2>



<figure class="wp-block-image alignwide size-large"><img width="1000" height="555" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20555'%3E%3C/svg%3E" alt="" class="wp-image-336712" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/04/fontbrief-example.jpg 1000w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-example-300x167.jpg 300w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-example-768x426.jpg 768w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-example-600x333.jpg 600w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-example-750x416.jpg 750w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-example-108x60.jpg 108w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-example-162x90.jpg 162w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/04/fontbrief-example.jpg" /><noscript><img width="1000" height="555" src="https://graffica.info/wp-content/uploads/2021/04/fontbrief-example.jpg" alt="" class="wp-image-336712" srcset="https://graffica.info/wp-content/uploads/2021/04/fontbrief-example.jpg 1000w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-example-300x167.jpg 300w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-example-768x426.jpg 768w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-example-600x333.jpg 600w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-example-750x416.jpg 750w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-example-108x60.jpg 108w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-example-162x90.jpg 162w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></figure>



<p>Quien haya trabajado con tipografías sabrá de la dificultad de dar con la fuente adecuada para cada proyecto. Incluso pueden encontrarse casos de proyectos malogrados por una incorrecta elección tipográfica.&nbsp;</p>



<p>Y no nos olvidemos del tiempo. Cada profesional del diseño suele tener bien acotados los sitios a los que acudir a buscar fuentes, pero no siempre es así. Y dar con la tipografía para nuestro proyecto puede ser una labor ardua, paciente y extensa. Por otro lado, no cabe duda de que la tipografía está adquiriendo cada día más peso en el diseño gráfico (no es que antes no lo tuviera, pues es uno de sus elementos esenciales).</p>



<p>Quiero decir que el universo del diseño de tipos lleva unos años en plena erupción; aparecen diseños nuevos de calidad cada poco, y la vocación experimentadora y el desprejuiciamiento general están dando lugar a letras, por decirlo de un modo sencillo, de muy marcada personalidad. Se han terminado los días en que una diseñadora o un diseñador podía sacar adelante todos sus encargos con apenas tres o cuatro fuentes.&nbsp;</p>



<figure class="wp-block-image alignwide size-large"><img width="1000" height="523" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20523'%3E%3C/svg%3E" alt="" class="wp-image-336709" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue.jpg 1000w, https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue-300x157.jpg 300w, https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue-768x402.jpg 768w, https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue-600x314.jpg 600w, https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue-750x392.jpg 750w, https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue-115x60.jpg 115w, https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue-172x90.jpg 172w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue.jpg" /><noscript><img width="1000" height="523" src="https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue.jpg" alt="" class="wp-image-336709" srcset="https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue.jpg 1000w, https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue-300x157.jpg 300w, https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue-768x402.jpg 768w, https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue-600x314.jpg 600w, https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue-750x392.jpg 750w, https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue-115x60.jpg 115w, https://graffica.info/wp-content/uploads/2021/04/fontbrief_type-catalogue-172x90.jpg 172w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></figure>



<p>En este contexto, Font Brief viene a echar un cable a los diseñadores para facilitarles las labores de búsqueda. Se basa en la idea de que las tipografías poseen características que determinan su personalidad y a partir de estos atributos particulares se pueden clasificar. De este modo, Font Brief ordena las tipografías, mediante una cómoda herramienta de <em>briefing</em>, según cualidades como neutralidad o expresividad, frialdad o calidez, o estridente o discreto.&nbsp;</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1046898/GRA_desk_intext -->
<div id='div-gpt-ad-1575449496630-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575449496630-0'); });
  </script>
</div></div>




<p>Sus creadores, el director de arte Cristian Costea y el diseñador Victor Bartis, buscan con el proyecto crear un directorio de fuentes tipográficas que reduzca considerablemente el tiempo a la hora de localizar la tipo adecuada. Como suele suceder en este tipo de iniciativas, ellos parten de sus propias vivencias profesionales a la hora de abordar trabajos editoriales o de <em>branding</em> para los cuales se hace necesario visitar innumerables webs de pequeñas fundiciones a la caza de esa tipografía que dé alas al proyecto.</p>



<blockquote class="wp-block-quote"><p>El éxito de Font Brief está en su capacidad de poner a disposición del usuario una biblioteca de fuentes lo suficientemente amplia y contrastada.</p></blockquote>



<p>El éxito de Font Brief está en su capacidad de poner a disposición del usuario una biblioteca de fuentes lo suficientemente amplia y contrastada. En estos momentos, la plataforma cuenta con unas trescientas fuentes, que suponemos se irán ampliando sucesivamente.&nbsp;&nbsp;</p>



<p>Font Brief propone un modo de sistematizar algo tan subjetivo como las características de una tipografía determinada. Una herramienta interesante y funcional, pero que, a mi juicio, no debe tomarse como sustitutivo del criterio personal y único que cada profesional del diseño ha de poseer.&nbsp;</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1046898/GRA_desk_intext4_horizontal -->
<div id='div-gpt-ad-1582186805639-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582186805639-0'); });
  </script>
</div></div>




<figure class="wp-block-image alignwide size-large"><img width="1000" height="609" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20609'%3E%3C/svg%3E" alt="" class="wp-image-336713" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter.jpg 1000w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter-300x183.jpg 300w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter-768x468.jpg 768w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter-600x365.jpg 600w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter-750x457.jpg 750w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter-99x60.jpg 99w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter-148x90.jpg 148w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter.jpg" /><noscript><img width="1000" height="609" src="https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter.jpg" alt="" class="wp-image-336713" srcset="https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter.jpg 1000w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter-300x183.jpg 300w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter-768x468.jpg 768w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter-600x365.jpg 600w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter-750x457.jpg 750w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter-99x60.jpg 99w, https://graffica.info/wp-content/uploads/2021/04/fontbrief-filter-148x90.jpg 148w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></figure>



<figure class="wp-block-image alignwide size-large"><img width="1000" height="632" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20632'%3E%3C/svg%3E" alt="" class="wp-image-336714" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue.jpg 1000w, https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue-300x190.jpg 300w, https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue-768x485.jpg 768w, https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue-600x379.jpg 600w, https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue-750x474.jpg 750w, https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue-95x60.jpg 95w, https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue-142x90.jpg 142w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue.jpg" /><noscript><img width="1000" height="632" src="https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue.jpg" alt="" class="wp-image-336714" srcset="https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue.jpg 1000w, https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue-300x190.jpg 300w, https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue-768x485.jpg 768w, https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue-600x379.jpg 600w, https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue-750x474.jpg 750w, https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue-95x60.jpg 95w, https://graffica.info/wp-content/uploads/2021/04/fotn-brief-catalogue-142x90.jpg 142w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></figure>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- /1046898/GRA_desk_intext3 -->
<div id='div-gpt-ad-1575535160135-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575535160135-0'); });
  </script>
</div></div>
<!-- AI CONTENT END 3 -->
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Ffont-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir<span class="count">18</span></span></a><a href="https://twitter.com/intent/tweet?text=Font+Brief%2C+nuevo+buscador+de+tipograf%C3%ADas+seg%C3%BAn+sus+rasgos+de+personalidad&url=https%3A%2F%2Fgraffica.info%2Ffont-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">11</span></span></a><a href="//api.whatsapp.com/send?text=Font+Brief%2C+nuevo+buscador+de+tipograf%C3%ADas+seg%C3%BAn+sus+rasgos+de+personalidad%0Ahttps%3A%2F%2Fgraffica.info%2Ffont-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_11 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_336707_0_6079e7bd01aff   " data-unique="jnews_module_336707_0_6079e7bd01aff">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+ <strong>Artículos</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/tipografia-weg-en-busca-de-los-limites-de-la-experimentacion/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/04/weg_totebag-1-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/04/weg_totebag-1-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/04/weg_totebag-1-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/04/weg_totebag-1-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/04/weg_totebag-1-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/04/weg_totebag-1-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/04/weg_totebag-1-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/04/weg_totebag-1-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/tipografia/">Tipografía</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/tipografia-weg-en-busca-de-los-limites-de-la-experimentacion/">Tipografía Weg, en busca de los límites de la experimentación</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/ana-moliz/">Ana Moliz</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/prepara-tu-camara-o-afila-tu-lapiz-porque-llega-36-days-of-type-2021/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-26-a-las-10.28.05-350x250.png 350w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-26-a-las-10.28.05-120x86.png 120w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-26-a-las-10.28.05-750x536.png 750w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-26-a-las-10.28.05-1140x815.png 1140w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-26-a-las-10.28.05-350x250.png" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-26-a-las-10.28.05-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-26-a-las-10.28.05-350x250.png 350w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-26-a-las-10.28.05-120x86.png 120w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-26-a-las-10.28.05-750x536.png 750w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-26-a-las-10.28.05-1140x815.png 1140w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/convocatorias/">Convocatorias</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/prepara-tu-camara-o-afila-tu-lapiz-porque-llega-36-days-of-type-2021/">¡Prepara tu cámara o afila tu lápiz porque llega 36 Days of Type 2021!</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/fontshare-la-nueva-plataforma-de-tipografias-gratuitas/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Fontshare_tipos-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/03/Fontshare_tipos-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/03/Fontshare_tipos-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Fontshare_tipos-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/03/Fontshare_tipos-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/03/Fontshare_tipos-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/03/Fontshare_tipos-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/03/Fontshare_tipos-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/tipografia/">Tipografía</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/fontshare-la-nueva-plataforma-de-tipografias-gratuitas/">Fontshare, la nueva plataforma de tipografías gratuitas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/ana-moliz/">Ana Moliz</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/manuka-tipografia/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/WillSchumacher_catalog-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/03/WillSchumacher_catalog-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/03/WillSchumacher_catalog-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/03/WillSchumacher_catalog-86x60.jpg 86w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/WillSchumacher_catalog-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/03/WillSchumacher_catalog-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/03/WillSchumacher_catalog-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/03/WillSchumacher_catalog-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/03/WillSchumacher_catalog-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/03/WillSchumacher_catalog-86x60.jpg 86w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/tipografia/">Tipografía</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/manuka-tipografia/">Mānuka, el espíritu (tipográfico) de la madera</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/ana-moliz/">Ana Moliz</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/tipografias-para-salvar-vidas-cancer-refugiados/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Atype_Stencil_Matt-Willey-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/03/Atype_Stencil_Matt-Willey-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/03/Atype_Stencil_Matt-Willey-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Atype_Stencil_Matt-Willey-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/03/Atype_Stencil_Matt-Willey-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/03/Atype_Stencil_Matt-Willey-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/03/Atype_Stencil_Matt-Willey-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/03/Atype_Stencil_Matt-Willey-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/tipografia/">Tipografía</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/tipografias-para-salvar-vidas-cancer-refugiados/">Salvar vidas, la función social de la tipografía</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/ana-moliz/">Ana Moliz</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/fontanello-la-aplicacion-que-te-permitira-reconocer-tipografias-con-un-solo-clic/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/unnamed-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/03/unnamed-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/unnamed-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/03/unnamed-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/03/unnamed-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/03/unnamed-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/tipografia/">Tipografía</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/fontanello-la-aplicacion-que-te-permitira-reconocer-tipografias-con-un-solo-clic/">Fontanello, la aplicación que te permitirá reconocer tipografías con un solo clic</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                    </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_336707_0_6079e7bd01aff = {"header_icon":"","first_title":"+ ","second_title":"Art\u00edculos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":336707,"include_category":"16","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","pwb-brand":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"3","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_11"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Siguiente</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://graffica.info/abcdario-mariscal-una-mirada-externa-al-arte-de-javier-marsical/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/04/00-Javier-Mariscal-Cobi-75x75.jpeg 75w, https://graffica.info/wp-content/uploads/2021/04/00-Javier-Mariscal-Cobi-300x300.jpeg 300w, https://graffica.info/wp-content/uploads/2021/04/00-Javier-Mariscal-Cobi-100x100.jpeg 100w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/04/00-Javier-Mariscal-Cobi-75x75.jpeg" /><noscript><img width="75" height="75" src="https://graffica.info/wp-content/uploads/2021/04/00-Javier-Mariscal-Cobi-75x75.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/04/00-Javier-Mariscal-Cobi-75x75.jpeg 75w, https://graffica.info/wp-content/uploads/2021/04/00-Javier-Mariscal-Cobi-300x300.jpeg 300w, https://graffica.info/wp-content/uploads/2021/04/00-Javier-Mariscal-Cobi-100x100.jpeg 100w" sizes="(max-width: 75px) 100vw, 75px" /></noscript></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://graffica.info/abcdario-mariscal-una-mirada-externa-al-arte-de-javier-marsical/">
                        'Abcdario Mariscal', una mirada externa al arte de Javier Marsical                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/font-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://graffica.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>

<p class="argpd-consentimiento">
	<label>
		<input style="width:inherit" type="checkbox" name="agdpr-consentimiento" id="agdpr-consentimiento" value="1"> 

				He leído y acepto la <a rel="nofollow" target="_noblank" href="https://graffica.info/politica-de-privacidad/">política de privacidad</a>.
	


	</label>
</p>
<div class="argpd-informar">
	<p class="argpd-informar-title">Información básica sobre protección de datos <a class="argpd-mas">Ver más</a></p> 
	<ul>
		<li><b>Responsable</b>&nbsp;El titular del sitio.
		</li>
		<li><b>Finalidad</b>&nbsp;

				 Moderar los comentarios. 
				 Responder las consultas. 
		</li>
		<li><b>Legitimación</b>&nbsp;Tu consentimiento.</li>
		<li><b>Destinatarios</b>&nbsp;
			
				.
			
		</li>
		<li><b>Derechos</b>&nbsp;Acceder, rectificar y suprimir los datos.</li>
		<li><b>Información Adicional</b>&nbsp;Puedes consultar la información detallada en la <a target="_noblank" href="https://graffica.info/politica-de-privacidad/">Política de Privacidad</a>.</li>
	</ul>
</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='336707' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0ff14a245c" /></p><input type="hidden" id="ak_js" name="ak_js" value="84"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_336707_1_6079e7bd0b492   '><div class='ads-wrapper'><div class=''><!-- /1046898/GRA_desk_side -->
<div id='div-gpt-ad-1576485613663-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576485613663-0'); });
  </script>
</div></div></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-3"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_336707_2_6079e7bd0bcc4  normal " data-unique="jnews_module_336707_2_6079e7bd0bcc4">
                
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_lg_1 format-standard">
                    <div class="jeg_thumb">
                
                <a href="https://graffica.info/colores-bandera-republicana/"><div class="thumbnail-container  size-500 "><img width="300" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="¿Por qué la bandera republicana es roja, amarilla y morada?" data-lazy-srcset="https://graffica.info/wp-content/uploads/2016/04/Flag_of_Spain_1931_-_1939.svg_.png 1000w, https://graffica.info/wp-content/uploads/2016/04/Flag_of_Spain_1931_-_1939.svg_-300x180.png 300w, https://graffica.info/wp-content/uploads/2016/04/Flag_of_Spain_1931_-_1939.svg_-436x262.png 436w, https://graffica.info/wp-content/uploads/2016/04/Flag_of_Spain_1931_-_1939.svg_-960x576.png 960w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://graffica.info/wp-content/uploads/2016/04/Flag_of_Spain_1931_-_1939.svg_.png" /><noscript><img width="300" height="180" src="https://graffica.info/wp-content/uploads/2016/04/Flag_of_Spain_1931_-_1939.svg_.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="¿Por qué la bandera republicana es roja, amarilla y morada?" srcset="https://graffica.info/wp-content/uploads/2016/04/Flag_of_Spain_1931_-_1939.svg_.png 1000w, https://graffica.info/wp-content/uploads/2016/04/Flag_of_Spain_1931_-_1939.svg_-300x180.png 300w, https://graffica.info/wp-content/uploads/2016/04/Flag_of_Spain_1931_-_1939.svg_-436x262.png 436w, https://graffica.info/wp-content/uploads/2016/04/Flag_of_Spain_1931_-_1939.svg_-960x576.png 960w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
                <div class="jeg_post_category">
                    <span><a href="https://graffica.info/quien-diseno/" class="category-quien-diseno">Quién diseñó</a></span>
                </div>
            </div>
            <div class="jeg_postblock_content">
                <h3 property="headline" class="jeg_post_title">
                    <a href="https://graffica.info/colores-bandera-republicana/">¿Por qué la bandera republicana es roja, amarilla y morada?</a>
                </h3>
                <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/admin/">Gràffica</a></div></div>
                <div class="jeg_post_excerpt">
                    <p>Hoy se cumplen 85 años desde que se proclamó la Segunda República Española (1931-1939) y con ella se adoptaba como...</p>
                    <a href="https://graffica.info/colores-bandera-republicana/" class="jeg_readmore">Leer</a>
                </div>
            </div>
                </article>
                <div class="jeg_postsmall">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/ha-salido-caro-el-rebranding-de-correos/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2019/06/buzon-low3-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2019/06/buzon-low3-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2019/06/buzon-low3-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2019/06/buzon-low3-120x86.jpg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2019/06/buzon-low3-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2019/06/buzon-low3-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2019/06/buzon-low3-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2019/06/buzon-low3-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/ha-salido-caro-el-rebranding-de-correos/">¿Ha salido caro el rebranding de Correos?</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/15-corrientes-artisticas-1/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-120x86.jpg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/15-corrientes-artisticas-1/">Las 15 corrientes artísticas que un diseñador debería conocer</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/quien-creo-youtube/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2075'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="¿Quién creó Youtube?" data-lazy-srcset="https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada.jpg 1024w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-300x188.jpg 300w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-768x480.jpg 768w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-320x200.jpg 320w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-436x273.jpg 436w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-970x606.jpg 970w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada.jpg" /><noscript><img width="120" height="75" src="https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="¿Quién creó Youtube?" srcset="https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada.jpg 1024w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-300x188.jpg 300w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-768x480.jpg 768w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-320x200.jpg 320w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-436x273.jpg 436w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-970x606.jpg 970w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/quien-creo-youtube/">¿Cuál fue el primer vídeo que se subió a YouTube?</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/mas-de-270-000-ilustraciones-gratuitas-sobre-la-naturaleza-en-la-biblioteca-del-patrimonio-de-la-biodiversidad/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="I Cefalopodi viventi nel Golfo di Napoli (sistematica)
Berlin :R. Friedländer &amp; Sohn,1896.
http://biodiversitylibrary.org/item/109846" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/04/6105705787_1d5faba9f7_o-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/04/6105705787_1d5faba9f7_o-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/04/6105705787_1d5faba9f7_o-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/04/6105705787_1d5faba9f7_o-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/04/6105705787_1d5faba9f7_o-120x86.jpg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2021/04/6105705787_1d5faba9f7_o-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="I Cefalopodi viventi nel Golfo di Napoli (sistematica)
Berlin :R. Friedländer &amp; Sohn,1896.
http://biodiversitylibrary.org/item/109846" srcset="https://graffica.info/wp-content/uploads/2021/04/6105705787_1d5faba9f7_o-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/04/6105705787_1d5faba9f7_o-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/04/6105705787_1d5faba9f7_o-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/04/6105705787_1d5faba9f7_o-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/mas-de-270-000-ilustraciones-gratuitas-sobre-la-naturaleza-en-la-biblioteca-del-patrimonio-de-la-biodiversidad/">Más de 270.000 ilustraciones gratuitas sobre la naturaleza en la Biblioteca del Patrimonio de la Biodiversidad</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_336707_2_6079e7bd0bcc4 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"22515,94404,291409,270698,328074,320691,152164","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","pwb-brand":"","product_cat":"","product_tag":"","sort_by":"popular_post_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","q2w3_fixed_widget":false,"paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
            </div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-4"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_336707_3_6079e7be37540  normal " data-unique="jnews_module_336707_3_6079e7be37540">
                
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_lg_1">
                    <div class="jeg_thumb">
                
                <a href="https://graffica.info/tienda/keaykolour-curious-metallics-arjowiggins-creative-papers/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/04/1A-Keaykolour-Box_A_ISO_R1_sRGB-360x180.jpg 360w, https://graffica.info/wp-content/uploads/2021/04/1A-Keaykolour-Box_A_ISO_R1_sRGB-750x375.jpg 750w, https://graffica.info/wp-content/uploads/2021/04/1A-Keaykolour-Box_A_ISO_R1_sRGB-1140x570.jpg 1140w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/04/1A-Keaykolour-Box_A_ISO_R1_sRGB-360x180.jpg" /><noscript><img width="360" height="180" src="https://graffica.info/wp-content/uploads/2021/04/1A-Keaykolour-Box_A_ISO_R1_sRGB-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/04/1A-Keaykolour-Box_A_ISO_R1_sRGB-360x180.jpg 360w, https://graffica.info/wp-content/uploads/2021/04/1A-Keaykolour-Box_A_ISO_R1_sRGB-750x375.jpg 750w, https://graffica.info/wp-content/uploads/2021/04/1A-Keaykolour-Box_A_ISO_R1_sRGB-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
                <div class="jeg_post_category">
                    <span></span>
                </div>
            </div>
            <div class="jeg_postblock_content">
                <h3 property="headline" class="jeg_post_title">
                    <a href="https://graffica.info/tienda/keaykolour-curious-metallics-arjowiggins-creative-papers/">Keaykolour y Curious Metallics | Arjowiggins</a>
                </h3>
                <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                <div class="jeg_post_excerpt">
                    <p>Cuando el color está en el papel. | Las herramientas Keaykolour y Curious Metallics de Arwiggins Creative Papers.</p>
                    <a href="https://graffica.info/tienda/keaykolour-curious-metallics-arjowiggins-creative-papers/" class="jeg_readmore">Leer</a>
                </div>
            </div>
                </article>
                <div class="jeg_postsmall">
                    
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_336707_3_6079e7be37540 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"product","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","pwb-brand":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","q2w3_fixed_widget":false,"paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_336707_4_6079e7be38279   '><div class='ads-wrapper'><div class=''><!-- /1046898/GRA_desk_side2 -->
<div id='div-gpt-ad-1576485678485-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576485678485-0'); });
  </script>
</div></div></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
					</div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-336707 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217"><a href="https://graffica.info/tienda/">Tienda</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <a href="https://graffica.info/aviso-legal/">Nota Legal</a> | <a href="https://graffica.info/aviso-legal/#condiciones">Condiciones generales</a>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2019 <a href="https://graffica.info/" title="Gràffica.info, cultura visual">Gràffica.info</a>
<div><a href="https://graffica.info/aviso-legal/">Aviso legal</a> - <a href="https://graffica.info/aviso-legal/#politica_cookies">Política de privacidad y Cookies</a></div> </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217"><a href="https://graffica.info/tienda/">Tienda</a></li>
</ul></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>
                    <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a></li>
                    <li class="cart"><a href="https://graffica.info/carrito/"><i class="fa fa-shopping-cart"></i> Carrito</a></li>
                </ul>	</div>
</div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/graffica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2019 <a href="https://graffica.info/" title="Gràffica.info, cultura visual">Gràffica.info</a>
<div><a href="https://graffica.info/aviso-legal/">Aviso legal</a> - <a href="https://graffica.info/aviso-legal/#politica_cookies">Política de privacidad y Cookies</a></div></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recuérdame</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="febd3411cd">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Has olvidado tu contraseña?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>¡Crea una nueva cuenta!</h3>            <p>Rellena el formulario de abajo para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="febd3411cd">
                <input type="submit" name="jeg_login_button" class="button" value="Únete" data-process="Procesando..." data-string="Únete">
            </p>
                        <div class="bottom_links clearfix">
                <span>Se requieren todos los campos</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu contraseña</h3>
            <p>Por favor, pon tu usuario o email para restablecer tu contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu email o usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="febd3411cd">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer contraseña" data-process="Procesando..." data-string="Restablecer contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7K4X53"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgraffica.info%2Ffont-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad%2F" data-image-url="" data-title="Font+Brief%2C+nuevo+buscador+de+tipograf%C3%ADas+seg%C3%BAn+sus+rasgos+de+personalidad" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgraffica.info%2Ffont-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad%2F" data-image-url="" data-title="Font+Brief%2C+nuevo+buscador+de+tipograf%C3%ADas+seg%C3%BAn+sus+rasgos+de+personalidad" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>
        <!-- START Google Code for Dynamic Retargeting -->
            <script type="text/javascript">
				
                gtag('event', 'page_view', {
                    'send_to': 'AW-1044273106',
                    'ecomm_pagetype': 'other'
                });
            </script>
			
        <!-- END Google Code for Dynamic Retargeting -->

		
<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >      
      <div id="cookies-eu-label">
          Esta web utiliza cookies propias  para su correcto funcionamiento. Al hacer clic en el botón Aceptar, aceptas el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos.
          

          <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://graffica.info/politica-de-cookies/">Ver Política de cookies</a>


      </div>

        <div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div>
    </div>
</div>

<div id="cookies-eu-banner-closed">
  <span>Privacidad</span>
</div>

<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);

      document.cookie = name + '=' + value + ';expires=' + date.toGMTString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){		
			
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {				
				console.log("xsss");
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});
		
		// Alternar la visibilidad de la capa informativa.
		$(".argpd-mas").click(function(){
			$(".argpd-informar > ul").toggle(); 
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toGMTString() + ';path=/';
      		window.location.reload();
		});


		 
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://graffica.info/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '95a9729a75'
				};				
				$.post( ajaxurl, data, function(response) {
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);
		});
	}
	
	Adapta_RGPD.init();
});
</script> 
		
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	











<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=e13a3e36b6a2e70180fab4f520984303&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js' defer></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js' defer></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 02:11:14+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js' defer></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://graffica.info/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c547de8770" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://graffica.info/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index-64eacbdd662d9725bcb089122f2d6ff0.js' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='pwb-functions-frontend-js-extra'>
/* <![CDATA[ */
var pwb_ajax_object = {"carousel_prev":"<","carousel_next":">"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/perfect-woocommerce-brands/assets/js/functions-frontend.min.js?ver=1.8.6' id='pwb-functions-frontend-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/userengage-live-chat-marketing-automation-integration/assets/js/ue-15b6c8491e3bdc4fd40397dd3bb57f6c.js' id='script_ue-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/graffica.info\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6b28795bcc4e212745b403589b56f467","fragment_name":"wc_fragments_6b28795bcc4e212745b403589b56f467","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='wc-memberships-frontend-js-extra'>
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/graffica.info\/wp-admin\/admin-ajax.php","max_file_size":"2048000","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,heic,svg"},{"title":"video","extensions":"asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2"},{"title":"text","extensions":"txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt"},{"title":"application","extensions":"dfxp,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,json,ttf,otf,woff,eot"},{"title":"audio","extensions":"mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,ogg"}],"nonces":{"profile_field_upload_file":"b01577743a","profile_field_remove_file":"bd764cf589"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-frontend.min.js?ver=1.19.2' id='wc-memberships-frontend-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/comment-reply.min.js?ver=e13a3e36b6a2e70180fab4f520984303' id='comment-reply-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=e13a3e36b6a2e70180fab4f520984303' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=e13a3e36b6a2e70180fab4f520984303' id='wp-mediaelement-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/graffica.info\/font-brief-nuevo-buscador-de-tipografias-segun-sus-rasgos-de-personalidad","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"336707","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Recaptcha inv\u00e1lido!","empty_username":"\u00a1Por favor, introduce tu usuario!","empty_email":"\u00a1Por favor, introduce tu correo!","empty_password":"\u00a1Por favor, introduce tu contrase\u00f1a!"},"recaptcha":"0","site_slug":"\/","site_domain":"graffica.info","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jnews-like/assets/js/plugin-08ae48b16e4f974e49acc55223ddfa83.js' id='jnews-like-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin-7255771741fbc75721ab56ab6794334b.js' id='jnews-select-share-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/sdks/OneSignalSDK-fd3422a7824e2363c19e2a32571f421d.js' async='async' id='remote_sdk-js'></script>
<script data-minify="1" async="async" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-804b38385b30e46313b4b98c8e155e70.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.4' id='font-awesome-4-shim-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.1' id='elementor-pro-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.1' id='elementor-sticky-js' defer></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/graffica.info\/wp-admin\/admin-ajax.php","nonce":"0c1dbc1ab5","urls":{"assets":"https:\/\/graffica.info\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/graffica.info\/carrito\/","checkout_page_url":"https:\/\/graffica.info\/finalizar-compra\/"},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/graffica.info\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js' defer></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/graffica.info\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":336707,"title":"Font%20Brief%2C%20nuevo%20buscador%20de%20tipograf%C3%ADas%20seg%C3%BAn%20sus%20rasgos%20de%20personalidad%20%E2%80%93%20Gr%C3%A0ffica","excerpt":"","featuredImage":"https:\/\/graffica.info\/wp-content\/uploads\/2021\/04\/Fontbrief_home.jpg"}};
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.1' id='pro-preloaded-elements-handlers-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jscrollpane-7ac51079308a1c20e615e53d72c0e6fc.js' id='jscrollpane-js'></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/hero-b7ab29da4703974555dbb6bc33438ed1.js' id='jnews-hero-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsticker-ce6425290b3957681e84b4b0a8eab448.js' id='jnews-newsticker-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.joverlayslider-8aee09842c287fc5686c858d7f012ad0.js' id='jnews-overlayslider-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/admin/elementor-frontend-1e81e5fe839caf095c18740cd51d5407.js' id='jnews-elementor-frontend-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'6520786',post:'336707',tz:'2',srv:'graffica.info'} ]);
	_stq.push([ 'clickTrackerInit', '6520786', '336707' ]);
</script>
<!-- Module: WooCommerce Trusted Shops -->
<script type="text/javascript">
	(function () { 
    var _tsid = 'XED506F463BD77E0D9A8381760BFE7DE6'; 
    _tsConfig = { 
      'yOffset': '0', /* offset from page bottom */
      'variant': 'reviews', /* reviews, default, custom, custom_reviews */
      'customElementId': 'MyCustomTrustbadge', /* required for variants custom and custom_reviews */
      'trustcardDirection': 'bottomLeft', /* for custom variants: topRight, topLeft, bottomRight, bottomLeft */
      'customBadgeWidth': '', /* for custom variants: 40 - 90 (in pixels) */
      'customBadgeHeight': '', /* for custom variants: 40 - 90 (in pixels) */
      'disableResponsive': 'false', /* deactivate responsive behaviour */
      'disableTrustbadge': 'false', /* deactivate trustbadge */
    };
    var _ts = document.createElement('script');
    _ts.type = 'text/javascript'; 
    _ts.charset = 'utf-8'; 
    _ts.async = true; 
    _ts.src = 'https://widgets.trustedshops.com/js/' + _tsid + '.js'; 
    var __ts = document.getElementsByTagName('script')[0];
    __ts.parentNode.insertBefore(_ts, __ts);
  })();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://graffica.info/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1618601918 -->