<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>	
	<meta property="fb:pages" content="217239101647184" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://graffica.info/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.33.js');
  fbq('init', '1662735043952124');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1662735043952124&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	

	
	<!-- Begin comScore ElDIARIO.ES Tag -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://graffica.info/wp-content/cache/busting/google-tracking/ga-6a10eb2bb5c90414980729f4f96ffbda.js','ga');

	 ga('create', 'UA-7614611-1', 'auto');
	 ga('send', 'pageview');	

	 ga('create', 'UA-66957234-1', 'auto', {'name': 'eldiario'});
	 ga('eldiario.send', 'pageview');

	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14906276" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script> 	
	<noscript>
	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore ELDIARIO.ES Tag -->
	

	<!-- Begin Pinterest Tag -->
	<meta name="p:domain_verify" content="57de97b58d64ed2dfa779b2754a2a5c3"/>
	<!-- End Pinterest Tag -->
	
	
	<script data-minify="1" async src=" https://graffica.info/wp-content/cache/min/1/tag/js/gpt-7f5506200a2a8d40b557a7886d3d5e32.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_DESK_CABECERA', [[980, 90], [980, 120], [728, 90], [1140, 250], [970, 90], [970, 250]], 'div-gpt-ad-1582805999880-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	
	<!--Begin DFP Side Lateral.1-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-7f5506200a2a8d40b557a7886d3d5e32.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_side', [[300, 600], [300, 300], [300, 250]], 'div-gpt-ad-1576485613663-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP Side Latera.l-->
	
	<!--Begin DFP Side Lateral.2-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-7f5506200a2a8d40b557a7886d3d5e32.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_side2', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1576485678485-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP Side Lateral.2-->
	
	<!--Begin DFP INTEXT.1-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-7f5506200a2a8d40b557a7886d3d5e32.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext', [[300, 300], [300, 250]], 'div-gpt-ad-1575449496630-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.1-->
	
	<!--Begin DFP INTEXT.2-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-7f5506200a2a8d40b557a7886d3d5e32.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext2', [[300, 300], [300, 250]], 'div-gpt-ad-1575535066462-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.2-->
	
	<!--Begin DFP INTEXT.3-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-7f5506200a2a8d40b557a7886d3d5e32.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext3', [[300, 300], [300, 250]], 'div-gpt-ad-1575535160135-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.3-->
	
	<!--Begin DFP INTEXT.4-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-7f5506200a2a8d40b557a7886d3d5e32.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext4_horizontal', [[300, 250], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1582186805639-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.4-->
	
	<!--Begin DFP Footer
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-7f5506200a2a8d40b557a7886d3d5e32.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_footer', [[970, 250], [728, 90], [980, 90], [980, 120], [468, 60]], 'div-gpt-ad-1575449610109-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>-->
	<!--End DFP Footer-->
	


	
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://graffica.info/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El infinito rompecabezas de Santiago Sequeiros</title><link rel="stylesheet" href="https://graffica.info/wp-content/cache/min/1/af6dc489390fb1a21cf7d98367822b00.css" media="all" data-minify="1" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://graffica.info/el-infinito-rompecabezas-de-santiago-sequeiros/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El infinito rompecabezas de Santiago Sequeiros" />
	<meta property="og:description" content="Con motivo de la publicación de Romeo Muerto, Álvaro Pons repasa en esta columna la historia del historietista que corre paralela a sus historietas. Allá por finales de los 80, la revista Imajen de Sevilla cogía el testigo de Madriz como iniciativa municipal comiquera con renovado ímpetu de modernidad. Al igual que su recordada inspiración, [&hellip;]" />
	<meta property="og:url" content="https://graffica.info/el-infinito-rompecabezas-de-santiago-sequeiros/" />
	<meta property="og:site_name" content="Gràffica" />
	<meta property="article:publisher" content="https://www.facebook.com/graffica.info" />
	<meta property="article:published_time" content="2021-03-24T16:00:23+00:00" />
	<meta property="article:modified_time" content="2021-03-24T15:51:24+00:00" />
	<meta property="og:image" content="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29.png" />
	<meta property="og:image:width" content="958" />
	<meta property="og:image:height" content="506" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@graffica_info" />
	<meta name="twitter:site" content="@graffica_info" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Álvaro Pons">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="5 minutos">
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//graffica.user.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.clickiocdn.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//axiomaticalley.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.de' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed" href="https://graffica.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed de los comentarios" href="https://graffica.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Comentario El infinito rompecabezas de Santiago Sequeiros del feed" href="https://graffica.info/el-infinito-rompecabezas-de-santiago-sequeiros/feed/" />



<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>





<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://graffica.info/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />

<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>













<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://axiomaticalley.com/v2doznV7e5lLwu4pVgss8lgyFyLexoJdQ4De8GMHMjUIEwpI9CKEpigU",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script><script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner-ad0f51dfa1a9f72661ed8a49ff03904d.js' id='argpd-cookies-eu-banner-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/widget-cc441a48c68ff75aaf4fe21de1d30367.js' data-cfasync='false' id='script_widget-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker-bcec34b07e1db2a2a5d7b32fb5d38392.js' id='gtm4wp-form-move-tracker-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-classic-7dce8ac34fb565e804e3771944358043.js' id='gtm4wp-woocommerce-classic-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced-c91eae17f75107c36b10408e6d528fbf.js' id='gtm4wp-woocommerce-enhanced-js' defer></script>
<link rel="https://api.w.org/" href="https://graffica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://graffica.info/wp-json/wp/v2/posts/335098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://graffica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://graffica.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/prmlY-1paO' />
<script type="application/javascript">
  (function(b,o,n,g,s,r,c){if(b[s])return;b[s]={};b[s].scriptToken="Xy0xMzIwODUzMTkw";b[s].callsQueue=[];b[s].api=function(){b[s].callsQueue.push(arguments);};r=o.createElement(n);c=o.getElementsByTagName(n)[0];r.async=1;r.src=g;r.id=s+n;c.parentNode.insertBefore(r,c);})(window,document,"script","https://cdn.oribi.io/Xy0xMzIwODUzMTkw/oribi.js","ORIBI");
</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330399.--><script data-snippet_id="0" type="application/ld+json">{"url":"https:\/\/graffica.info","name":"Gr\u00e0ffica","@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330398.--><script data-snippet_id="0" type="application/ld+json">{"isPartOf":{"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"},"name":"El infinito rompecabezas de Santiago Sequeiros","@id":"#webpage","@context":"http:\/\/schema.org","@type":"WebPage"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330397.--><script data-snippet_id="0" type="application/ld+json">{"potentialAction":{"target":"https:\/\/graffica.info?s={search_term_string}","query-input":"required name=search_term_string","@context":"http:\/\/schema.org","@type":"SearchAction"},"url":"https:\/\/graffica.info","name":"Gr\u00e0ffica","description":"Revista de noticias del mundo del dise\u00f1o, en especial del dise\u00f1o gr\u00e1fico, la creatividad y la cultura visual. Tipograf\u00eda, ilustraci\u00f3n, branding y mucho m\u00e1s.","publisher":{"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"},"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330395.--><script data-snippet_id="0" type="application/ld+json">{"dateModified":"2021-03-24T16:51:24+01:00","author":{"url":"https:\/\/graffica.info\/author\/alvaropons\/","name":"\u00c1lvaro Pons","@context":"http:\/\/schema.org","@type":"Person"},"mainEntityOfPage":{"@id":"#webpage","@context":"http:\/\/schema.org","@type":"WebPage"},"description":"Con motivo de la publicaci\u00f3n de Romeo Muerto, \u00c1lvaro Pons repasa en esta columna la historia del historietista que corre paralela a sus historietas. All\u00e1 por finales de los 80, la revista Imajen de Sevilla cog\u00eda el testigo de Madriz como iniciativa municipal comiquera con renovado \u00edmpetu de modernidad. Al igual que su recordada inspiraci\u00f3n, [&hellip;]","datePublished":"2021-03-24T17:00:23+01:00","headline":"El infinito rompecabezas de Santiago Sequeiros","publisher":{"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"},"image":["https:\/\/graffica.info\/wp-content\/uploads\/2021\/03\/Captura-de-pantalla-2021-03-24-a-las-16.29.29.png","https:\/\/please-enter-a-fallback-url.here"],"@context":"http:\/\/schema.org","@type":"Article"}</script><script type="text/javascript">var userID = "";var userName = "";var userEmail = "";</script><script type='text/javascript' data-cfasync='false'>window.civchat = {apiKey: "T47xZs",};</script>
<!-- This website runs the Product Feed PRO for WooCommerce by AdTribes.io plugin -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//graffica.info/?wordfence_lh=1&hid=0137D5FD7B3ED5E484A38F2ED30DC3B9');
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorEmail":"","visitorUsername":"","pagePostType":"post","pagePostType2":"single-post","pageCategory":["comic-2"],"pagePostAuthor":"Álvaro Pons","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7K4X53');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style><script data-minify="1" type="text/javascript" src="https://graffica.info/wp-content/cache/min/1/coz0bqa-59758f6e5ee4a365920e360c489b8d49.js" defer></script>
                 <script>try{Typekit.load({ async: true });}catch(e){}</script>        <!--noptimize-->
        <!-- Global site tag (gtag.js) - Google Ads: 1044273106 -->
        <script data-no-minify="1" async
                src="https://graffica.info/wp-content/cache/busting/1/gtm-3a6b4c49a66b5cb695c8371491ead7b2.js"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'AW-1044273106');
        </script>
        <!--/noptimize-->

			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://graffica.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '205ee00c-79c9-43e1-a384-eb98d2f8ceae';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://graffica.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14c8c5b3-a149-48e9-849f-677a5e5d7747";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres que te avisemos de las noticias más importantes";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "¡NO, GRACIAS!";
oneSignal_options['promptOptions']['siteName'] = "https://graffica.info";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Sí";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Schema & Structured Data For WP v1.9.67 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '474811227010967');
fbq('track', 'PageView');






  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "35378841" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/35378841/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();


  





(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7K4X53');





  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '281248353376409');
  fbq('track', 'PageView');






</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://graffica.info/?custom-css=0dde6a34af" />
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-335098 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062">
	<script async src="https://cdn.onthe.io/io.js/h06pEYEJtnpX"></script>
	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7K4X53"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper============================================= -->
    <div class="jeg_viewport">
		
				
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-74094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74094"><a href="https://graffica.info/nosotros/">Nosotros</a></li>
<li id="menu-item-74177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74177"><a href="https://graffica.info/contacto-2/">Contacto</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator5"></div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='https://www.eldiario.es/' target="_blank" class='adlink ads_image '>
                                    <img src='https://graffica.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://graffica.info/wp-content/uploads/2020/07/BLANCO-GENERAL_EDIFIL20140904_0001-e1549981242858-copia.png' alt='Advertisement' data-pin-no-hover="true">
                                </a></div></div><div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Regístrate</a></li>    </ul>
</div><div class="jeg_nav_item jeg_nav_html">
    <a class="solo-usuarios" style="color: white;" href="https://graffica.info/mi-cuenta/members-area">Mi plan</a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div style="text-align: center; margin-top: 20px;">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF6WN35";
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<!-- /1046898/GRA_DESK_CABECERA -->
	<div id='div-gpt-ad-1582805999880-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582805999880-0'); });
	  </script>
	</div>
</div>
<div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://graffica.info/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x" data-lazy-src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png"><noscript><img class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-74122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li id="menu-item-74120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li id="menu-item-83661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li id="menu-item-74145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li id="menu-item-194680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li id="menu-item-305060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">GRÀFFICA+</a></li>
<li id="menu-item-74189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74189 bgnav" data-item-row="default" ><a href="https://graffica.info/tienda/">TIENDA</a>
<ul class="sub-menu">
	<li id="menu-item-292860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292860 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://graffica.info/tienda/">Comprar</a></li>
	<li id="menu-item-293199" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-293199 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/revista-graffica/">Revista</a></li>
	<li id="menu-item-291404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291404 bgnav" data-item-row="default" ><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></li>
	<li id="menu-item-291407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291407 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>
		
        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://graffica.info/">
    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x" data-lazy-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"><noscript><img class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x"></noscript>    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">GRÀFFICA+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74189 bgnav" data-item-row="default" ><a href="https://graffica.info/tienda/">TIENDA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292860 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://graffica.info/tienda/">Comprar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-293199 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/revista-graffica/">Revista</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291404 bgnav" data-item-row="default" ><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291407 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>
		
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://graffica.info/">
		        <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2015/05/marca-graffica-2-copia-3.png 2x" data-lazy-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"><noscript><img class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2015/05/marca-graffica-2-copia-3.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
		
		
		
		    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
						<div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">El infinito rompecabezas de Santiago Sequeiros</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">Por</span>
					<a href="https://graffica.info/author/alvaropons/">Álvaro Pons</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://graffica.info/el-infinito-rompecabezas-de-santiago-sequeiros/">24/03/2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en </span>
					<a href="https://graffica.info/comic-2/" rel="category tag">Cómic</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='335098' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a>
            </div>			</div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">39</div>
                        <span class="sharetext">REDES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">969</div>
                    <span class="sharetext">LECTURAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Fel-infinito-rompecabezas-de-santiago-sequeiros%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=El+infinito+rompecabezas+de+Santiago+Sequeiros&url=https%3A%2F%2Fgraffica.info%2Fel-infinito-rompecabezas-de-santiago-sequeiros%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=El+infinito+rompecabezas+de+Santiago+Sequeiros%0Ahttps%3A%2F%2Fgraffica.info%2Fel-infinito-rompecabezas-de-santiago-sequeiros%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner  jeg_link_underline">
                                
<h2 id="h-con-motivo-de-la-publicaci-n-de-romeo-muerto-lvaro-pons-repasa-en-esta-columna-la-historia-del-historietista-que-corre-paralela-a-sus-historietas">Con motivo de la publicación de <em>Romeo Muerto</em>, Álvaro Pons repasa en esta columna la historia del historietista que corre paralela a sus historietas.</h2>



<figure class="wp-block-image size-large"><img width="1024" height="603" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20603'%3E%3C/svg%3E" alt="" class="wp-image-335111" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10.png 1024w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-300x177.png 300w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-768x452.png 768w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-600x353.png 600w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-750x441.png 750w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-1140x671.png 1140w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-102x60.png 102w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-153x90.png 153w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-1024x603.png" /><noscript><img width="1024" height="603" src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-1024x603.png" alt="" class="wp-image-335111" srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10.png 1024w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-300x177.png 300w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-768x452.png 768w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-600x353.png 600w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-750x441.png 750w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-1140x671.png 1140w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-102x60.png 102w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.36.10-153x90.png 153w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p>Allá por finales de los 80, la revista <em>Imajen de Sevilla</em> cogía el testigo de <em>Madriz</em> como iniciativa municipal comiquera con renovado ímpetu de modernidad. Al igual que su recordada inspiración, las páginas de la revista se atrevían a la experimentación formal y a la ruptura, apostando por una autoría joven y deslenguada, de la que destacaba especialmente la obra de un joven autor Santiago Sequeiros.</p>



<p><em>Danzando entre sombras borrosas</em> o <em>El baile de los fantasmas</em> no podían esconder la influencia de autores como Raúl o De Barrio, pero era una simple impresión inicial: nada más comenzar a leerlas llamaba la atención una fuerza aprendida de los poetas románticos, pero también la inquietante capacidad perturbadora que tenían esas viñetas.</p>



<h5 id="h-oscuridad-y-angustia"><strong>oscuridad y angustia</strong></h5>



<p>A medida que las historias de Sequeiros iban apareciendo en diferentes revistas, esa componente oscura y angustiosa iba tomando protagonismo, a veces matizada por los guiones de Rafael Iglesias o Carlos Portela, que a duras penas podían contener la visceralidad de un trazo que comenzaba a absorber influencias a la carrera.</p>



<p>Sequeiros plasmaba en sus dibujos sus descubrimientos con absoluta desvergüenza, de José Muñoz a Frank Miller o Charles Burns pasando por Alberto Breccia, creando un estilo personal que se iba tornando cada vez más hermético.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1046898/GRA_desk_intext -->
<div id='div-gpt-ad-1575449496630-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575449496630-0'); });
  </script>
</div></div>




<blockquote class="wp-block-quote"><p>Hasta <em>Ambigú</em> no fuimos conscientes de que las historietas de Sequeiros no eran solo una rápida evolución de un estilo, sino la construcción de un espacio íntimo donde el autor exorcizaba sus demonios con el alcohol.</p></blockquote>



<p>Cada nueva obra, de <em>Nostromo Quebranto. El hombre de la mano comida por el tiempo</em> a <em>To Aiperón, </em>eran parte de una cartografía torturada, barrios de una ciudad inescrutable donde las cloacas llevan orujo y penas de amor. <em>La mala pena</em> era más que un lugar, era un sentimiento que el autor nos dibujaba y compartía, una expresión del abismo en que su vida se estaba convirtiendo, del vacío al que se asomaba.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img width="640" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" alt="" class="wp-image-335105" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble.jpg 640w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble-600x600.jpg 600w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble-75x75.jpg 75w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble-60x60.jpg 60w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble-90x90.jpg 90w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble.jpg" /><noscript><img width="640" height="640" src="https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble.jpg" alt="" class="wp-image-335105" srcset="https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble.jpg 640w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble-600x600.jpg 600w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble-75x75.jpg 75w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble-60x60.jpg 60w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_doble-90x90.jpg 90w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure></div>



<p>Sequeiros <a href="https://www.esquire.com/es/actualidad/libros/a35784569/romeo-muerto-comic-santiago-sequeiros-entrevista/">se ha sincerado siempre sobre su relación con la bebida</a>, de cómo la ilustración se convierte en su tabla de salvación, del contacto inspirador con Jose Luis Sampedro y Olga Lucas, de la rutina en el diario <em>El Mundo</em> hasta conseguir llegar a la orilla de la sobriedad. Y es justo en ese momento cuando se edita <em>PrOblEMAS</em> (Ediciones de Ruina, 2005). Una obra que se saltaba el orden natural de la ilustración inspirada de la lectura para dejar que la palabra fluyera desde los dibujos.</p>



<h5 id="h-relato-del-dolor"><strong>relato del dolor</strong></h5>



<p>Sequeiros plantea ilustraciones de formato vertical que miran a ese pasado todavía demasiado cercano, lo suficiente para sentir todavía el calor de unos rescoldos que todavía abrasan, pero con la distancia necesaria para que el trazo no sea expresión de lamento, sino de reflexión que no renuncia a la fuerza romántica que siempre ha impregnado sus historietas.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1046898/GRA_desk_intext4_horizontal -->
<div id='div-gpt-ad-1582186805639-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582186805639-0'); });
  </script>
</div></div>




<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img width="480" height="960" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20960'%3E%3C/svg%3E" alt="" data-id="335106" data-link="https://graffica.info/?attachment_id=335106" class="wp-image-335106" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/portada_B_PrOblEMAS.jpg 480w, https://graffica.info/wp-content/uploads/2021/03/portada_B_PrOblEMAS-150x300.jpg 150w, https://graffica.info/wp-content/uploads/2021/03/portada_B_PrOblEMAS-30x60.jpg 30w, https://graffica.info/wp-content/uploads/2021/03/portada_B_PrOblEMAS-45x90.jpg 45w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/portada_B_PrOblEMAS.jpg" /><noscript><img width="480" height="960" src="https://graffica.info/wp-content/uploads/2021/03/portada_B_PrOblEMAS.jpg" alt="" data-id="335106" data-link="https://graffica.info/?attachment_id=335106" class="wp-image-335106" srcset="https://graffica.info/wp-content/uploads/2021/03/portada_B_PrOblEMAS.jpg 480w, https://graffica.info/wp-content/uploads/2021/03/portada_B_PrOblEMAS-150x300.jpg 150w, https://graffica.info/wp-content/uploads/2021/03/portada_B_PrOblEMAS-30x60.jpg 30w, https://graffica.info/wp-content/uploads/2021/03/portada_B_PrOblEMAS-45x90.jpg 45w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img width="480" height="951" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20951'%3E%3C/svg%3E" alt="" data-id="335108" data-link="https://graffica.info/?attachment_id=335108" class="wp-image-335108" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/portada_A_PrOblEMAS.jpg 480w, https://graffica.info/wp-content/uploads/2021/03/portada_A_PrOblEMAS-151x300.jpg 151w, https://graffica.info/wp-content/uploads/2021/03/portada_A_PrOblEMAS-30x60.jpg 30w, https://graffica.info/wp-content/uploads/2021/03/portada_A_PrOblEMAS-45x90.jpg 45w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/portada_A_PrOblEMAS.jpg" /><noscript><img width="480" height="951" src="https://graffica.info/wp-content/uploads/2021/03/portada_A_PrOblEMAS.jpg" alt="" data-id="335108" data-link="https://graffica.info/?attachment_id=335108" class="wp-image-335108" srcset="https://graffica.info/wp-content/uploads/2021/03/portada_A_PrOblEMAS.jpg 480w, https://graffica.info/wp-content/uploads/2021/03/portada_A_PrOblEMAS-151x300.jpg 151w, https://graffica.info/wp-content/uploads/2021/03/portada_A_PrOblEMAS-30x60.jpg 30w, https://graffica.info/wp-content/uploads/2021/03/portada_A_PrOblEMAS-45x90.jpg 45w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img width="320" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20640'%3E%3C/svg%3E" alt="" data-id="335109" data-full-url="https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_simple-1.jpg" data-link="https://graffica.info/?attachment_id=335109" class="wp-image-335109" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_simple-1.jpg 320w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_simple-1-150x300.jpg 150w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_simple-1-30x60.jpg 30w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_simple-1-45x90.jpg 45w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_simple-1.jpg" /><noscript><img width="320" height="640" src="https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_simple-1.jpg" alt="" data-id="335109" data-full-url="https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_simple-1.jpg" data-link="https://graffica.info/?attachment_id=335109" class="wp-image-335109" srcset="https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_simple-1.jpg 320w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_simple-1-150x300.jpg 150w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_simple-1-30x60.jpg 30w, https://graffica.info/wp-content/uploads/2021/03/muestra_PrOblEMAS_simple-1-45x90.jpg 45w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></figure></li></ul></figure>



<p>Viendo las ilustraciones de corazones desgarrados y cuerpos descarnados, se va construyendo un relato del dolor que era pasear por las calles pestilentes de <em>La mala pena</em>, pero también de la cálida acogida que tenía en sus habitantes, de cómo fueron los únicos que le tendieron esas manos sudorosas que dejaban aroma de sexo y orujo cuando más lo necesitaba. El rojo se alza entre el blanco y negro más radical, un rojo de pasión, de sangre que es muerte y vida. Y las letras abandonan las palabras para convertirse en anzuelos, en trampas para conectar la realidad con lo un imaginario que rebosa vitalidad macabra.</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img width="815" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20815%20550'%3E%3C/svg%3E" alt="" data-id="335113" data-link="https://graffica.info/?attachment_id=335113" class="wp-image-335113" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43.png 815w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-300x202.png 300w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-150x100.png 150w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-768x518.png 768w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-600x405.png 600w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-750x506.png 750w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-89x60.png 89w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-133x90.png 133w" data-lazy-sizes="(max-width: 815px) 100vw, 815px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43.png" /><noscript><img width="815" height="550" src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43.png" alt="" data-id="335113" data-link="https://graffica.info/?attachment_id=335113" class="wp-image-335113" srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43.png 815w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-300x202.png 300w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-150x100.png 150w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-768x518.png 768w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-600x405.png 600w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-750x506.png 750w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-89x60.png 89w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.43-133x90.png 133w" sizes="(max-width: 815px) 100vw, 815px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img width="825" height="563" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20825%20563'%3E%3C/svg%3E" alt="" data-id="335114" data-full-url="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23.png" data-link="https://graffica.info/?attachment_id=335114" class="wp-image-335114" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23.png 825w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23-300x205.png 300w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23-768x524.png 768w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23-600x409.png 600w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23-750x512.png 750w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23-88x60.png 88w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23-132x90.png 132w" data-lazy-sizes="(max-width: 825px) 100vw, 825px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23.png" /><noscript><img width="825" height="563" src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23.png" alt="" data-id="335114" data-full-url="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23.png" data-link="https://graffica.info/?attachment_id=335114" class="wp-image-335114" srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23.png 825w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23-300x205.png 300w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23-768x524.png 768w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23-600x409.png 600w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23-750x512.png 750w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23-88x60.png 88w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.28.23-132x90.png 132w" sizes="(max-width: 825px) 100vw, 825px" /></noscript></figure></li></ul></figure>



<p>Y con la resaca de borracheras pasadas todavía presente en los dibujos, el poeta Miguel Florián ilustró los dibujos con palabras, creando una lectura de horror y fascinación que recuperaba las sensaciones del lector cuando se dejaba atrapar por las viñetas de <em>La mala pena</em>. Los esqueletos de niños todavía en el vientre de su madre nos interpelan a la cara con su expresiva mirada de cuencas vacías, creando un camino de losetas rojas que nos llevará a <em>Romeo Muerto</em> (Reservoir Books, 2021).</p>



<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img width="958" height="506" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20958%20506'%3E%3C/svg%3E" alt="" data-id="335116" data-full-url="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29.png" data-link="https://graffica.info/?attachment_id=335116" class="wp-image-335116" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29.png 958w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29-300x158.png 300w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29-768x406.png 768w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29-600x317.png 600w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29-750x396.png 750w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29-114x60.png 114w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29-170x90.png 170w" data-lazy-sizes="(max-width: 958px) 100vw, 958px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29.png" /><noscript><img width="958" height="506" src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29.png" alt="" data-id="335116" data-full-url="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29.png" data-link="https://graffica.info/?attachment_id=335116" class="wp-image-335116" srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29.png 958w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29-300x158.png 300w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29-768x406.png 768w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29-600x317.png 600w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29-750x396.png 750w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29-114x60.png 114w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-24-a-las-16.29.29-170x90.png 170w" sizes="(max-width: 958px) 100vw, 958px" /></noscript></figure></li></ul></figure>



<p>Ahora, con la mirada que da la publicación de la largamente inacabada <em>Romeo Muerto</em>, es más evidente que nunca que la obra de Sequeiros es un infinito rompecabezas, poliédrico, donde es imposible separar una obra de otra. No tiene sentido analizar a <em>Romeo</em> sin <em>Nostromo</em>, a <em>Ambigú</em> sin <em>To Apeirón</em>, a <em>La Mala Pena</em> sin <em>PrOblEMAS</em>.<br />Su obra es una. Inseparable, inmarcesible, inabarcable, maestra.</p>



<figure class="wp-block-embed is-type-rich is-provider-gestor-del-servicio wp-block-embed-gestor-del-servicio wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/riZDy_LYcSc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div></figure>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- /1046898/GRA_desk_intext3 -->
<div id='div-gpt-ad-1575535160135-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575535160135-0'); });
  </script>
</div></div>
<!-- AI CONTENT END 3 -->
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Fel-infinito-rompecabezas-de-santiago-sequeiros%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir<span class="count">16</span></span></a><a href="https://twitter.com/intent/tweet?text=El+infinito+rompecabezas+de+Santiago+Sequeiros&url=https%3A%2F%2Fgraffica.info%2Fel-infinito-rompecabezas-de-santiago-sequeiros%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">10</span></span></a><a href="//api.whatsapp.com/send?text=El+infinito+rompecabezas+de+Santiago+Sequeiros%0Ahttps%3A%2F%2Fgraffica.info%2Fel-infinito-rompecabezas-de-santiago-sequeiros%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_11 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_335098_0_605bcde69b620   " data-unique="jnews_module_335098_0_605bcde69b620">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+ <strong>Artículos</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/no-lo-abras-jamas-podras-resistir-la-tentacion/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-16-a-las-13.21.15-350x250.png 350w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-16-a-las-13.21.15-120x86.png 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-16-a-las-13.21.15-350x250.png" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-16-a-las-13.21.15-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-16-a-las-13.21.15-350x250.png 350w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-16-a-las-13.21.15-120x86.png 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/comic-2/">Cómic</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/no-lo-abras-jamas-podras-resistir-la-tentacion/">&#8216;No lo abras jamás&#8217;, ¿podrás resistir la tentación?</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/carmenmartinez/">Carmen Martínez</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/temporada-de-rosas-comic-chloe-wary/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-16-a-las-10.28.24-350x250.png 350w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-16-a-las-10.28.24-120x86.png 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-16-a-las-10.28.24-350x250.png" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-16-a-las-10.28.24-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-16-a-las-10.28.24-350x250.png 350w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-16-a-las-10.28.24-120x86.png 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/comic-2/">Cómic</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/temporada-de-rosas-comic-chloe-wary/">La lucha del fútbol femenino ilustrada en un cómic</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/carmenmartinez/">Carmen Martínez</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/javier-de-isusi-transparentes-exiliados-colombianos/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-08-a-las-12.51.57-350x250.png 350w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-08-a-las-12.51.57-120x86.png 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-08-a-las-12.51.57-350x250.png" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-08-a-las-12.51.57-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-08-a-las-12.51.57-350x250.png 350w, https://graffica.info/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-08-a-las-12.51.57-120x86.png 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/comic-2/">Cómic</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/javier-de-isusi-transparentes-exiliados-colombianos/">Javier de Isusi da voz a los exiliados colombianos en su última novela</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/carmenmartinez/">Carmen Martínez</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/carlos-gimenez-me-conto-la-verdad/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Paracuellos1-350x250.gif 350w, https://graffica.info/wp-content/uploads/2021/03/Paracuellos1-120x86.gif 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Paracuellos1-350x250.gif" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/03/Paracuellos1-350x250.gif" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/03/Paracuellos1-350x250.gif 350w, https://graffica.info/wp-content/uploads/2021/03/Paracuellos1-120x86.gif 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/comic-2/">Cómic</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/carlos-gimenez-me-conto-la-verdad/">Carlos Giménez me contó la verdad</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/alvaropons/">Álvaro Pons</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/barrio-inspira-regreso-al-eden-mural-libro-paco-roca/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/Image-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/02/Image-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/02/Image-83x60.jpg 83w, https://graffica.info/wp-content/uploads/2021/02/Image-125x90.jpg 125w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/Image-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/02/Image-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/02/Image-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/02/Image-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/02/Image-83x60.jpg 83w, https://graffica.info/wp-content/uploads/2021/02/Image-125x90.jpg 125w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/comic-2/">Cómic</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/barrio-inspira-regreso-al-eden-mural-libro-paco-roca/">El barrio que inspira «Regreso al Edén» tendrá un mural del libro de Paco Roca</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/carmenmartinez/">Carmen Martínez</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/mutaciones-y-transformaciones/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/rana4-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/02/rana4-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/rana4-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/02/rana4-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/02/rana4-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/02/rana4-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/comic-2/">Cómic</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/mutaciones-y-transformaciones/">Mutaciones y transformaciones</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/alvaropons/">Álvaro Pons</a></div></div>
                    </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_335098_0_605bcde69b620 = {"header_icon":"","first_title":"+ ","second_title":"Art\u00edculos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":335098,"include_category":"4722","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","pwb-brand":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"3","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_11"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Siguiente</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://graffica.info/juanjo-saez-propone-un-canto-a-la-vida-en-para-los-mios/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Juanjo-Sáez-foto-75x75.jpeg 75w, https://graffica.info/wp-content/uploads/2021/03/Juanjo-Sáez-foto-300x300.jpeg 300w, https://graffica.info/wp-content/uploads/2021/03/Juanjo-Sáez-foto-100x100.jpeg 100w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Juanjo-Sáez-foto-75x75.jpeg" /><noscript><img width="75" height="75" src="https://graffica.info/wp-content/uploads/2021/03/Juanjo-Sáez-foto-75x75.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/03/Juanjo-Sáez-foto-75x75.jpeg 75w, https://graffica.info/wp-content/uploads/2021/03/Juanjo-Sáez-foto-300x300.jpeg 300w, https://graffica.info/wp-content/uploads/2021/03/Juanjo-Sáez-foto-100x100.jpeg 100w" sizes="(max-width: 75px) 100vw, 75px" /></noscript></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://graffica.info/juanjo-saez-propone-un-canto-a-la-vida-en-para-los-mios/">
                        Juanjo Sáez propone un canto a la vida en «Para los míos»                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-infinito-rompecabezas-de-santiago-sequeiros/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://graffica.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>

<p class="argpd-consentimiento">
	<label>
		<input style="width:inherit" type="checkbox" name="agdpr-consentimiento" id="agdpr-consentimiento" value="1"> 

				He leído y acepto la <a rel="nofollow" target="_noblank" href="https://graffica.info/politica-de-privacidad/">política de privacidad</a>.
	


	</label>
</p>
<div class="argpd-informar">
	<p class="argpd-informar-title">Información básica sobre protección de datos <a class="argpd-mas">Ver más</a></p> 
	<ul>
		<li><b>Responsable</b>&nbsp;El titular del sitio.
		</li>
		<li><b>Finalidad</b>&nbsp;

				 Moderar los comentarios. 
				 Responder las consultas. 
		</li>
		<li><b>Legitimación</b>&nbsp;Tu consentimiento.</li>
		<li><b>Destinatarios</b>&nbsp;
			
				.
			
		</li>
		<li><b>Derechos</b>&nbsp;Acceder, rectificar y suprimir los datos.</li>
		<li><b>Información Adicional</b>&nbsp;Puedes consultar la información detallada en la <a target="_noblank" href="https://graffica.info/politica-de-privacidad/">Política de Privacidad</a>.</li>
	</ul>
</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='335098' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bf2ed9505b" /></p><input type="hidden" id="ak_js" name="ak_js" value="210"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_335098_1_605bcde6a47d3   '><div class='ads-wrapper'><div class=''><!-- /1046898/GRA_desk_side -->
<div id='div-gpt-ad-1576485613663-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576485613663-0'); });
  </script>
</div></div></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-3"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_335098_2_605bcde6a5118  normal " data-unique="jnews_module_335098_2_605bcde6a5118">
                
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_lg_1 format-standard">
                    <div class="jeg_thumb">
                
                <a href="https://graffica.info/que-se-esconde-detras-de-los-nuevos-logos-de-peugeot-y-renault/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/EvKiQvIXcAgsd2F-360x180.jpeg 360w, https://graffica.info/wp-content/uploads/2021/03/EvKiQvIXcAgsd2F-750x375.jpeg 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/EvKiQvIXcAgsd2F-360x180.jpeg" /><noscript><img width="360" height="180" src="https://graffica.info/wp-content/uploads/2021/03/EvKiQvIXcAgsd2F-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/03/EvKiQvIXcAgsd2F-360x180.jpeg 360w, https://graffica.info/wp-content/uploads/2021/03/EvKiQvIXcAgsd2F-750x375.jpeg 750w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
                <div class="jeg_post_category">
                    <span><a href="https://graffica.info/branding/" class="category-branding">Branding</a></span>
                </div>
            </div>
            <div class="jeg_postblock_content">
                <h3 property="headline" class="jeg_post_title">
                    <a href="https://graffica.info/que-se-esconde-detras-de-los-nuevos-logos-de-peugeot-y-renault/">¿Qué se esconde detrás de los nuevos logos de Peugeot y Renault?</a>
                </h3>
                <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                <div class="jeg_post_excerpt">
                    <p>Estas dos marcas de coche francesas han decidido renovar su identidad visual al mismo tiempo. Aunque los motivos expuestos por...</p>
                    <a href="https://graffica.info/que-se-esconde-detras-de-los-nuevos-logos-de-peugeot-y-renault/" class="jeg_readmore">Leer</a>
                </div>
            </div>
                </article>
                <div class="jeg_postsmall">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/15-corrientes-artisticas-1/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-120x86.jpg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/15-corrientes-artisticas-1/">Las 15 corrientes artísticas que un diseñador debería conocer</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/hemos-sido-pesimos-disenadores/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Aluminium recycling is scrap aluminium can be reused in products, abstract wallpaper, Recycle reuse and reduce concept save the earth, Industry background." data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Reycled-product-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/03/Reycled-product-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/03/Reycled-product-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/03/Reycled-product-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Reycled-product-120x86.jpg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2021/03/Reycled-product-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Aluminium recycling is scrap aluminium can be reused in products, abstract wallpaper, Recycle reuse and reduce concept save the earth, Industry background." srcset="https://graffica.info/wp-content/uploads/2021/03/Reycled-product-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/03/Reycled-product-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/03/Reycled-product-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/03/Reycled-product-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/hemos-sido-pesimos-disenadores/">Hemos sido pésimos diseñadores</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/el-iconico-leon-de-la-metro-goldwyn-mayer-se-actualiza-para-una-nueva-identidad-visual/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="logo Metro Goldwyn Mayer" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/Ev-KI6KVkAEPgNG-120x86.jpeg 120w, https://graffica.info/wp-content/uploads/2021/03/Ev-KI6KVkAEPgNG-350x250.jpeg 350w, https://graffica.info/wp-content/uploads/2021/03/Ev-KI6KVkAEPgNG-750x536.jpeg 750w, https://graffica.info/wp-content/uploads/2021/03/Ev-KI6KVkAEPgNG-1140x815.jpeg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/Ev-KI6KVkAEPgNG-120x86.jpeg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2021/03/Ev-KI6KVkAEPgNG-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="logo Metro Goldwyn Mayer" srcset="https://graffica.info/wp-content/uploads/2021/03/Ev-KI6KVkAEPgNG-120x86.jpeg 120w, https://graffica.info/wp-content/uploads/2021/03/Ev-KI6KVkAEPgNG-350x250.jpeg 350w, https://graffica.info/wp-content/uploads/2021/03/Ev-KI6KVkAEPgNG-750x536.jpeg 750w, https://graffica.info/wp-content/uploads/2021/03/Ev-KI6KVkAEPgNG-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/el-iconico-leon-de-la-metro-goldwyn-mayer-se-actualiza-para-una-nueva-identidad-visual/">El icónico león de la Metro Goldwyn Mayer se actualiza para una nueva identidad visual</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/patrones-de-diseno/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2080'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Patrones Diseno Spot 001" data-lazy-srcset="https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot.jpg 960w, https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot-150x100.jpg 150w, https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot-300x200.jpg 300w, https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot-768x511.jpg 768w, https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot-436x290.jpg 436w, https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot-900x600.jpg 900w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot.jpg" /><noscript><img width="120" height="80" src="https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Patrones Diseno Spot 001" srcset="https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot.jpg 960w, https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot-150x100.jpg 150w, https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot-300x200.jpg 300w, https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot-768x511.jpg 768w, https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot-436x290.jpg 436w, https://graffica.info/wp-content/uploads/2017/06/PatronesDisenoSpot-900x600.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/patrones-de-diseno/">Descubre esta gigantesca librería gratuita de patrones de diseño</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_335098_2_605bcde6a5118 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"22515,94404,291409,270698,328074,320691,152164","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","pwb-brand":"","product_cat":"","product_tag":"","sort_by":"popular_post_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","q2w3_fixed_widget":false,"paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
            </div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-4"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_335098_3_605bcde83b52f  normal " data-unique="jnews_module_335098_3_605bcde83b52f">
                
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_lg_1">
                    <div class="jeg_thumb">
                
                <a href="https://graffica.info/tienda/revista-graffica-artes-graficas-21/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/03/graffica-portada-tienda-21-360x180.png 360w, https://graffica.info/wp-content/uploads/2021/03/graffica-portada-tienda-21-750x375.png 750w, https://graffica.info/wp-content/uploads/2021/03/graffica-portada-tienda-21-1140x570.png 1140w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/03/graffica-portada-tienda-21-360x180.png" /><noscript><img width="360" height="180" src="https://graffica.info/wp-content/uploads/2021/03/graffica-portada-tienda-21-360x180.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/03/graffica-portada-tienda-21-360x180.png 360w, https://graffica.info/wp-content/uploads/2021/03/graffica-portada-tienda-21-750x375.png 750w, https://graffica.info/wp-content/uploads/2021/03/graffica-portada-tienda-21-1140x570.png 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
                <div class="jeg_post_category">
                    <span></span>
                </div>
            </div>
            <div class="jeg_postblock_content">
                <h3 property="headline" class="jeg_post_title">
                    <a href="https://graffica.info/tienda/revista-graffica-artes-graficas-21/">Revista Gràffica – Artes Gráficas</a>
                </h3>
                <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                <div class="jeg_post_excerpt">
                    <p>Páginas · 112 Encuadernación · Rústica Dimensiones · 20 x 26.5 cm ISSN: 2387–0524 21 Editorial · PalauGea Año ·...</p>
                    <a href="https://graffica.info/tienda/revista-graffica-artes-graficas-21/" class="jeg_readmore">Leer</a>
                </div>
            </div>
                </article>
                <div class="jeg_postsmall">
                    
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_335098_3_605bcde83b52f = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"product","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","pwb-brand":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","q2w3_fixed_widget":false,"paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_335098_4_605bcde83c4f4   '><div class='ads-wrapper'><div class=''><!-- /1046898/GRA_desk_side2 -->
<div id='div-gpt-ad-1576485678485-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576485678485-0'); });
  </script>
</div></div></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
					</div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-335098 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">GRÀFFICA+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74189"><a href="https://graffica.info/tienda/">TIENDA</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <a href="https://graffica.info/aviso-legal/">Nota Legal</a> | <a href="https://graffica.info/aviso-legal/#condiciones">Condiciones generales</a>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2019 <a href="https://graffica.info/" title="Gràffica.info, cultura visual">Gràffica.info</a>
<div><a href="https://graffica.info/aviso-legal/">Aviso legal</a> - <a href="https://graffica.info/aviso-legal/#politica_cookies">Política de privacidad y Cookies</a></div> </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">GRÀFFICA+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74189"><a href="https://graffica.info/tienda/">TIENDA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292860"><a href="https://graffica.info/tienda/">Comprar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-293199"><a href="https://graffica.info/categoria/revista-graffica/">Revista</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291404"><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291407"><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></li>
</ul>
</li>
</ul></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>
                    <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a></li>
                    <li class="cart"><a href="https://graffica.info/carrito/"><i class="fa fa-shopping-cart"></i> Carrito</a></li>
                </ul>	</div>
</div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/graffica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2019 <a href="https://graffica.info/" title="Gràffica.info, cultura visual">Gràffica.info</a>
<div><a href="https://graffica.info/aviso-legal/">Aviso legal</a> - <a href="https://graffica.info/aviso-legal/#politica_cookies">Política de privacidad y Cookies</a></div></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recuérdame</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="e8f7639a2d">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Has olvidado tu contraseña?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>¡Crea una nueva cuenta!</h3>            <p>Rellena el formulario de abajo para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="e8f7639a2d">
                <input type="submit" name="jeg_login_button" class="button" value="Únete" data-process="Procesando..." data-string="Únete">
            </p>
                        <div class="bottom_links clearfix">
                <span>Se requieren todos los campos</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu contraseña</h3>
            <p>Por favor, pon tu usuario o email para restablecer tu contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu email o usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="e8f7639a2d">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer contraseña" data-process="Procesando..." data-string="Restablecer contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7K4X53"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgraffica.info%2Fel-infinito-rompecabezas-de-santiago-sequeiros%2F" data-image-url="" data-title="El+infinito+rompecabezas+de+Santiago+Sequeiros" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgraffica.info%2Fel-infinito-rompecabezas-de-santiago-sequeiros%2F" data-image-url="" data-title="El+infinito+rompecabezas+de+Santiago+Sequeiros" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>
        <!-- START Google Code for Dynamic Retargeting -->
            <script type="text/javascript">
				
                gtag('event', 'page_view', {
                    'send_to': 'AW-1044273106',
                    'ecomm_pagetype': 'other'
                });
            </script>
			
        <!-- END Google Code for Dynamic Retargeting -->

		
<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >      
      <div id="cookies-eu-label">
          Esta web utiliza cookies propias  para su correcto funcionamiento. Al hacer clic en el botón Aceptar, aceptas el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos.
          

          <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://graffica.info/politica-de-cookies/">Ver Política de cookies</a>


      </div>

        <div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div>
    </div>
</div>

<div id="cookies-eu-banner-closed">
  <span>Privacidad</span>
</div>

<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);

      document.cookie = name + '=' + value + ';expires=' + date.toGMTString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){		
			
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {				
				console.log("xsss");
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});
		
		// Alternar la visibilidad de la capa informativa.
		$(".argpd-mas").click(function(){
			$(".argpd-informar > ul").toggle(); 
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toGMTString() + ';path=/';
      		window.location.reload();
		});


		 
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://graffica.info/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '9b2ca59d66'
				};				
				$.post( ajaxurl, data, function(response) {
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);
		});
	}
	
	Adapta_RGPD.init();
});
</script> 
		
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js' defer></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js' defer></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-29 06:18:55+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js' defer></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://graffica.info/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c8012253c1" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://graffica.info/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index-cf24a3810a65ccd2e0b1d37755da5b41.js' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='pwb-functions-frontend-js-extra'>
/* <![CDATA[ */
var pwb_ajax_object = {"carousel_prev":"<","carousel_next":">"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/perfect-woocommerce-brands/assets/js/functions-frontend.min.js?ver=1.8.6' id='pwb-functions-frontend-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/userengage-live-chat-marketing-automation-integration/assets/js/ue-c10ad2cde8e9cbb4d7c60a7a399e84cd.js' id='script_ue-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/graffica.info\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6b28795bcc4e212745b403589b56f467","fragment_name":"wc_fragments_6b28795bcc4e212745b403589b56f467","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='wc-memberships-frontend-js-extra'>
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/graffica.info\/wp-admin\/admin-ajax.php","max_file_size":"2048000","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,heic,svg"},{"title":"video","extensions":"asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2"},{"title":"text","extensions":"txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt"},{"title":"application","extensions":"dfxp,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,json,ttf,otf,woff,eot"},{"title":"audio","extensions":"mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,ogg"}],"nonces":{"profile_field_upload_file":"5463de8746","profile_field_remove_file":"c7181368b4"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-frontend.min.js?ver=1.19.2' id='wc-memberships-frontend-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/comment-reply.min.js?ver=d04c42cff9b2ad0c0d15e2a2a6d96d6f' id='comment-reply-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=d04c42cff9b2ad0c0d15e2a2a6d96d6f' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=d04c42cff9b2ad0c0d15e2a2a6d96d6f' id='wp-mediaelement-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/graffica.info\/el-infinito-rompecabezas-de-santiago-sequeiros","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"335098","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Recaptcha inv\u00e1lido!","empty_username":"\u00a1Por favor, introduce tu usuario!","empty_email":"\u00a1Por favor, introduce tu correo!","empty_password":"\u00a1Por favor, introduce tu contrase\u00f1a!"},"recaptcha":"0","site_slug":"\/","site_domain":"graffica.info","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jnews-like/assets/js/plugin-8bd981676d89d1490e19fba6bc821225.js' id='jnews-like-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin-8a1f8af38a55169972f305cc09bc035f.js' id='jnews-select-share-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/sdks/OneSignalSDK-ee607031c7e9234dff8d85da75385b4f.js' async='async' id='remote_sdk-js'></script>
<script data-minify="1" async="async" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-bcf53dab1098915fe42429e8f55f25f0.js' id='akismet-form-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'6520786',post:'335098',tz:'1',srv:'graffica.info'} ]);
	_stq.push([ 'clickTrackerInit', '6520786', '335098' ]);
</script>
<!-- Module: WooCommerce Trusted Shops -->
<script type="text/javascript">
	(function () { 
    var _tsid = 'XED506F463BD77E0D9A8381760BFE7DE6'; 
    _tsConfig = { 
      'yOffset': '0', /* offset from page bottom */
      'variant': 'reviews', /* reviews, default, custom, custom_reviews */
      'customElementId': 'MyCustomTrustbadge', /* required for variants custom and custom_reviews */
      'trustcardDirection': 'bottomLeft', /* for custom variants: topRight, topLeft, bottomRight, bottomLeft */
      'customBadgeWidth': '', /* for custom variants: 40 - 90 (in pixels) */
      'customBadgeHeight': '', /* for custom variants: 40 - 90 (in pixels) */
      'disableResponsive': 'false', /* deactivate responsive behaviour */
      'disableTrustbadge': 'false', /* deactivate trustbadge */
    };
    var _ts = document.createElement('script');
    _ts.type = 'text/javascript'; 
    _ts.charset = 'utf-8'; 
    _ts.async = true; 
    _ts.src = 'https://widgets.trustedshops.com/js/' + _tsid + '.js'; 
    var __ts = document.getElementsByTagName('script')[0];
    __ts.parentNode.insertBefore(_ts, __ts);
  })();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://graffica.info/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1616629224 -->