<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>	
	<meta property="fb:pages" content="217239101647184" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://graffica.info/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.31.js');
  fbq('init', '1662735043952124');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1662735043952124&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	
	
	<!-- Begin comScore ElDIARIO.ES Tag -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://graffica.info/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','ga');

	 ga('create', 'UA-7614611-1', 'auto');
	 ga('send', 'pageview');	

	 ga('create', 'UA-66957234-1', 'auto', {'name': 'eldiario'});
	 ga('eldiario.send', 'pageview');

	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14906276" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script> 	
	<noscript>
	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore ELDIARIO.ES Tag -->

	<!-- Begin Pinterest Tag -->
	<meta name="p:domain_verify" content="57de97b58d64ed2dfa779b2754a2a5c3"/>
	<!-- End Pinterest Tag -->
	
	<!-- Begin Click IO -->
	<script data-minify="1" async id="__lxGc__rtr" type="text/javascript" src="https://graffica.info/wp-content/cache/min/1/t/205558/360-974356b95d183318ac724f4ec4b711e3.js"></script>
	<script data-minify="1" async type="text/javascript" src="https://graffica.info/wp-content/cache/min/1/t/common_258-403422b70079408172f8339106eea8e0.js"></script>
	<!-- End Click IO -->
	
	<script data-minify="1" async src=" https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dcc423dbcb6007d9e7dfb9348b07faef.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_DESK_CABECERA', [[980, 90], [980, 120], [728, 90], [1140, 250], [970, 90], [970, 250]], 'div-gpt-ad-1582805999880-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	
	<!--Begin DFP Side Lateral.1-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dcc423dbcb6007d9e7dfb9348b07faef.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_side', [[300, 600], [300, 300], [300, 250]], 'div-gpt-ad-1576485613663-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP Side Latera.l-->
	
	<!--Begin DFP Side Lateral.2-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dcc423dbcb6007d9e7dfb9348b07faef.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_side2', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1576485678485-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP Side Lateral.2-->
	
	<!--Begin DFP INTEXT.1-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dcc423dbcb6007d9e7dfb9348b07faef.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext', [[300, 300], [300, 250]], 'div-gpt-ad-1575449496630-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.1-->
	
	<!--Begin DFP INTEXT.2-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dcc423dbcb6007d9e7dfb9348b07faef.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext2', [[300, 300], [300, 250]], 'div-gpt-ad-1575535066462-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.2-->
	
	<!--Begin DFP INTEXT.3-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dcc423dbcb6007d9e7dfb9348b07faef.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext3', [[300, 300], [300, 250]], 'div-gpt-ad-1575535160135-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.3-->
	
	<!--Begin DFP INTEXT.4-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dcc423dbcb6007d9e7dfb9348b07faef.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext4_horizontal', [[300, 250], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1582186805639-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.4-->
	
	<!--Begin DFP Footer
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dcc423dbcb6007d9e7dfb9348b07faef.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_footer', [[970, 250], [728, 90], [980, 90], [980, 120], [468, 60]], 'div-gpt-ad-1575449610109-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>-->
	<!--End DFP Footer-->
	
	
	
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://graffica.info/xmlrpc.php" />
    			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>¿Quién es William LaChance? El diseñador de lo abstracto</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://graffica.info/wp-content/cache/min/1/261033c4fb86281fdc94184e5e67ced1.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="¿Quién es William LaChance? Es un artista americano que desarrolla su oficio en diferentes disciplinas y utiliza el arte abstracto para ello." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://graffica.info/william-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¿Quién es William LaChance? El diseñador de lo abstracto" />
	<meta property="og:description" content="¿Quién es William LaChance? Es un artista americano que desarrolla su oficio en diferentes disciplinas y utiliza el arte abstracto para ello." />
	<meta property="og:url" content="https://graffica.info/william-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto/" />
	<meta property="og:site_name" content="Gràffica" />
	<meta property="article:publisher" content="https://www.facebook.com/graffica.info" />
	<meta property="article:published_time" content="2020-12-29T11:30:07+00:00" />
	<meta property="article:modified_time" content="2020-12-29T12:49:35+00:00" />
	<meta property="og:image" content="https://graffica.info/wp-content/uploads/2020/12/Kinloch-Park-William-LaChance.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="619" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@graffica_info" />
	<meta name="twitter:site" content="@graffica_info" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Carlos Colomer">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.clickiocdn.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//axiomaticalley.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.de' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed" href="https://graffica.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed de los comentarios" href="https://graffica.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Comentario William LaChance, el artista que explica la realidad a través del arte abstracto del feed" href="https://graffica.info/william-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>





<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='preload'   href='https://graffica.info/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' />

<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>












<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://axiomaticalley.com/v2gmwkRpJwBAvwgVe6f-a4vHdT4MpxBqSBJ1R5brp9b06QjlstS0WOHw",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script><script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner-d6b9d0c888c2d59118353e2fdaba42f6.js' id='argpd-cookies-eu-banner-js' defer></script>
<link rel="https://api.w.org/" href="https://graffica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://graffica.info/wp-json/wp/v2/posts/324133" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://graffica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://graffica.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/prmlY-1mjX' />

<!-- This website runs the Product Feed PRO for WooCommerce by AdTribes.io plugin -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//graffica.info/?wordfence_lh=1&hid=421808C1C1D848AE053B22BF9888D331');
</script>        <!--noptimize-->
        <!-- Global site tag (gtag.js) - Google Ads: 1044273106 -->
        <script data-no-minify="1" async
                src="https://graffica.info/wp-content/cache/busting/1/gtm-a6fc76a8c88966d69e1ad3953183e69a.js"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'AW-1044273106');
        </script>
        <!--/noptimize-->

		<style type='text/css'>img#wpstats{display:none}</style><script data-minify="1" type="text/javascript" src="https://graffica.info/wp-content/cache/min/1/coz0bqa-f64c42f537c3c782cc7adb62e51f7140.js" defer></script>
                 <script>try{Typekit.load({ async: true });}catch(e){}</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://graffica.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '205ee00c-79c9-43e1-a384-eb98d2f8ceae';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://graffica.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14c8c5b3-a149-48e9-849f-677a5e5d7747";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quieres que te avisemos de las noticias más importantes';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = '¡NO, GRACIAS!';
oneSignal_options['promptOptions']['siteName'] = 'https://graffica.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Sí';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Schema & Structured Data For WP v1.9.55 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<link rel="preload" type="text/css"  href="https://graffica.info/?custom-css=aa9c458ec7" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" />
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-324133 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062">
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper============================================= -->
    <div class="jeg_viewport">
		
				
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-74094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74094"><a href="https://graffica.info/nosotros/">Nosotros</a></li>
<li id="menu-item-74177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74177"><a href="https://graffica.info/contacto-2/">Contacto</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='https://www.eldiario.es/' target="_blank" class='adlink ads_image '>
                                    <img src='https://graffica.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://graffica.info/wp-content/uploads/2020/07/BLANCO-GENERAL_EDIFIL20140904_0001-e1549981242858-copia.png' alt='Advertisement' data-pin-no-hover="true">
                                </a></div></div><div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrar</a></li>    </ul>
</div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
    <a class="solo-usuarios" style="color: white;" href="https://graffica.info/mi-cuenta/members-area">Mi plan</a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div style="text-align: center; margin-top: 20px;">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF6WN35";
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<!-- /1046898/GRA_DESK_CABECERA -->
	<div id='div-gpt-ad-1582805999880-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582805999880-0'); });
	  </script>
	</div>
</div>
<div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://graffica.info/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x" data-lazy-src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png"><noscript><img class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-74189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74189 bgnav" data-item-row="default" ><a href="https://graffica.info/tienda/">TIENDA</a>
<ul class="sub-menu">
	<li id="menu-item-292860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292860 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://graffica.info/tienda/">Comprar</a></li>
	<li id="menu-item-293199" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-293199 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/revista-graffica/">Revista</a></li>
	<li id="menu-item-291404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291404 bgnav" data-item-row="default" ><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></li>
	<li id="menu-item-291407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291407 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></li>
</ul>
</li>
<li id="menu-item-74122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li id="menu-item-74120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li id="menu-item-83661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li id="menu-item-74145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li id="menu-item-194680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li id="menu-item-305060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">GRÀFFICA+</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>
		
        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://graffica.info/">
    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x" data-lazy-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"><noscript><img class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x"></noscript>    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74189 bgnav" data-item-row="default" ><a href="https://graffica.info/tienda/">TIENDA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292860 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://graffica.info/tienda/">Comprar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-293199 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/revista-graffica/">Revista</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291404 bgnav" data-item-row="default" ><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291407 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">GRÀFFICA+</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>
		
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://graffica.info/">
		        <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2015/05/marca-graffica-2-copia-3.png 2x" data-lazy-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"><noscript><img class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2015/05/marca-graffica-2-copia-3.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
		
		
		
		    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
						<div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">William LaChance, el artista que explica la realidad a través del arte abstracto</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">Por</span>
					<a href="https://graffica.info/author/carlosgraffica/">Carlos Colomer</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://graffica.info/william-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto/">29/12/2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en </span>
					<a href="https://graffica.info/perfil/" rel="category tag">Perfil</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='324133' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a>
            </div>			</div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">39</div>
                        <span class="sharetext">REDES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">975</div>
                    <span class="sharetext">LECTURAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Fwilliam-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=William+LaChance%2C+el+artista+que+explica+la+realidad+a+trav%C3%A9s+del+arte+abstracto&url=https%3A%2F%2Fgraffica.info%2Fwilliam-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=William+LaChance%2C+el+artista+que+explica+la+realidad+a+trav%C3%A9s+del+arte+abstracto%0Ahttps%3A%2F%2Fgraffica.info%2Fwilliam-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<h2 id="h-william-lachance-es-un-artista-americano-que-desarrolla-su-oficio-en-diferentes-soportes-y-disciplinas-su-trabajo-se-caracteriza-por-girar-entorno-al-arte-abstracto-siempre-rodeado-con-un-enfoque-ir-nico-que-da-sentido-a-los-s-mbolos-representados-ha-dise-ado-las-canchas-de-baloncesto-de-kinloch-park-consideradas-las-mejor-dise-adas-del-mundo">William LaChance es un artista americano que desarrolla su oficio en diferentes soportes y disciplinas. Su trabajo se caracteriza por girar entorno al arte abstracto, siempre rodeado con un enfoque irónico que da sentido a los símbolos representados. Ha diseñado las canchas de baloncesto de Kinloch Park, consideradas las mejor diseñadas del mundo. </h2>



<div class="wp-block-image"><figure class="aligncenter size-large"><img width="1024" height="619" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20619'%3E%3C/svg%3E" alt="" class="wp-image-325001" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/12/Kinloch-Park-William-LaChance.jpg 1024w, https://graffica.info/wp-content/uploads/2020/12/Kinloch-Park-William-LaChance-300x181.jpg 300w, https://graffica.info/wp-content/uploads/2020/12/Kinloch-Park-William-LaChance-768x464.jpg 768w, https://graffica.info/wp-content/uploads/2020/12/Kinloch-Park-William-LaChance-600x363.jpg 600w, https://graffica.info/wp-content/uploads/2020/12/Kinloch-Park-William-LaChance-750x453.jpg 750w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/12/Kinloch-Park-William-LaChance.jpg" /><noscript><img width="1024" height="619" src="https://graffica.info/wp-content/uploads/2020/12/Kinloch-Park-William-LaChance.jpg" alt="" class="wp-image-325001" srcset="https://graffica.info/wp-content/uploads/2020/12/Kinloch-Park-William-LaChance.jpg 1024w, https://graffica.info/wp-content/uploads/2020/12/Kinloch-Park-William-LaChance-300x181.jpg 300w, https://graffica.info/wp-content/uploads/2020/12/Kinloch-Park-William-LaChance-768x464.jpg 768w, https://graffica.info/wp-content/uploads/2020/12/Kinloch-Park-William-LaChance-600x363.jpg 600w, https://graffica.info/wp-content/uploads/2020/12/Kinloch-Park-William-LaChance-750x453.jpg 750w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Kinloch Park, William LaChance</figcaption></figure></div>



<p>¿Quién es William LaChance? William LaChance (1971, St Louis, Missuri) <a href="https://www.williamlachance.com/" target="_blank" rel="noopener noreferrer">es un diseñador, pintor y profesor</a> de pintura e historia del arte americano que trabaja en su St Louis natal y ha expandido su arte y estilo por todo el mundo. Ha recibido un BFA del Kansas City Art Institute y un MFA de la Universidad de Indiana. Además, fue artista residente en The Chautauqua Institution (Nueva York) y en The Oxbow School (Michigan). Actualmente figura en el índice de Artnet de los 500 mejores artistas de los Estados Unidos nacidos en 1966 o después y sus obras se encuentran en numerosas colecciones permanentes de la Reserva Federal de Estados Unidos.</p>



<p>Desde su infancia conoció el mundo del coleccionismo, ya que su abuelo y sus padres eran coleccionistas y participaban en la compraventa de antigüedades. Esto provocó en él un gran interés en los diferentes materiales y desarrolló un especial apreció por los diferentes objetos y sus distintas características como su desgaste y su procedencia, y comenzó a dar sus primeros pasos en la artesanía. Sin duda, estos fueron los primeros barruntos de su futura vocación artística.</p>



<blockquote class="wp-block-quote"><p>Este artista americano utiliza el arte abstracto como herramienta para transmitir conceptos presentes en la realidad y establece una simbología que explica estas relaciones. </p></blockquote>



<p>Su arte se caracteriza por el trabajo abstracto y representativo, y sus inicios están especialmente marcados por la observación de la naturaleza y su representación posterior con relaciones de color. Las expresiones abstractas que lleva a cabo son representaciones de las imágenes formales que aprecia en la realidad, y las vuelca en la obra después de pasarlas por el filtro de su creatividad. Con esto, cada figura abstracta tiene una equivalencia concreta que ayuda a entender la realidad.</p>



<p>Su estilo también está marcado por la ironía, de forma que en cada pieza hay un par de componentes dispares que compiten por dos identidades diferentes: abstracción o representación, plano o espacio y articulación o azar. Su forma de trabajo se caracteriza por hacerlo con dos o más piezas al mismo tiempo, sin ninguna planificación ni material preparatorio. De esta forma puede comprobar que pintura funciona mejor en cada instante concreto, y eliminar las cosas que no funcionan desde el punto de vista estético.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1046898/GRA_desk_intext -->
<div id='div-gpt-ad-1575449496630-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575449496630-0'); });
  </script>
</div></div>




<p>Las creaciones de William LaChance son asociaciones de formas y colores desplazados que provienen del diseño gráfico, la moda, la historia del arte y la naturaleza, improvisadas utilizando una variedad de métodos y materiales: desde pintura y grabado, hasta embalaje y costura. Las pinturas en sí tienen jerarquías cambiantes: de exploración material, identidad abstracta, espacio formal y expresión narrativa. Desdibujan abiertamente la frontera entre el arte superior y las artes aplicadas, no solo en la teoría sino también en la práctica, y se prestan a diversas formas de diseño de superficie, desde textiles y marcas hasta movimientos de tierra totalmente realizados.</p>



<blockquote class="wp-block-quote"><p>Entre sus obras de más relevancia podemos destacar las <a href="https://graffica.info/project-backboard/" target="_blank" rel="noopener noreferrer">canchas de baloncesto de Kinloch Park</a>, que fueron nombradas las canchas de baloncesto mejor diseñadas del mundo según Architectural Digest, el branding de la prestigiosa marca de vinos Object Art y numerosos murales de arte abstracto que tienen un estilo muy diferencial.</p></blockquote>



<p>El artista americano también destaca por sus exposiciones, entre las que se pueden contar la exposición individual “Souvenir” de Houska Gallery Less en 2005, la instalación de arte en vidrio en el Aeropuerto Internacional de Lambert en 2011, la exposición “Observando al observador” en la Galería Anne Rowe Houska, “75 obras sobre papel” que fue expuesta en Atenas, Copenhague, Oslo, Berlín, Melbourne y Los Ángeles en 2017; una exposición individual en la Joshua Liner Gallery de Nueva York; o “RARO” en la galería Delimbo de Madrid. <br /></p>



<figure class="wp-block-embed-instagram aligncenter wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CBTVyWHAyrM/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CBTVyWHAyrM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CBTVyWHAyrM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by William LaChance (@wmlachance)</a></p></div></blockquote><script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/en_US/embeds-dd3dfbca3978b40ef4054bc47f5b1458.js"></script>
</div></figure>



<div class="wp-block-image"><figure class="aligncenter size-large"><img width="1024" height="685" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20685'%3E%3C/svg%3E" alt="" class="wp-image-325002" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park.jpg 1024w, https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park-300x201.jpg 300w, https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park-150x100.jpg 150w, https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park-768x514.jpg 768w, https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park-600x401.jpg 600w, https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park-750x502.jpg 750w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park.jpg" /><noscript><img width="1024" height="685" src="https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park.jpg" alt="" class="wp-image-325002" srcset="https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park.jpg 1024w, https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park-300x201.jpg 300w, https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park-150x100.jpg 150w, https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park-768x514.jpg 768w, https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park-600x401.jpg 600w, https://graffica.info/wp-content/uploads/2020/12/playing-kinloch-park-750x502.jpg 750w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Kinloch Park, William LaChance</figcaption></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201030%20687'%3E%3C/svg%3E" alt="" class="wp-image-325003" width="1030" height="687" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach.jpg 960w, https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach-300x200.jpg 300w, https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach-150x100.jpg 150w, https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach-768x512.jpg 768w, https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach-600x400.jpg 600w, https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach-750x500.jpg 750w" data-lazy-sizes="(max-width: 1030px) 100vw, 1030px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach.jpg" /><noscript><img src="https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach.jpg" alt="" class="wp-image-325003" width="1030" height="687" srcset="https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach.jpg 960w, https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach-300x200.jpg 300w, https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach-150x100.jpg 150w, https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach-768x512.jpg 768w, https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach-600x400.jpg 600w, https://graffica.info/wp-content/uploads/2020/12/project-backboard-in-venice-beach-750x500.jpg 750w" sizes="(max-width: 1030px) 100vw, 1030px" /></noscript><figcaption>Kinloch Park, William LaChance</figcaption></figure></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- /1046898/GRA_desk_intext3 -->
<div id='div-gpt-ad-1575535160135-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575535160135-0'); });
  </script>
</div></div>
<!-- AI CONTENT END 1 -->
                                
	                            
                                                                <div class="jeg_post_tags"></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Fwilliam-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>compartir<span class="count">16</span></span></a><a href="https://twitter.com/intent/tweet?text=William+LaChance%2C+el+artista+que+explica+la+realidad+a+trav%C3%A9s+del+arte+abstracto&url=https%3A%2F%2Fgraffica.info%2Fwilliam-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">10</span></span></a><a href="//api.whatsapp.com/send?text=William+LaChance%2C+el+artista+que+explica+la+realidad+a+trav%C3%A9s+del+arte+abstracto%0Ahttps%3A%2F%2Fgraffica.info%2Fwilliam-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_11 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_324133_0_5febaf661c2c2   " data-unique="jnews_module_324133_0_5febaf661c2c2">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+ <strong>Artículos</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/pascal-campion-el-ilustrador-de-la-vida-cotidiana/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/05/PascalCampionDest-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/05/PascalCampionDest-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2020/05/PascalCampionDest-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/05/PascalCampionDest-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2020/05/PascalCampionDest-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2020/05/PascalCampionDest-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/05/PascalCampionDest-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2020/05/PascalCampionDest-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/ilustracion/">Ilustración</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/pascal-campion-el-ilustrador-de-la-vida-cotidiana/">Pascal Campion, el ilustrador de la vida cotidiana que triunfa en Instagram</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/carlosgraffica/">Carlos Colomer</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/bruno-munari-una-vida-de-arte-y-diseno/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/04/BrunoMunariCucharas-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/04/BrunoMunariCucharas-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2020/04/BrunoMunariCucharas-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/04/BrunoMunariCucharas-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2020/04/BrunoMunariCucharas-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2020/04/BrunoMunariCucharas-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/04/BrunoMunariCucharas-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2020/04/BrunoMunariCucharas-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/disenadores/">Diseñadores</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/bruno-munari-una-vida-de-arte-y-diseno/">Bruno Munari: una vida de arte y diseño</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/carlosgraffica/">Carlos Colomer</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/quien-es-javier-mariscal/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/03/00-Javier-Mariscal-Premios-Graffica-2016-1500x680-1-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/03/00-Javier-Mariscal-Premios-Graffica-2016-1500x680-1-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/03/00-Javier-Mariscal-Premios-Graffica-2016-1500x680-1-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2020/03/00-Javier-Mariscal-Premios-Graffica-2016-1500x680-1-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2020/03/00-Javier-Mariscal-Premios-Graffica-2016-1500x680-1-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/03/00-Javier-Mariscal-Premios-Graffica-2016-1500x680-1-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/perfil/">Perfil</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/quien-es-javier-mariscal/">¿Quién es Javier Mariscal?</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/10-carteles-de-cassandre-el-mayor-cartelista-del-siglo/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="A.M Cassandre" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/01/portrait-cassandre-2-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/01/portrait-cassandre-2-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/01/portrait-cassandre-2-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2020/01/portrait-cassandre-2-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="A.M Cassandre" srcset="https://graffica.info/wp-content/uploads/2020/01/portrait-cassandre-2-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/01/portrait-cassandre-2-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/perfil/">Perfil</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/10-carteles-de-cassandre-el-mayor-cartelista-del-siglo/">10 carteles de Cassandre rinden tributo a su figura</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/mangeles/">Mª Ángeles Domínguez</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/wim-crouwel-disenador-total-entre-el-racionalismo-y-el-aspecto-emocional/"><div class="thumbnail-container  size-715 "><img width="350" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20197'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Wim Crouwel, diseñador total, racionalista y emocional" data-lazy-srcset="https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel.jpg 1024w, https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel-600x338.jpg 600w, https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel-436x245.jpg 436w, https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel-970x546.jpg 970w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel.jpg" /><noscript><img width="350" height="197" src="https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Wim Crouwel, diseñador total, racionalista y emocional" srcset="https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel.jpg 1024w, https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel-600x338.jpg 600w, https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel-436x245.jpg 436w, https://graffica.info/wp-content/uploads/2018/06/00-Wim-Crouwel-970x546.jpg 970w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/perfil/">Perfil</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/wim-crouwel-disenador-total-entre-el-racionalismo-y-el-aspecto-emocional/">Wim Crouwel, diseñador total, entre el racionalismo y el aspecto emocional</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/mangeles/">Mª Ángeles Domínguez</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/david-de-las-heras-entre-dos-mundos-la-ilustracion-y-la-pintura-clasica/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="David de las Heras, entre dos mundos: la ilustración y la pintura clásica" data-lazy-srcset="https://graffica.info/wp-content/uploads/2019/07/00-portada-Murakami-limpia-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2019/07/00-portada-Murakami-limpia-800x570.jpg 800w, https://graffica.info/wp-content/uploads/2019/07/00-portada-Murakami-limpia-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2019/07/00-portada-Murakami-limpia-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2019/07/00-portada-Murakami-limpia-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2019/07/00-portada-Murakami-limpia-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="David de las Heras, entre dos mundos: la ilustración y la pintura clásica" srcset="https://graffica.info/wp-content/uploads/2019/07/00-portada-Murakami-limpia-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2019/07/00-portada-Murakami-limpia-800x570.jpg 800w, https://graffica.info/wp-content/uploads/2019/07/00-portada-Murakami-limpia-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2019/07/00-portada-Murakami-limpia-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/perfil/">Perfil</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/david-de-las-heras-entre-dos-mundos-la-ilustracion-y-la-pintura-clasica/">David de las Heras, entre dos mundos: la ilustración y la pintura clásica</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/mangeles/">Mª Ángeles Domínguez</a></div></div>
                    </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_324133_0_5febaf661c2c2 = {"header_icon":"","first_title":"+ ","second_title":"Art\u00edculos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":324133,"include_category":"757","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"3","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_11"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Siguiente</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://graffica.info/chonnieartwork-baltasar-negro/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-75x75.jpg 75w, https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-600x598.jpg 600w, https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1.jpg 626w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-75x75.jpg" /><noscript><img width="75" height="75" src="https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-75x75.jpg 75w, https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-600x598.jpg 600w, https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1.jpg 626w" sizes="(max-width: 75px) 100vw, 75px" /></noscript></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://graffica.info/chonnieartwork-baltasar-negro/">
                        @ChonnieArtWork: «Baltasar ya es bastante negro y me gusta así. No me pagaron por dibujarlo»                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/william-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://graffica.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>

<p class="argpd-consentimiento">
	<label>
		<input style="width:inherit" type="checkbox" name="agdpr-consentimiento" id="agdpr-consentimiento" value="1"> 

				He leído y acepto la <a rel="nofollow" target="_noblank" href="https://graffica.info/politica-de-privacidad/">política de privacidad</a>.
	


	</label>
</p>
<div class="argpd-informar">
	<p class="argpd-informar-title">Información básica sobre protección de datos <a class="argpd-mas">Ver más</a></p> 
	<ul>
		<li><b>Responsable</b>&nbsp;El titular del sitio.
		</li>
		<li><b>Finalidad</b>&nbsp;

				 Moderar los comentarios. 
				 Responder las consultas. 
		</li>
		<li><b>Legitimación</b>&nbsp;Tu consentimiento.</li>
		<li><b>Destinatarios</b>&nbsp;
			
				.
			
		</li>
		<li><b>Derechos</b>&nbsp;Acceder, rectificar y suprimir los datos.</li>
		<li><b>Información Adicional</b>&nbsp;Puedes consultar la información detallada en la <a target="_noblank" href="https://graffica.info/politica-de-privacidad/">Política de Privacidad</a>.</li>
	</ul>
</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='324133' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="29ddfdf512" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_324133_1_5febaf6623fa5   '><div class='ads-wrapper'><div class=''><!-- /1046898/GRA_desk_side -->
<div id='div-gpt-ad-1576485613663-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576485613663-0'); });
  </script>
</div></div></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-3"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_324133_2_5febaf6624797  normal " data-unique="jnews_module_324133_2_5febaf6624797">
                
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_lg_1 format-standard">
                    <div class="jeg_thumb">
                
                <a href="https://graffica.info/12-meses-12-horrores-los-sellos-de-correos-dedicados-a-ciudades/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/11/sellos-de-correos-de-ciudades-espanolas-360x180.jpg 360w, https://graffica.info/wp-content/uploads/2020/11/sellos-de-correos-de-ciudades-espanolas-750x375.jpg 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/11/sellos-de-correos-de-ciudades-espanolas-360x180.jpg" /><noscript><img width="360" height="180" src="https://graffica.info/wp-content/uploads/2020/11/sellos-de-correos-de-ciudades-espanolas-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2020/11/sellos-de-correos-de-ciudades-espanolas-360x180.jpg 360w, https://graffica.info/wp-content/uploads/2020/11/sellos-de-correos-de-ciudades-espanolas-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
                <div class="jeg_post_category">
                    <span><a href="https://graffica.info/publicidad/" class="category-publicidad">Publicidad</a></span>
                </div>
            </div>
            <div class="jeg_postblock_content">
                <h3 property="headline" class="jeg_post_title">
                    <a href="https://graffica.info/12-meses-12-horrores-los-sellos-de-correos-dedicados-a-ciudades/">Los horrorosos sellos de Correos dedicados a ciudades</a>
                </h3>
                <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/anagamontessgmail-com/">Ana García Montes</a></div></div>
                <div class="jeg_post_excerpt">
                    <p>"12 meses, 12 sellos" es la campaña en la que se lanzan sellos de correos dedicados a ciudades; iniciativa a...</p>
                    <a href="https://graffica.info/12-meses-12-horrores-los-sellos-de-correos-dedicados-a-ciudades/" class="jeg_readmore">Leer</a>
                </div>
            </div>
                </article>
                <div class="jeg_postsmall">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/chonnieartwork-baltasar-negro/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-120x86.jpg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2020/12/conjunto-dibujos-animados-pesebre-navideno-nino-jesus-pesebre-angeles-burros-otros-animales-religioso-cristiano_41327-1162-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/chonnieartwork-baltasar-negro/">@ChonnieArtWork: «Baltasar ya es bastante negro y me gusta así. No me pagaron por dibujarlo»</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/los-telefonos-moviles-con-mejor-camara-en-2019/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Los teléfonos móviles con mejor cámara en 2019" data-lazy-srcset="https://graffica.info/wp-content/uploads/2019/11/00-camara-smartphone-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2019/11/00-camara-smartphone-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2019/11/00-camara-smartphone-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2019/11/00-camara-smartphone-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2019/11/00-camara-smartphone-120x86.jpg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2019/11/00-camara-smartphone-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Los teléfonos móviles con mejor cámara en 2019" srcset="https://graffica.info/wp-content/uploads/2019/11/00-camara-smartphone-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2019/11/00-camara-smartphone-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2019/11/00-camara-smartphone-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2019/11/00-camara-smartphone-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/los-telefonos-moviles-con-mejor-camara-en-2019/">Los teléfonos móviles con mejor cámara en 2019</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/garcia-en-catalunya-humor-accion-y-politica/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Viñeta del nuevo cómic de Santiago García y Luis Bustos, ¡García! en Catalunya" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/11/garcia3_4-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2020/11/garcia3_4-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/11/garcia3_4-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2020/11/garcia3_4-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/11/garcia3_4-120x86.jpg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2020/11/garcia3_4-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Viñeta del nuevo cómic de Santiago García y Luis Bustos, ¡García! en Catalunya" srcset="https://graffica.info/wp-content/uploads/2020/11/garcia3_4-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2020/11/garcia3_4-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/11/garcia3_4-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2020/11/garcia3_4-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/garcia-en-catalunya-humor-accion-y-politica/">¡García! en Catalunya: humor, acción y política</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/que-significa-la-esvastica-por-que-se-considera-un-simbolo-nazi/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="¿Por qué la cruz gamada se considera un símbolo nazi?" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/02/00-manji-vs-esvastika-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2020/02/00-manji-vs-esvastika-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/02/00-manji-vs-esvastika-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2020/02/00-manji-vs-esvastika-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/02/00-manji-vs-esvastika-120x86.jpg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2020/02/00-manji-vs-esvastika-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="¿Por qué la cruz gamada se considera un símbolo nazi?" srcset="https://graffica.info/wp-content/uploads/2020/02/00-manji-vs-esvastika-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2020/02/00-manji-vs-esvastika-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/02/00-manji-vs-esvastika-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2020/02/00-manji-vs-esvastika-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/que-significa-la-esvastica-por-que-se-considera-un-simbolo-nazi/">¿Qué significa la esvástica? ¿Por qué se considera un símbolo nazi?</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_324133_2_5febaf6624797 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"22515,94404","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"popular_post_day","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","q2w3_fixed_widget":false,"paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_324133_3_5febaf663ba61   '><div class='ads-wrapper'><div class=''><!-- /1046898/GRA_desk_side2 -->
<div id='div-gpt-ad-1576485678485-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576485678485-0'); });
  </script>
</div></div></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
					</div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-324133 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74189"><a href="https://graffica.info/tienda/">TIENDA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">GRÀFFICA+</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <a href="https://graffica.info/aviso-legal/">Nota Legal</a> | <a href="https://graffica.info/aviso-legal/#condiciones">Condiciones generales</a>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2019 <a href="https://graffica.info/" title="Gràffica.info, cultura visual">Gràffica.info</a>
<div><a href="https://graffica.info/aviso-legal/">Aviso legal</a> - <a href="https://graffica.info/aviso-legal/#politica_cookies">Política de privacidad y Cookies</a></div> </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74189"><a href="https://graffica.info/tienda/">TIENDA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292860"><a href="https://graffica.info/tienda/">Comprar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-293199"><a href="https://graffica.info/categoria/revista-graffica/">Revista</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291404"><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291407"><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">GRÀFFICA+</a></li>
</ul></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>
                    <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a></li>
                    <li class="cart"><a href="https://graffica.info/carrito/"><i class="fa fa-shopping-cart"></i> Carrito</a></li>
                </ul>	</div>
</div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/graffica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2019 <a href="https://graffica.info/" title="Gràffica.info, cultura visual">Gràffica.info</a>
<div><a href="https://graffica.info/aviso-legal/">Aviso legal</a> - <a href="https://graffica.info/aviso-legal/#politica_cookies">Política de privacidad y Cookies</a></div></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="7fc5d006f0">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Procesando . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Has olvidado tu contraseña?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>¡Crea una nueva cuenta!</h3>            <p>Rellena el formulario abajo para registrarse</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="7fc5d006f0">
                <input type="submit" name="jeg_login_button" class="button" value="Únete" data-process="Procesando . . ." data-string="Únete">
            </p>
                        <div class="bottom_links clearfix">
                <span>Se requieren todos los campos</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu contraseña</h3>
            <p>Por favor, pon tu usuario o email para restablecer tu contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu email o usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="7fc5d006f0">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer contraseña" data-process="Procesando . . ." data-string="Restablecer contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgraffica.info%2Fwilliam-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto%2F" data-image-url="" data-title="William+LaChance%2C+el+artista+que+explica+la+realidad+a+trav%C3%A9s+del+arte+abstracto" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgraffica.info%2Fwilliam-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto%2F" data-image-url="" data-title="William+LaChance%2C+el+artista+que+explica+la+realidad+a+trav%C3%A9s+del+arte+abstracto" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div>

        <!-- START Google Code for Dynamic Retargeting -->
            <script type="text/javascript">
                gtag('event', 'page_view', {
                    'send_to': 'AW-1044273106',
                    'ecomm_pagetype': 'other'
                });
            </script>
			
        <!-- END Google Code for Dynamic Retargeting -->

		<div class="jeg_read_progress_wrapper"></div>
<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >      
      <div id="cookies-eu-label">
          Esta web utiliza cookies propias  para su correcto funcionamiento. Al hacer clic en el botón Aceptar, aceptas el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos.
          

          <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://graffica.info/politica-de-cookies/">Ver Política de cookies</a>


      </div>

        <div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div>
    </div>
</div>

<div id="cookies-eu-banner-closed">
  <span>Privacidad</span>
</div>

<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);

      document.cookie = name + '=' + value + ';expires=' + date.toGMTString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){		
			
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {				
				console.log("xsss");
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});
		
		// Alternar la visibilidad de la capa informativa.
		$(".argpd-mas").click(function(){
			$(".argpd-informar > ul").toggle(); 
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toGMTString() + ';path=/';
      		window.location.reload();
		});


		 
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://graffica.info/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: 'd5a8871a81'
				};				
				$.post( ajaxurl, data, function(response) {
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);
		});
	}
	
	Adapta_RGPD.init();
});
</script> 
		
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/graffica.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-f70f99fa6f3d02fbc1e5e33a4979564a.js' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/graffica.info\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.7.0' id='wc-add-to-cart-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.0' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6b28795bcc4e212745b403589b56f467","fragment_name":"wc_fragments_6b28795bcc4e212745b403589b56f467","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.0' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/comment-reply.min.js?ver=e107220892f426912577a13a8476eaa0' id='comment-reply-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=e107220892f426912577a13a8476eaa0' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=e107220892f426912577a13a8476eaa0' id='wp-mediaelement-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/graffica.info\/william-lachance-el-artista-que-explica-la-realidad-a-traves-del-arte-abstracto","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"324133","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"graffica.info","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jnews-like/assets/js/plugin-d32e7667781d364e06388b4da6145ec1.js' id='jnews-like-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin-4cc7852262680cbb2fd641e322682cdf.js' id='jnews-select-share-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/sdks/OneSignalSDK-6ddfdb9592236d826e52f83998a2dcb3.js' async='async' id='remote_sdk-js'></script>
<script data-minify="1" async="async" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-b16b7e9309c07ec413b9a57f20da4776.js' id='akismet-form-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'6520786',post:'324133',tz:'1',srv:'graffica.info'} ]);
	_stq.push([ 'clickTrackerInit', '6520786', '324133' ]);
</script>
<!-- Module: WooCommerce Trusted Shops -->
<script type="text/javascript">
	(function () { 
    var _tsid = 'XED506F463BD77E0D9A8381760BFE7DE6'; 
    _tsConfig = { 
      'yOffset': '0', /* offset from page bottom */
      'variant': 'reviews', /* reviews, default, custom, custom_reviews */
      'customElementId': 'MyCustomTrustbadge', /* required for variants custom and custom_reviews */
      'trustcardDirection': 'bottomLeft', /* for custom variants: topRight, topLeft, bottomRight, bottomLeft */
      'customBadgeWidth': '', /* for custom variants: 40 - 90 (in pixels) */
      'customBadgeHeight': '', /* for custom variants: 40 - 90 (in pixels) */
      'disableResponsive': 'false', /* deactivate responsive behaviour */
      'disableTrustbadge': 'false', /* deactivate trustbadge */
    };
    var _ts = document.createElement('script');
    _ts.type = 'text/javascript'; 
    _ts.charset = 'utf-8'; 
    _ts.async = true; 
    _ts.src = 'https://widgets.trustedshops.com/js/' + _tsid + '.js'; 
    var __ts = document.getElementsByTagName('script')[0];
    __ts.parentNode.insertBefore(_ts, __ts);
  })();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://graffica.info/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://graffica.info/wp-content/cache/min/1/261033c4fb86281fdc94184e5e67ced1.css" media="all" data-minify="1" /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://graffica.info/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.0' type='text/css' media='only screen and (max-width: 768px)' /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://graffica.info/?custom-css=aa9c458ec7" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609281382 -->