<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>	
	<meta property="fb:pages" content="217239101647184" />


	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NF6WN35');</script>
<!-- End Google Tag Manager -->

	
<script data-minify="1" async src=" https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1666167877"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_DESK_CABECERA', [[980, 90], [980, 120], [728, 90], [1140, 250], [970, 90], [970, 250]], 'div-gpt-ad-1582805999880-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
</script>

<script data-minify="1" type="text/plain" data-service="general" data-category="marketing" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1666167877"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/1046898/GRA_desk_side', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1646397324172-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 });
</script>

<script data-minify="1" type="text/plain" data-service="general" data-category="marketing" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1666167877"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/1046898/GRA_desk_side2', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1646397574013-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 });
</script>

	<!-- onthe -->
	<!--script async src="https://cdn.onthe.io/io.js/h06pEYEJtnpX"></script-->
	
	<!-- mpw player scripts -->
	<!--
	<script async src="//cmp.optad360.io/items/6ee5bdcf-a941-470a-a47c-3e230e849c4c.min.js"></script>
	<script async src="//get.optad360.io/sf/86b9323f-c35e-4803-9d3d-07d3e05f8d5d/plugin.min.js"></script>
	-->
	
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://graffica.info/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.0.1 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La ilustración y el cómic, protagonistas en la Feria del Libro de Fráncfort</title>
	<meta name="description" content="La exposición Ilustración: Una literatura visual pone en valor la «creatividad desbordante» de los ilustradores españoles." />
	<link rel="canonical" href="https://graffica.info/la-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La ilustración y el cómic, protagonistas en la Feria del Libro de Fráncfort" />
	<meta property="og:description" content="La exposición Ilustración: Una literatura visual pone en valor la «creatividad desbordante» de los ilustradores españoles." />
	<meta property="og:url" content="https://graffica.info/la-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort/" />
	<meta property="og:site_name" content="Gràffica" />
	<meta property="article:publisher" content="https://www.facebook.com/graffica.info" />
	<meta property="article:published_time" content="2022-10-19T07:53:23+00:00" />
	<meta property="article:modified_time" content="2022-10-19T08:13:27+00:00" />
	<meta property="og:image" content="https://graffica.info/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-13.00.01-1-scaled.jpeg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1125" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Gràffica" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@graffica_info" />
	<meta name="twitter:site" content="@graffica_info" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Gràffica" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.clickiocdn.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//axiomaticalley.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.de' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed" href="https://graffica.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed de los comentarios" href="https://graffica.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Comentario La ilustración y el cómic, protagonistas en la Feria del Libro de Fráncfort del feed" href="https://graffica.info/la-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://graffica.info/wp-includes/css/dist/block-library/style.min.css?ver=d9dfffeacd59e6c471233c3bbd6290c6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://graffica.info/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://graffica.info/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=d9dfffeacd59e6c471233c3bbd6290c6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1666167876' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1666167876' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1666167876' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://graffica.info/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1666167876' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='thickbox-css'  href='https://graffica.info/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.css?ver=1666167876' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=1666167876' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link data-minify="1" rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=1666167876' type='text/css' media='only screen and (max-width: 768px)' />
<link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=1666167876' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://graffica.info/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://graffica.info/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://graffica.info/wp-content/themes/jnews/style.css?ver=d9dfffeacd59e6c471233c3bbd6290c6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wgdr-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce-google-dynamic-retargeting-tag/public/css/wgdr-frontend.css?ver=1666167876' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1666167876' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://graffica.info/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-trusted-shops-css'  href='https://graffica.info/wp-content/plugins/woocommerce-trusted-shops/assets/css/layout.min.css?ver=4.0.15' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-frontend-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1666167877' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1666167877' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-style-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/themes/jnews-child/style.css?ver=1666167877' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1666167877' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-bundle-style-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce-product-bundles/assets/css/frontend/woocommerce.css?ver=1666167877' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://graffica.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1666167877' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1666167877' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://graffica.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://graffica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://graffica.info/wp-json/wp/v2/posts/394467" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://graffica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://graffica.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/prmlY-1ECn' />
<link rel="alternate" type="application/json+oembed" href="https://graffica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgraffica.info%2Fla-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://graffica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgraffica.info%2Fla-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort%2F&#038;format=xml" />
<!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330399.--><script data-snippet_id="snip-global-organization" type="application/ld+json">{"url":"https:\/\/graffica.info","name":"Gr\u00e0ffica","logo":{"url":"https:\/\/graffica.info\/wp-content\/uploads\/2021\/06\/cropped-graffica-icono-512px.png","width":"512","@context":"http:\/\/schema.org","@type":"ImageObject"},"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330398.--><script data-snippet_id="0" type="application/ld+json">{"isPartOf":{"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"},"name":"La ilustraci\u00f3n y el c\u00f3mic, protagonistas en la Feria del Libro de Fr\u00e1ncfort","@id":"#webpage","@context":"http:\/\/schema.org","@type":"WebPage"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330397.--><script data-snippet_id="0" type="application/ld+json">{"potentialAction":{"target":"https:\/\/graffica.info?s={search_term_string}","query-input":"required name=search_term_string","@context":"http:\/\/schema.org","@type":"SearchAction"},"url":"https:\/\/graffica.info","name":"Gr\u00e0ffica","description":"Revista de noticias del mundo del dise\u00f1o, en especial del dise\u00f1o gr\u00e1fico, la creatividad y la cultura visual. Tipograf\u00eda, ilustraci\u00f3n, branding y mucho m\u00e1s.","publisher":{"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"},"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330395.--><script data-snippet_id="0" type="application/ld+json">{"dateModified":"2022-10-19T10:13:27+02:00","author":{"url":"https:\/\/graffica.info\/author\/victorpalau-2\/","name":"Gr\u00e0ffica","@context":"http:\/\/schema.org","@type":"Person"},"mainEntityOfPage":{"@id":"#webpage","@context":"http:\/\/schema.org","@type":"WebPage"},"description":"La exposici&oacute;n Ilustraci&oacute;n: Una literatura visual pone en valor la &laquo;creatividad desbordante&raquo; de los ilustradores espa&ntilde;oles. Desde hoy hasta el 23 de octubre Espa&ntilde;a ser&aacute; el pa&iacute;s invitado de honor en la Feria del Libro de Fr&aacute;ncfort 2022, la feria del libro m&aacute;s importante de Europa bajo el lema &laquo;Espa&ntilde;a: Creatividad desbordante&raquo;. Entre la nutrida [&hellip;]","datePublished":"2022-10-19T09:53:23+02:00","headline":"La ilustraci\u00f3n y el c\u00f3mic, protagonistas en la Feria del Libro de Fr\u00e1ncfort","publisher":{"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"},"image":["https:\/\/graffica.info\/wp-content\/uploads\/2022\/10\/WhatsApp-Image-2022-10-18-at-13.00.01-1-scaled.jpeg","https:\/\/please-enter-a-fallback-url.here"],"@context":"http:\/\/schema.org","@type":"Article"}</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//graffica.info/?wordfence_lh=1&hid=54671A8B6DE9E668972344F044EFD4DE');
</script><style>.cmplz-hidden{display:none!important;}</style><style type='text/css'>img#wpstats{display:none}</style>
	        <!--noptimize-->
        <!-- Global site tag (gtag.js) - Google Ads: 1044273106 -->
        <script async
                src="https://www.googletagmanager.com/gtag/js?id=AW-1044273106"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'AW-1044273106');
        </script>
        <!--/noptimize-->

        	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://graffica.info/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"share","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2"};</script>
<!-- Schema & Structured Data For WP v1.9.100 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="amphtml" href="https://graffica.info/la-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort/?utm_source=dlvr.it&#038;utm_medium=twitter&#038;amp=1">                <script id="auto-cmp-tmzr"  type="text/javascript" async="true">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</script>
            <link rel="icon" href="https://graffica.info/wp-content/uploads/2021/06/cropped-graffica-icono-512px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://graffica.info/wp-content/uploads/2021/06/cropped-graffica-icono-512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://graffica.info/wp-content/uploads/2021/06/cropped-graffica-icono-512px-180x180.png" />
<meta name="msapplication-TileImage" content="https://graffica.info/wp-content/uploads/2021/06/cropped-graffica-icono-512px-270x270.png" />
<script>
	

	


</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://graffica.info/?custom-css=a9e9942d40" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>


<body data-cmplz=1 class="post-template-default single single-post postid-394467 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062">

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF6WN35"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>        
    </div>

    <!-- The Main Wrapper============================================= -->
    <div class="jeg_viewport">
		
				
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-74094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74094"><a href="https://graffica.info/nosotros/">Nosotros</a></li>
<li id="menu-item-74177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74177"><a href="https://graffica.info/contacto-2/">Contacto</a></li>
</ul></div><div class="jeg_separator separator1"></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://objetto.info/"><img width="130" height="40" style="margin: 0 0 0 15px;" src="https://graffica.info/wp-content/uploads/2021/04/logo-Objetto-barranavegacionGraffica.png" alt="Öbjetto"></a></div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://mussica.info/"><img width="73" height="34"  src="https://graffica.info/wp-content/uploads/2021/06/logo-mussica-topbar-blanco.png" alt="Mússica"></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='https://www.eldiario.es/' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img width="1" height="1" src='https://graffica.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://graffica.info/wp-content/uploads/2020/07/BLANCO-GENERAL_EDIFIL20140904_0001-e1549981242858-copia.png' alt='Advertisement' data-pin-no-hover="true">
                                </a></div></div><div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Regístrate</a></li>    </ul>
</div><div class="jeg_nav_item jeg_nav_html">
    <a class="solo-usuarios" style="color: white;" href="https://graffica.info/mi-cuenta/members-area">Mi plan</a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div style="text-align: center; margin-top: 20px;">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF6WN35";
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<!-- /1046898/GRA_DESK_CABECERA -->
	<div id='div-gpt-ad-1582805999880-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582805999880-0'); });
	  </script>
	</div>

			<!-- CABECERA 1140x250 px [asyncbeta] -->
		<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
		<div class="plc566934"></div>
		<script type="text/javascript">
		var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
		var abkw = window.abkw || '';
		var plc566934 = window.plc566934 || 0;
		(function(){
		var divs = document.querySelectorAll(".plc566934:not([id])");
		var div = divs[divs.length-1];
		div.id = "placement_566934_"+plc566934;
		AdButler.ads.push({handler: function(opt){ AdButler.register(183916, 566934, [1140,250], 'placement_566934_'+opt.place, opt); }, opt: { place: plc566934++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
		})();
		</script>
		
		
		<!-- GRÀFFICA - DYNAMIC [javascript] -->
<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid574093 = window.pid574093 || rnd;
var plc574093 = window.plc574093 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=183916;size=0x0;setID=574093;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid574093+';place='+(plc574093++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>

</div>

<div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://graffica.info/" style="padding: 0 0 0 0;">
				<img width="251" height="78" class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px.png" srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-500px.png 2x" alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px.png" data-light-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-500px.png 2x" data-dark-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px-blanco.png" data-dark-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px-blanco.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-500px-blanco.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-74122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li id="menu-item-74120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li id="menu-item-83661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li id="menu-item-74145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li id="menu-item-194680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li id="menu-item-305060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li id="menu-item-393415" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-393415 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/planes/">Suscríbete</a></li>
<li id="menu-item-336217" class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://graffica.info/tienda/">Tienda</a><div class="sub-menu custom-mega-menu">		<div data-elementor-type="wp-post" data-elementor-id="346506" class="elementor elementor-346506">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-20e8046 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="20e8046" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c05dc67" data-id="c05dc67" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f38ad74 elementor-widget elementor-widget-heading" data-id="f38ad74" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.6 - 08-06-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/tienda/">Visitar tienda →</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-ffa38e7 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="ffa38e7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.6 - 08-06-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2e7e2a7 elementor-widget elementor-widget-heading" data-id="2e7e2a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-0316fa8 elementor-widget elementor-widget-heading" data-id="0316fa8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-1cc315f" data-id="1cc315f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-481976d elementor-grid-3 elementor-product-loop-item--align-left elementor-grid-tablet-3 elementor-grid-mobile-2 elementor-products-grid elementor-wc-products elementor-widget elementor-widget-wc-categories" data-id="481976d" data-element_type="widget" data-widget_type="wc-categories.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://graffica.info/wp-content/plugins/elementor-pro/assets/css/widget-woocommerce.min.css"><div class="woocommerce columns-3"><ul class="products elementor-grid columns-3">
<li class="product-category product first">
	<a href="https://graffica.info/categoria/libros-esenciales/"><img src="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg" alt="Libros esenciales" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Libros esenciales <mark class="count">(76)</mark>		</h2>
		</a></li>
<li class="product-category product">
	<a href="https://graffica.info/categoria/revista-graffica/"><img src="https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-300x300.png" alt="Revista Gràffica" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-300x300.png 300w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-100x100.png 100w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-600x600.png 600w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-768x768.png 768w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-75x75.png 75w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-350x350.png 350w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-750x750.png 750w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica.png 1000w" />		<h2 class="woocommerce-loop-category__title">
			Revista Gràffica <mark class="count">(27)</mark>		</h2>
		</a></li>
<li class="product-category product last">
	<a href="https://graffica.info/categoria/papeleria/"><img src="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg" alt="Papelería" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Papelería <mark class="count">(13)</mark>		</h2>
		</a></li>
<li class="product-category product first">
	<a href="https://graffica.info/categoria/gadgets/"><img src="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-scaled-300x300.jpg" alt="Gadgets" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-scaled-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-scaled-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Gadgets		</h2>
		</a></li>
</ul>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div></li>
</ul></div></div>
<div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>
		
        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://graffica.info/">
    	    <img width="201" height="62" class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png" srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px.png 2x" alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png" data-light-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px.png 2x" data-dark-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px-blanco.png" data-dark-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px-blanco.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px-blanco.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-74122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li id="menu-item-74120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li id="menu-item-83661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li id="menu-item-74145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li id="menu-item-194680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li id="menu-item-305060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li id="menu-item-393415" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-393415 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/planes/">Suscríbete</a></li>
<li id="menu-item-336217" class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://graffica.info/tienda/">Tienda</a><div class="sub-menu custom-mega-menu">		<div data-elementor-type="wp-post" data-elementor-id="346506" class="elementor elementor-346506">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-20e8046 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="20e8046" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c05dc67" data-id="c05dc67" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f38ad74 elementor-widget elementor-widget-heading" data-id="f38ad74" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.6 - 08-06-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/tienda/">Visitar tienda →</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-ffa38e7 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="ffa38e7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.6 - 08-06-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2e7e2a7 elementor-widget elementor-widget-heading" data-id="2e7e2a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-0316fa8 elementor-widget elementor-widget-heading" data-id="0316fa8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-1cc315f" data-id="1cc315f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-481976d elementor-grid-3 elementor-product-loop-item--align-left elementor-grid-tablet-3 elementor-grid-mobile-2 elementor-products-grid elementor-wc-products elementor-widget elementor-widget-wc-categories" data-id="481976d" data-element_type="widget" data-widget_type="wc-categories.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://graffica.info/wp-content/plugins/elementor-pro/assets/css/widget-woocommerce.min.css"><div class="woocommerce columns-3"><ul class="products elementor-grid columns-3">
<li class="product-category product first">
	<a href="https://graffica.info/categoria/libros-esenciales/"><img src="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg" alt="Libros esenciales" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Libros esenciales <mark class="count">(76)</mark>		</h2>
		</a></li>
<li class="product-category product">
	<a href="https://graffica.info/categoria/revista-graffica/"><img src="https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-300x300.png" alt="Revista Gràffica" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-300x300.png 300w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-100x100.png 100w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-600x600.png 600w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-768x768.png 768w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-75x75.png 75w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-350x350.png 350w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-750x750.png 750w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica.png 1000w" />		<h2 class="woocommerce-loop-category__title">
			Revista Gràffica <mark class="count">(27)</mark>		</h2>
		</a></li>
<li class="product-category product last">
	<a href="https://graffica.info/categoria/papeleria/"><img src="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg" alt="Papelería" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Papelería <mark class="count">(13)</mark>		</h2>
		</a></li>
<li class="product-category product first">
	<a href="https://graffica.info/categoria/gadgets/"><img src="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-scaled-300x300.jpg" alt="Gadgets" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-scaled-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-scaled-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Gadgets		</h2>
		</a></li>
</ul>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>
		
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://graffica.info/">
		        <img width="201" height="62" class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png" srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px.png 2x" alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png" data-light-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px.png 2x" data-dark-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px-blanco.png" data-dark-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px-blanco.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px-blanco.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
		
		
		
		    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
						<div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">La ilustración y el cómic, protagonistas en la Feria del Libro de Fráncfort</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">Por</span>
					<a href="https://graffica.info/author/victorpalau-2/">Gràffica</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://graffica.info/la-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort/">19/10/2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en </span>
					<a href="https://graffica.info/ilustracion/" rel="category tag">Ilustración</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Fla-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=La%20ilustraci%C3%B3n%20y%20el%20c%C3%B3mic%2C%20protagonistas%20en%20la%20Feria%20del%20Libro%20de%20Fr%C3%A1ncfort&url=https%3A%2F%2Fgraffica.info%2Fla-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=La%20ilustraci%C3%B3n%20y%20el%20c%C3%B3mic%2C%20protagonistas%20en%20la%20Feria%20del%20Libro%20de%20Fr%C3%A1ncfort%0Ahttps%3A%2F%2Fgraffica.info%2Fla-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner  jeg_link_underline">
								<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<!-- SUPERIOR 728 x 90 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc575954 = window.plc575954 || 0;
document.write('<'+'div id="placement_575954_'+plc575954+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(183916, 575954, [728,90], 'placement_575954_'+opt.place, opt); }, opt: { place: plc575954++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
<p class="entradilla" id="h-la-exposicion-ilustracion-una-literatura-visual-pone-en-valor-la-creatividad-desbordante-de-los-ilustradores-espanoles">La exposici&oacute;n <em>Ilustraci&oacute;n: Una literatura visual</em> pone en valor la &laquo;creatividad desbordante&raquo; de los ilustradores espa&ntilde;oles.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="602" src="https://graffica.info/wp-content/uploads/2022/10/SPAIN-1024x602.jpg" alt="" class="wp-image-394469" srcset="https://graffica.info/wp-content/uploads/2022/10/SPAIN-1024x602.jpg 1024w, https://graffica.info/wp-content/uploads/2022/10/SPAIN-300x176.jpg 300w, https://graffica.info/wp-content/uploads/2022/10/SPAIN-768x452.jpg 768w, https://graffica.info/wp-content/uploads/2022/10/SPAIN-1536x904.jpg 1536w, https://graffica.info/wp-content/uploads/2022/10/SPAIN-2048x1205.jpg 2048w, https://graffica.info/wp-content/uploads/2022/10/SPAIN-600x353.jpg 600w, https://graffica.info/wp-content/uploads/2022/10/SPAIN-750x441.jpg 750w, https://graffica.info/wp-content/uploads/2022/10/SPAIN-1140x671.jpg 1140w, https://graffica.info/wp-content/uploads/2022/10/SPAIN-scaled.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption>La imagen espa&ntilde;ola de la Feria fue dise&ntilde;ada por el estudio hispanoalem&aacute;n Two Points.</figcaption></figure></div>



<p>Desde hoy hasta el 23 de octubre Espa&ntilde;a ser&aacute; el pa&iacute;s invitado de honor en la Feria del Libro de Fr&aacute;ncfort 2022, la feria del libro m&aacute;s importante de Europa bajo el lema &laquo;Espa&ntilde;a: Creatividad desbordante&raquo;. Entre la nutrida oferta presentada destaca la dedicada a la ilustraci&oacute;n, reflejada en la exposici&oacute;n <em>Ilustraci&oacute;n: Una literatura visual</em>.</p>



<p>La exposici&oacute;n, comisariada por la Federaci&oacute;n de Asociaciones de Ilustradores Profesionales (Fadip), es posible gracias a la colaboraci&oacute;n del Ministerio de Cultura y Deporte de Espa&ntilde;a y la propia Feria del Libro de Fr&aacute;ncfort.</p>



<h2 id="h-trabajos-publicados-e-ineditos">trabajos publicados e in&eacute;ditos</h2>



<p>En <em>Ilustraci&oacute;n: Una literatura visual</em> cada ilustrador presenta dos ilustraciones escogidas entre sus obras ya publicadas o in&eacute;ditas que conforman una secuencia narrativa contando una peque&ntilde;a historia sin palabras. La exposici&oacute;n muestra trabajos de 31 personas escogidas por convocatoria y de otros 29 ilustradores galardonados con el premio nacional tanto de c&oacute;mic como de ilustraci&oacute;n.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="100916-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=100916&formatId=11"></script></div></div>




<blockquote class="wp-block-quote"><p>60 historias con 120 ilustraciones que reflejan el panorama de la ilustraci&oacute;n actual.</p></blockquote>



<p>El c&oacute;mic y la ilustraci&oacute;n tienen el mismo peso, contando con 14 Premios Nacionales de C&oacute;mic y todos los premios Nacionales de Ilustraci&oacute;n desde 2008, a&ntilde;o en el que el premio se comenz&oacute; a entregar al ilustrador o ilustradora por su trayectoria.</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="724" src="https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_1-1-1024x724.jpg" alt="" data-id="394473" data-full-url="https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_1-1.jpg" data-link="https://graffica.info/?attachment_id=394473" class="wp-image-394473" srcset="https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_1-1-1024x724.jpg 1024w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_1-1-300x212.jpg 300w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_1-1-768x543.jpg 768w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_1-1-600x424.jpg 600w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_1-1-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_1-1-750x530.jpg 750w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_1-1-1140x806.jpg 1140w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_1-1.jpg 1191w" sizes="(max-width: 1024px) 100vw, 1024px"></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="724" src="https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_2-1-1024x724.jpg" alt="" data-id="394476" data-full-url="https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_2-1.jpg" data-link="https://graffica.info/?attachment_id=394476" class="wp-image-394476" srcset="https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_2-1-1024x724.jpg 1024w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_2-1-300x212.jpg 300w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_2-1-768x543.jpg 768w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_2-1-600x424.jpg 600w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_2-1-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_2-1-750x530.jpg 750w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_2-1-1140x806.jpg 1140w, https://graffica.info/wp-content/uploads/2022/10/RGB_iceberg_MaiteNiebla_2-1.jpg 1191w" sizes="(max-width: 1024px) 100vw, 1024px"></figure></li></ul><figcaption class="blocks-gallery-caption">Maite Niebla, una de las autoras emergentes presentes en la exposici&oacute;n.</figcaption></figure><p>La selecci&oacute;n de los 31 ilustradores ha sido realizada mediante una <a href="https://graffica.info/una-exposicion-mostrara-la-ilustracion-espanola-contemporanea-en-la-feria-de-francfort/" target="_blank" rel="noreferrer noopener">convocatoria abierta</a> en la que se han recogido 120 candidaturas con propuestas procedentes de todos los territorios del pa&iacute;s. El jurado, compuesto por Marife Boix, Cristobal Schmal, Jes&uacute;s Gonz&aacute;lez, Elena Odriozola. Almudena Aparicio, Paco Gim&eacute;nez, Lluis Cadafalch y Javier de Isusi, ha tenido en cuenta la calidad de las candidaturas y buscado que la muestra refleje la diversidad de formas de entender la ilustraci&oacute;n y el c&oacute;mic de todo el pa&iacute;s.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="724" src="https://graffica.info/wp-content/uploads/2022/10/AnaPenyasEn-transicio%CC%81n-1024x724.jpg" alt="" class="wp-image-394475" srcset="https://graffica.info/wp-content/uploads/2022/10/AnaPenyasEn-transicio&#769;n-1024x724.jpg 1024w, https://graffica.info/wp-content/uploads/2022/10/AnaPenyasEn-transicio&#769;n-300x212.jpg 300w, https://graffica.info/wp-content/uploads/2022/10/AnaPenyasEn-transicio&#769;n-768x543.jpg 768w, https://graffica.info/wp-content/uploads/2022/10/AnaPenyasEn-transicio&#769;n-600x424.jpg 600w, https://graffica.info/wp-content/uploads/2022/10/AnaPenyasEn-transicio&#769;n-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2022/10/AnaPenyasEn-transicio&#769;n-750x530.jpg 750w, https://graffica.info/wp-content/uploads/2022/10/AnaPenyasEn-transicio&#769;n-1140x806.jpg 1140w, https://graffica.info/wp-content/uploads/2022/10/AnaPenyasEn-transicio&#769;n.jpg 1191w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption>Ana Penyas, Premio Nacional de C&oacute;mic 2018.</figcaption></figure></div>



<p>Posteriormente la exposici&oacute;n itinerar&aacute; al espacio Centralstation en la ciudad de Darmstadt en 2023 donde se exhibir&aacute; gracias a la colaboraci&oacute;n de la asociaci&oacute;n alemana de ilustradores/as profesionales <a href="https://illustratoren-organisation.de/" target="_blank" rel="noreferrer noopener">Ilustratoren Organisation</a> e <a href="http://illustratoren-darmstadt.de/" target="_blank" rel="noreferrer noopener">Ilustratoren Darmstadt E.V.</a></p>



<p>Adem&aacute;s de la presente exposici&oacute;n, el viernes 21 a las 12:00h. En el hall 4.1, stand D30, Fadip organiza la charla &laquo;Ilustraci&oacute;n: Una literatura Visual. C&oacute;mo defender nuestros derechos&raquo;, una conversaci&oacute;n en la que se muestran las dificultades de ser un profesional de la ilustraci&oacute;n y la necesidad de defender los derechos de los y las creadoras. La charla se llevar&aacute; a cabo con Mar Hern&aacute;ndez (<a href="https://www.malota.es/" target="_blank" rel="noreferrer noopener">Malota</a>), <a href="https://danimaiz.com/" target="_blank" rel="noreferrer noopener">Dani Maiz</a>, <a href="https://www.albertoguitian.com/" target="_blank" rel="noreferrer noopener">Alberto Guiti&aacute;n</a> y <a href="https://www.pabloamargo.com/" target="_blank" rel="noreferrer noopener">Pablo Amargo</a>, cuyos trabajos se podr&aacute;n ver tambi&eacute;n en la exposici&oacute;n.</p>



<p>FADIP est&aacute; integrada actualmente por las asociaciones de ilustradores de Pa&iacute;s Vasco (Euskal Irudigileak), Catalu&ntilde;a (APIC), Galicia (AGPI), Madrid (APIM), y Valencia (APIV).</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="707" height="1024" src="https://graffica.info/wp-content/uploads/2022/10/GRAN-ZOO-MONOS-br-707x1024.jpg" alt="" class="wp-image-394481" srcset="https://graffica.info/wp-content/uploads/2022/10/GRAN-ZOO-MONOS-br-707x1024.jpg 707w, https://graffica.info/wp-content/uploads/2022/10/GRAN-ZOO-MONOS-br-207x300.jpg 207w, https://graffica.info/wp-content/uploads/2022/10/GRAN-ZOO-MONOS-br-768x1113.jpg 768w, https://graffica.info/wp-content/uploads/2022/10/GRAN-ZOO-MONOS-br-600x869.jpg 600w, https://graffica.info/wp-content/uploads/2022/10/GRAN-ZOO-MONOS-br-750x1087.jpg 750w, https://graffica.info/wp-content/uploads/2022/10/GRAN-ZOO-MONOS-br.jpg 822w" sizes="(max-width: 707px) 100vw, 707px"><figcaption>Arnal Ballester, Premio Nacional de Ilustraci&oacute;n 2008.</figcaption></figure></div></body></html>
<!-- AI CONTENT END 3 -->
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Fla-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir<span class="count">13</span></span></a><a href="https://twitter.com/intent/tweet?text=La%20ilustraci%C3%B3n%20y%20el%20c%C3%B3mic%2C%20protagonistas%20en%20la%20Feria%20del%20Libro%20de%20Fr%C3%A1ncfort&url=https%3A%2F%2Fgraffica.info%2Fla-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">8</span></span></a><a href="//api.whatsapp.com/send?text=La%20ilustraci%C3%B3n%20y%20el%20c%C3%B3mic%2C%20protagonistas%20en%20la%20Feria%20del%20Libro%20de%20Fr%C3%A1ncfort%0Ahttps%3A%2F%2Fgraffica.info%2Fla-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    
                </div>
            </div></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_11 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_394467_0_634fb46195149   " data-unique="jnews_module_394467_0_634fb46195149">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>+ <strong>Artículos</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb"><div class="box"><div class="ribbon"><span><img width="40" height="40" src="https://graffica.info/wp-content/themes/jnews-child/assets/images/plus_icon.png" /></span></div></div>
                            
                            <a href="https://graffica.info/la-nueva-ilustracion-checa/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2022/10/balicek-pro-nejmensi-1-350x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/10/balicek-pro-nejmensi-1-350x250.jpeg 350w, https://graffica.info/wp-content/uploads/2022/10/balicek-pro-nejmensi-1-120x86.jpeg 120w, https://graffica.info/wp-content/uploads/2022/10/balicek-pro-nejmensi-1-750x536.jpeg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/graffica-2/">Gràffica+</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/la-nueva-ilustracion-checa/">La nueva ilustración checa</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/kikeinfame/">Kike Infame</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb"><div class="box"><div class="ribbon"><span><img width="40" height="40" src="https://graffica.info/wp-content/themes/jnews-child/assets/images/basic_icon.png" /></span></div></div>
                            
                            <a href="https://graffica.info/buscas-trabajo-y-eres-ilustrador-muy-atento-a-esta-oferta-de-revolut/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2022/09/revolut-en-espanol-350x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/09/revolut-en-espanol-350x250.jpeg 350w, https://graffica.info/wp-content/uploads/2022/09/revolut-en-espanol-120x86.jpeg 120w, https://graffica.info/wp-content/uploads/2022/09/revolut-en-espanol-750x536.jpeg 750w, https://graffica.info/wp-content/uploads/2022/09/revolut-en-espanol-1140x815.jpeg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/ilustracion/">Ilustración</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/buscas-trabajo-y-eres-ilustrador-muy-atento-a-esta-oferta-de-revolut/">¿Buscas trabajo y eres ilustrador? Muy atento a esta oferta de Revolut</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/esta-semana-termina-la-convocatoria-de-las-residencias-de-irudika/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2022/09/arte-digital-02-350x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Primer plano de una mano dibujando en una tablet" srcset="https://graffica.info/wp-content/uploads/2022/09/arte-digital-02-350x250.jpeg 350w, https://graffica.info/wp-content/uploads/2022/09/arte-digital-02-120x86.jpeg 120w, https://graffica.info/wp-content/uploads/2022/09/arte-digital-02-750x536.jpeg 750w, https://graffica.info/wp-content/uploads/2022/09/arte-digital-02-1140x815.jpeg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/ilustracion/">Ilustración</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/esta-semana-termina-la-convocatoria-de-las-residencias-de-irudika/">Esta semana termina la convocatoria de las Residencias de Irudika</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/sonia-pulido-y-ana-galvan-en-una-masterclass-del-truenorayo-fest/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2022/09/truenorayofest.-800-x-800-px-01-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/09/truenorayofest.-800-x-800-px-01-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2022/09/truenorayofest.-800-x-800-px-01-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2022/09/truenorayofest.-800-x-800-px-01-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2022/09/truenorayofest.-800-x-800-px-01-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/formacion/">Formación</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/sonia-pulido-y-ana-galvan-en-una-masterclass-del-truenorayo-fest/">Sonia Pulido y Ana Galvañ en una masterclass del Truenorayo Fest</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb"><div class="box"><div class="ribbon"><span><img width="40" height="40" src="https://graffica.info/wp-content/themes/jnews-child/assets/images/basic_icon.png" /></span></div></div>
                            
                            <a href="https://graffica.info/espanto-de-laura-perez-un-viaje-arrebatador-por-el-reverso-de-la-vida/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2022/09/Espanto_19-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/09/Espanto_19-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2022/09/Espanto_19-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2022/09/Espanto_19-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2022/09/Espanto_19-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/ilustracion/">Ilustración</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/espanto-de-laura-perez-un-viaje-arrebatador-por-el-reverso-de-la-vida/">«Espanto» de Laura Pérez, un viaje arrebatador por el reverso de la vida</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/como-inventar-nuevos-espacios-visuales-con-la-ilustracion-el-caso-de-eina/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2022/08/Coordinacion_Philip-Stanton-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/08/Coordinacion_Philip-Stanton-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2022/08/Coordinacion_Philip-Stanton-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2022/08/Coordinacion_Philip-Stanton-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2022/08/Coordinacion_Philip-Stanton-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/formacion/">Formación</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/como-inventar-nuevos-espacios-visuales-con-la-ilustracion-el-caso-de-eina/">Cómo inventar nuevos espacios visuales con la ilustración: el caso de EINA</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                        </div>
                    </div>
                </article></div></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_394467_0_634fb46195149 = {"header_icon":"","first_title":"+ ","second_title":"Art\u00edculos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":394467,"include_category":"90","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","fb_product_set":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"3","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_11"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort/?utm_source=dlvr.it&amp;utm_medium=twitter#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://graffica.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='394467' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f11fefd440" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="162"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-11"><div  class='jeg_ad jeg_ad_module jnews_module_394467_1_634fb4619edc6   '><div class='ads-wrapper'><div class=''><!-- LATERAL 300x600 px [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc566938"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc566938 = window.plc566938 || 0;
(function(){
var divs = document.querySelectorAll(".plc566938:not([id])");
var div = divs[divs.length-1];
div.id = "placement_566938_"+plc566938;
AdButler.ads.push({handler: function(opt){ AdButler.register(183916, 566938, [300,600], 'placement_566938_'+opt.place, opt); }, opt: { place: plc566938++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script></div></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-5"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_394467_2_634fb4619f964  normal " data-unique="jnews_module_394467_2_634fb4619f964">
					
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1 format-video">
						<div class="jeg_thumb">
					
					<a href="https://graffica.info/kill-your-darlings-la-estresante-industria-de-la-publicidad/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://graffica.info/wp-content/uploads/2022/10/kill-your-darlings-documental-360x180.webp" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/10/kill-your-darlings-documental-360x180.webp 360w, https://graffica.info/wp-content/uploads/2022/10/kill-your-darlings-documental-750x375.webp 750w, https://graffica.info/wp-content/uploads/2022/10/kill-your-darlings-documental-1140x570.webp 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
					<div class="jeg_post_category">
						<span><a href="https://graffica.info/documental/" class="category-documental">Documental</a></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://graffica.info/kill-your-darlings-la-estresante-industria-de-la-publicidad/">40 minutos sobre la estresante industria de la publicidad</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
					<div class="jeg_post_excerpt">
						<p>kill your darlings</p>
						<a href="https://graffica.info/kill-your-darlings-la-estresante-industria-de-la-publicidad/" class="jeg_readmore">Leer</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						<article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://graffica.info/crea-paletas-de-colores-con-un-solo-click-en-colorspace/">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2022/10/mika-baumeister-NSI6XtbabNw-unsplash-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2022/10/mika-baumeister-NSI6XtbabNw-unsplash-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2022/10/mika-baumeister-NSI6XtbabNw-unsplash-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2022/10/mika-baumeister-NSI6XtbabNw-unsplash-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2022/10/mika-baumeister-NSI6XtbabNw-unsplash-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://graffica.info/crea-paletas-de-colores-con-un-solo-click-en-colorspace/">Crea paletas de colores con un solo click en ColorSpace</a>
						</h3>
						<div class="jeg_post_meta"></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://graffica.info/teoria-del-color-guia-definitiva/">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2019/04/00-color-shutterstock_352271069-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Guía definitiva para comprender la teoría del color" srcset="https://graffica.info/wp-content/uploads/2019/04/00-color-shutterstock_352271069-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2019/04/00-color-shutterstock_352271069-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://graffica.info/teoria-del-color-guia-definitiva/">Teoría del color. Guía definitiva para comprenderla</a>
						</h3>
						<div class="jeg_post_meta"></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://graffica.info/quien-creo-youtube/">
							<div class="thumbnail-container  size-715 "><img width="120" height="75" src="https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="¿Quién creó Youtube?" srcset="https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada.jpg 1024w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-600x375.jpg 600w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-300x188.jpg 300w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-768x480.jpg 768w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-320x200.jpg 320w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-436x273.jpg 436w, https://graffica.info/wp-content/uploads/2017/03/quien-creo-youtube-destacada-970x606.jpg 970w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://graffica.info/quien-creo-youtube/">¿Cuál fue el primer vídeo que se subió a YouTube?</a>
						</h3>
						<div class="jeg_post_meta"></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://graffica.info/pinterest-renueva-su-logo/">
							<div class="thumbnail-container  size-715 "><img width="120" height="71" src="https://graffica.info/wp-content/uploads/2017/08/pinterest-simbol.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2017/08/pinterest-simbol.jpg 953w, https://graffica.info/wp-content/uploads/2017/08/pinterest-simbol-600x355.jpg 600w, https://graffica.info/wp-content/uploads/2017/08/pinterest-simbol-300x178.jpg 300w, https://graffica.info/wp-content/uploads/2017/08/pinterest-simbol-768x455.jpg 768w, https://graffica.info/wp-content/uploads/2017/08/pinterest-simbol-436x258.jpg 436w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://graffica.info/pinterest-renueva-su-logo/">Así es el logo de Pinterest</a>
						</h3>
						<div class="jeg_post_meta"></div>
					</div>
				</article>
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script>var jnews_module_394467_2_634fb4619f964 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"22515,5707,305305","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","fb_product_set":"","sort_by":"popular_post_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","q2w3_fixed_widget":false,"conditions":{"action":"show","rules_major":[""]},"paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div  class='jeg_ad jeg_ad_module jnews_module_394467_3_634fb461b35d0   '><div class='ads-wrapper'><a href='https://revista-mussica.squarespace.com/' target='_self' rel="noopener" class='adlink ads_image '>
								<img width="1" height="1" src='https://graffica.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://graffica.info/wp-content/uploads/2022/05/BannerCuadrado-Mussica01-2.gif' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-12"><div  class='jeg_ad jeg_ad_module jnews_module_394467_4_634fb461b3cdc   '><div class='ads-wrapper'><div class=''><!-- LATERAL 2 - 300x600 PX  [asyncbeta] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc568337"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc568337 = window.plc568337 || 0;
(function(){
var divs = document.querySelectorAll(".plc568337:not([id])");
var div = divs[divs.length-1];
div.id = "placement_568337_"+plc568337;
AdButler.ads.push({handler: function(opt){ AdButler.register(183916, 568337, [300,600], 'placement_568337_'+opt.place, opt); }, opt: { place: plc568337++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-13"><div  class='jeg_ad jeg_ad_module jnews_module_394467_5_634fb461b4127   '><div class='ads-wrapper'><div class=''><div id="100916-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=100916&formatId=19"></script></div></div></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
					</div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-394467 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-393415"><a href="https://graffica.info/categoria/planes/">Suscríbete</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217"><a href="https://graffica.info/tienda/">Tienda</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <a href="https://graffica.info/condiciones-generales/">Condiciones Generales</a> | <a href="https://graffica.info/condiciones-generales/">Política de Privacidad</a>  | <a href="https://graffica.info/condiciones-generales/">Entregas y devoluciones</a>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2022 <a href="https://graffica.info/" title="graffica.info">graffica.info</a>
<div></div> </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-393415"><a href="https://graffica.info/categoria/planes/">Suscríbete</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217"><a href="https://graffica.info/tienda/">Tienda</a></li>
</ul></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>
                    <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a></li>
                    <li class="cart"><a href="https://graffica.info/carrito/"><i class="fa fa-shopping-cart"></i> Carrito</a></li>
                </ul>	</div>
</div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/graffica.info" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022 <a href="https://graffica.info/" title="graffica.info">graffica.info</a>
<div></div></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recuérdame</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="3b6317be4f">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Has olvidado tu contraseña?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>¡Crea una nueva cuenta!</h3>            <p>Rellena el formulario de abajo para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="3b6317be4f">
                <input type="submit" name="jeg_login_button" class="button" value="Únete" data-process="Procesando..." data-string="Únete">
            </p>
                        <div class="bottom_links clearfix">
                <span>Se requieren todos los campos</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu contraseña</h3>
            <p>Por favor, pon tu usuario o email para restablecer tu contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu email o usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="3b6317be4f">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer contraseña" data-process="Procesando..." data-string="Restablecer contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestionar el consentimiento de las cookies</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Para ofrecer las mejores experiencias, utilizamos tecnologías como las cookies para almacenar y/o acceder a la información del dispositivo. El consentimiento de estas tecnologías nos permitirá procesar datos como el comportamiento de navegación o las identificaciones únicas en este sitio. No consentir o retirar el consentimiento, puede afectar negativamente a ciertas características y funciones.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funcional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funcional</span></label>
								</span>
								Siempre activo							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferencias</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferencias</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Estadísticas</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Estadísticas</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
						<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en una web o en varias web con fines de marketing similares.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Aceptar</button>
		<button class="cmplz-btn cmplz-deny">Denegar</button>
		<button class="cmplz-btn cmplz-view-preferences">Ver preferencias</button>
		<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Ver preferencias</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar consentimiento</button>

</div><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgraffica.info%2Fla-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort%2F" data-image-url="" data-title="La%20ilustraci%C3%B3n%20y%20el%20c%C3%B3mic%2C%20protagonistas%20en%20la%20Feria%20del%20Libro%20de%20Fr%C3%A1ncfort" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgraffica.info%2Fla-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort%2F" data-image-url="" data-title="La%20ilustraci%C3%B3n%20y%20el%20c%C3%B3mic%2C%20protagonistas%20en%20la%20Feria%20del%20Libro%20de%20Fr%C3%A1ncfort" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ee819da48f787e040d8cb0812/8675cd3da5cf54b8211332f74.js");</script><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div>
        <!-- START Google Code for Dynamic Retargeting -->
            <script type="text/javascript">
                
                gtag('event', 'page_view', {
                    'send_to'       : 'AW-1044273106',
                    'ecomm_pagetype': 'other'
                });
            </script>
            
        <!-- END Google Code for Dynamic Retargeting -->

        	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://graffica.info/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://graffica.info/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-346506-css'  href='https://graffica.info/wp-content/uploads/elementor/css/post-346506.css?ver=1654872621' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-300062-css'  href='https://graffica.info/wp-content/uploads/elementor/css/post-300062.css?ver=1659698756' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://graffica.info/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.7.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-5-all-css'  href='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=1666167877' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://graffica.info/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://graffica.info/wp-content/uploads/elementor/css/global.css?ver=1665742285' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=d9dfffeacd59e6c471233c3bbd6290c6' type='text/css' media='all' />
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/graffica.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1666167877' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/graffica.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.js?ver=1666167877' id='thickbox-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.5.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=394467","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/graffica.info\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.5.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.5.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=394467"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.5.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=394467","cart_hash_key":"wc_cart_hash_6b28795bcc4e212745b403589b56f467","fragment_name":"wc_fragments_6b28795bcc4e212745b403589b56f467","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.5.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/finalizar-compra\/|\/carrito\/|\/mi-cuenta\/|\/wc-api\/v(.*)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/graffica.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/graffica.info","ajax_url":"https:\/\/graffica.info\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"es","allowed_to_set_cookies":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.7.5.01' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='wc-memberships-frontend-js-extra'>
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/graffica.info\/wp-admin\/admin-ajax.php","max_file_size":"2048000","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,webp,ico,heic,svg"},{"title":"video","extensions":"asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2"},{"title":"text","extensions":"txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt"},{"title":"application","extensions":"dfxp,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,json,ttf,otf,woff,eot"},{"title":"audio","extensions":"mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,ogg"}],"nonces":{"profile_field_upload_file":"324d498d2f","profile_field_remove_file":"54d34301f2","get_product_profile_fields":"61cf397114"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-frontend.min.js?ver=1.22.9' id='wc-memberships-frontend-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/comment-reply.min.js?ver=d9dfffeacd59e6c471233c3bbd6290c6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/graffica.info\/la-ilustracion-y-el-comic-protagonistas-en-la-feria-del-libro-de-francfort","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"394467","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Recaptcha inv\u00e1lido!","empty_username":"\u00a1Por favor, introduce tu usuario!","empty_email":"\u00a1Por favor, introduce tu correo!","empty_password":"\u00a1Por favor, introduce tu contrase\u00f1a!"},"recaptcha":"0","site_slug":"\/","site_domain":"graffica.info","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" src='https://graffica.info/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.6' id='dflip-script-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":[]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.1.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.12.1.1' id='heartbeat-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"20","version":"6.3.3","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"1","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/graffica.info\/wp-json\/complianz\/v1\/","locale":"lang=es&locale=es_ES","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","categories":{"statistics":"estad\u00edsticas","marketing":"m\u00e1rketing"},"tcf_active":"","placeholdertext":"Haz clic para aceptar las cookies de {category} y permitir este contenido","css_file":"https:\/\/graffica.info\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=20","page_links":{"eu":{"cookie-statement":{"title":"Pol\u00edtica de cookies ","url":"https:\/\/graffica.info\/politica-de-cookies-ue\/"},"privacy-statement":{"title":"Pol\u00edtica de Privacidad","url":"https:\/\/graffica.info\/politica-de-privacidad\/"},"impressum":{"title":"Aviso Legal","url":"https:\/\/graffica.info\/aviso-legal\/"}},"us":{"impressum":{"title":"Aviso Legal","url":"https:\/\/graffica.info\/aviso-legal\/"}},"uk":{"impressum":{"title":"Aviso Legal","url":"https:\/\/graffica.info\/aviso-legal\/"}},"ca":{"impressum":{"title":"Aviso Legal","url":"https:\/\/graffica.info\/aviso-legal\/"}},"au":{"impressum":{"title":"Aviso Legal","url":"https:\/\/graffica.info\/aviso-legal\/"}},"za":{"impressum":{"title":"Aviso Legal","url":"https:\/\/graffica.info\/aviso-legal\/"}},"br":{"impressum":{"title":"Aviso Legal","url":"https:\/\/graffica.info\/aviso-legal\/"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://graffica.info/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.3' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-after'>
		
			document.addEventListener("cmplz_enable_category", function(consentData) {
				var category = consentData.detail.category;
				var services = consentData.detail.services;
				var blockedContentContainers = [];
				let selectorVideo = '.cmplz-elementor-widget-video-playlist[data-category="'+category+'"],.elementor-widget-video[data-category="'+category+'"]';
				let selectorGeneric = '[data-cmplz-elementor-href][data-category="'+category+'"]';
				for (var skey in services) {
					if (services.hasOwnProperty(skey)) {
						let service = skey;
						selectorVideo +=',.cmplz-elementor-widget-video-playlist[data-service="'+service+'"],.elementor-widget-video[data-service="'+service+'"]';
						selectorGeneric +=',[data-cmplz-elementor-href][data-service="'+service+'"]';
					}
				}
				document.querySelectorAll(selectorVideo).forEach(obj => {
					let elementService = obj.getAttribute('data-service');
					if ( cmplz_is_service_denied(elementService) ) {
						return;
					}
					if (obj.classList.contains('cmplz-elementor-activated')) return;
					obj.classList.add('cmplz-elementor-activated');

					if ( obj.hasAttribute('data-cmplz_elementor_widget_type') ){
						let attr = obj.getAttribute('data-cmplz_elementor_widget_type');
						obj.classList.removeAttribute('data-cmplz_elementor_widget_type');
						obj.classList.setAttribute('data-widget_type', attr);
					}
					if (obj.classList.contains('cmplz-elementor-widget-video-playlist')) {
						obj.classList.remove('cmplz-elementor-widget-video-playlist');
						obj.classList.add('elementor-widget-video-playlist');
					}
					obj.setAttribute('data-settings', obj.getAttribute('data-cmplz-elementor-settings'));
					blockedContentContainers.push(obj);
				});

				document.querySelectorAll(selectorGeneric).forEach(obj => {
					let elementService = obj.getAttribute('data-service');
					if ( cmplz_is_service_denied(elementService) ) {
						return;
					}
					if (obj.classList.contains('cmplz-elementor-activated')) return;

					if (obj.classList.contains('cmplz-fb-video')) {
						obj.classList.remove('cmplz-fb-video');
						obj.classList.add('fb-video');
					}

					obj.classList.add('cmplz-elementor-activated');
					obj.setAttribute('data-href', obj.getAttribute('data-cmplz-elementor-href'));
					blockedContentContainers.push(obj.closest('.elementor-widget'));
				});

				/**
				 * Trigger the widgets in Elementor
				 */
				for (var key in blockedContentContainers) {
					if (blockedContentContainers.hasOwnProperty(key) && blockedContentContainers[key] !== undefined) {
						let blockedContentContainer = blockedContentContainers[key];
						if (elementorFrontend.elementsHandler) {
							elementorFrontend.elementsHandler.runReadyTrigger(blockedContentContainer)
						}
						var cssIndex = blockedContentContainer.getAttribute('data-placeholder_class_index');
						blockedContentContainer.classList.remove('cmplz-blocked-content-container');
						blockedContentContainer.classList.remove('cmplz-placeholder-' + cssIndex);
					}
				}

			});
		
		
		
			document.addEventListener("cmplz_category_enabled", function(){
				document.querySelectorAll('[data-rocket-lazyload]').forEach(obj => {
					obj.setAttribute('src', obj.getAttribute('data-lazy-src'));
				});
			});
		
		
</script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1666167877' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/wp-embed.min.js?ver=d9dfffeacd59e6c471233c3bbd6290c6' id='wp-embed-js'></script>
<script data-minify="1" defer type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1666167878' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.6' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/graffica.info\/wp-admin\/admin-ajax.php","nonce":"7c60d4a9d6","urls":{"assets":"https:\/\/graffica.info\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/graffica.info\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"woocommerce":{"menu_cart":{"cart_page_url":"https:\/\/graffica.info\/carrito\/","checkout_page_url":"https:\/\/graffica.info\/finalizar-compra\/"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/graffica.info\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.6","is_static":false,"experimentalFeatures":{"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"e_font_icon_svg":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/graffica.info\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","woocommerce_notices_elements":[]},"post":{"id":394467,"title":"La%20ilustraci%C3%B3n%20y%20el%20c%C3%B3mic%2C%20protagonistas%20en%20la%20Feria%20del%20Libro%20de%20Fr%C3%A1ncfort","excerpt":"","featuredImage":"https:\/\/graffica.info\/wp-content\/uploads\/2022\/10\/WhatsApp-Image-2022-10-18-at-13.00.01-1-1024x768.jpeg"}};
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.6' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.1' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/wp-util.min.js?ver=d9dfffeacd59e6c471233c3bbd6290c6' id='wp-util-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.7.7.2' id='wpforms-elementor-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script type="text/plain" data-service="jetpack-statistics" data-category="statistics" src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'6520786',post:'394467',tz:'2',srv:'graffica.info'} ]);
	_stq.push([ 'clickTrackerInit', '6520786', '394467' ]);
</script>
<!-- Module: WooCommerce Trusted Shops -->
<script type="text/javascript">
	(function () { 
    var _tsid = 'XED506F463BD77E0D9A8381760BFE7DE6'; 
    _tsConfig = { 
      'yOffset': '0', /* offset from page bottom */
      'variant': 'reviews', /* reviews, default, custom, custom_reviews */
      'customElementId': 'MyCustomTrustbadge', /* required for variants custom and custom_reviews */
      'trustcardDirection': 'bottomLeft', /* for custom variants: topRight, topLeft, bottomRight, bottomLeft */
      'customBadgeWidth': '', /* for custom variants: 40 - 90 (in pixels) */
      'customBadgeHeight': '', /* for custom variants: 40 - 90 (in pixels) */
      'disableResponsive': 'false', /* deactivate responsive behaviour */
      'disableTrustbadge': 'false', /* deactivate trustbadge */
    };
    var _ts = document.createElement('script');
    _ts.type = 'text/javascript'; 
    _ts.charset = 'utf-8'; 
    _ts.async = true; 
    _ts.src = 'https://widgets.trustedshops.com/js/' + _tsid + '.js'; 
    var __ts = document.getElementsByTagName('script')[0];
    __ts.parentNode.insertBefore(_ts, __ts);
  })();</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://graffica.info/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>    
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1666167905 -->