<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>	
	<meta property="fb:pages" content="217239101647184" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://graffica.info/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.33.js');
  fbq('init', '1662735043952124');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1662735043952124&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	
	
	<!-- Begin comScore ElDIARIO.ES Tag -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://graffica.info/wp-content/cache/busting/google-tracking/ga-6a10eb2bb5c90414980729f4f96ffbda.js','ga');

	 ga('create', 'UA-7614611-1', 'auto');
	 ga('send', 'pageview');	

	 ga('create', 'UA-66957234-1', 'auto', {'name': 'eldiario'});
	 ga('eldiario.send', 'pageview');

	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14906276" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script> 	
	<noscript>
	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore ELDIARIO.ES Tag -->

	<!-- Begin Pinterest Tag -->
	<meta name="p:domain_verify" content="57de97b58d64ed2dfa779b2754a2a5c3"/>
	<!-- End Pinterest Tag -->
	
	<!-- Begin Click IO -->
	<script data-minify="1" async id="__lxGc__rtr" type="text/javascript" src="https://graffica.info/wp-content/cache/min/1/t/205558/360-5183b6db02940c0be75cb5096fc58d49.js"></script>
	<script data-minify="1" async type="text/javascript" src="https://graffica.info/wp-content/cache/min/1/t/common_258-25ea4af89f572c4a72f8d560c1edc6a2.js"></script>
	<!-- End Click IO -->
	
	<script data-minify="1" async src=" https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dac712cab3034d39ab037d7eabbed304.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_DESK_CABECERA', [[980, 90], [980, 120], [728, 90], [1140, 250], [970, 90], [970, 250]], 'div-gpt-ad-1582805999880-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	
	<!--Begin DFP Side Lateral.1-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dac712cab3034d39ab037d7eabbed304.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_side', [[300, 600], [300, 300], [300, 250]], 'div-gpt-ad-1576485613663-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP Side Latera.l-->
	
	<!--Begin DFP Side Lateral.2-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dac712cab3034d39ab037d7eabbed304.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_side2', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1576485678485-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP Side Lateral.2-->
	
	<!--Begin DFP INTEXT.1-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dac712cab3034d39ab037d7eabbed304.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext', [[300, 300], [300, 250]], 'div-gpt-ad-1575449496630-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.1-->
	
	<!--Begin DFP INTEXT.2-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dac712cab3034d39ab037d7eabbed304.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext2', [[300, 300], [300, 250]], 'div-gpt-ad-1575535066462-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.2-->
	
	<!--Begin DFP INTEXT.3-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dac712cab3034d39ab037d7eabbed304.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext3', [[300, 300], [300, 250]], 'div-gpt-ad-1575535160135-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.3-->
	
	<!--Begin DFP INTEXT.4-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dac712cab3034d39ab037d7eabbed304.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext4_horizontal', [[300, 250], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1582186805639-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.4-->
	
	<!--Begin DFP Footer
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt-dac712cab3034d39ab037d7eabbed304.js"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_footer', [[970, 250], [728, 90], [980, 90], [980, 120], [468, 60]], 'div-gpt-ad-1575449610109-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>-->
	<!--End DFP Footer-->
	
	
	
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://graffica.info/xmlrpc.php" />
    			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El telediario de TVE renueva su imagen visual diez años después</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://graffica.info/wp-content/cache/min/1/7cae24b6710584882c5e8cf115f3f834.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Esta es la nueva imagen visual del telediario de TVE que ha sido desarrollada por la agencia Visualzink y pretende modernizar el programa." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://graffica.info/el-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El telediario de TVE renueva su imagen visual diez años después" />
	<meta property="og:description" content="Esta es la nueva imagen visual del telediario de TVE que ha sido desarrollada por la agencia Visualzink y pretende modernizar el programa." />
	<meta property="og:url" content="https://graffica.info/el-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues/" />
	<meta property="og:site_name" content="Gràffica" />
	<meta property="article:publisher" content="https://www.facebook.com/graffica.info" />
	<meta property="article:published_time" content="2021-02-19T09:30:31+00:00" />
	<meta property="article:modified_time" content="2021-02-19T10:31:21+00:00" />
	<meta property="og:image" content="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-scaled.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@graffica_info" />
	<meta name="twitter:site" content="@graffica_info" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Gràffica">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="6 minutos">
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//graffica.user.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.clickiocdn.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//axiomaticalley.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.de' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed" href="https://graffica.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed de los comentarios" href="https://graffica.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Comentario El telediario de TVE renueva su imagen visual diez años después del feed" href="https://graffica.info/el-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues/feed/" />



<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>





<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='preload'   href='https://graffica.info/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' />

<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>













<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://axiomaticalley.com/v2rzxaPpL6xuHAEZ6EJoSqZ6F7eTWB2Winrx8EkBO0ti3eGSyAYsdFfA",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script><script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner-a962dcad49fea5f982f436878c0a0219.js' id='argpd-cookies-eu-banner-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/widget-0fabd7ad81ba04a5dc84f02e52d5cd8b.js' data-cfasync='false' id='script_widget-js' defer></script>
<link rel="https://api.w.org/" href="https://graffica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://graffica.info/wp-json/wp/v2/posts/331183" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://graffica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://graffica.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/prmlY-1o9F' />
<!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330399.--><script data-snippet_id="0" type="application/ld+json">{"url":"https:\/\/graffica.info","name":"Gr\u00e0ffica","@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330398.--><script data-snippet_id="0" type="application/ld+json">{"isPartOf":{"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"},"name":"El telediario de TVE renueva su imagen visual diez a\u00f1os despu\u00e9s","@id":"#webpage","@context":"http:\/\/schema.org","@type":"WebPage"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330397.--><script data-snippet_id="0" type="application/ld+json">{"potentialAction":{"target":"https:\/\/graffica.info?s={search_term_string}","query-input":"required name=search_term_string","@context":"http:\/\/schema.org","@type":"SearchAction"},"url":"https:\/\/graffica.info","name":"Gr\u00e0ffica","description":"Revista de noticias del mundo del dise\u00f1o, en especial del dise\u00f1o gr\u00e1fico, la creatividad y la cultura visual. Tipograf\u00eda, ilustraci\u00f3n, branding y mucho m\u00e1s.","publisher":{"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"},"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330395.--><script data-snippet_id="0" type="application/ld+json">{"dateModified":"2021-02-19T11:31:21+01:00","author":{"url":"https:\/\/graffica.info\/author\/victorpalau-2\/","name":"Gr\u00e0ffica","@context":"http:\/\/schema.org","@type":"Person"},"mainEntityOfPage":{"@id":"#webpage","@context":"http:\/\/schema.org","@type":"WebPage"},"description":"El trabajo ha sido realizado por la agencia Visualzink y ha supuesto la creaci\u00f3n de todo un sistema de navegaci\u00f3n propio extrapolable al canal de 24h noticias, la construcci\u00f3n de un nuevo escenario y la integraci\u00f3n y homogeneizaci\u00f3n de todos los sistemas visuales creados para los 17 centros territoriales. ","datePublished":"2021-02-19T10:30:31+01:00","headline":"El telediario de TVE renueva su imagen visual diez a\u00f1os despu\u00e9s","publisher":{"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"},"image":["https:\/\/graffica.info\/wp-content\/uploads\/2021\/02\/Visualzink-Telediario-TD-10-scaled.jpg","https:\/\/please-enter-a-fallback-url.here"],"@context":"http:\/\/schema.org","@type":"Article"}</script><script type="text/javascript">var userID = "";var userName = "";var userEmail = "";</script><script type='text/javascript' data-cfasync='false'>window.civchat = {apiKey: "T47xZs",};</script>
<!-- This website runs the Product Feed PRO for WooCommerce by AdTribes.io plugin -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//graffica.info/?wordfence_lh=1&hid=F52119B7CA1BE76D6400146F3AA59F17');
</script><style type='text/css'>img#wpstats{display:none}</style><script data-minify="1" type="text/javascript" src="https://graffica.info/wp-content/cache/min/1/coz0bqa-a5c72029db25461e8dd6240bf15cee07.js" defer></script>
                 <script>try{Typekit.load({ async: true });}catch(e){}</script>        <!--noptimize-->
        <!-- Global site tag (gtag.js) - Google Ads: 1044273106 -->
        <script data-no-minify="1" async
                src="https://graffica.info/wp-content/cache/busting/1/gtm-2a1e3fa0d1eaea6c0d9ccbcb04919d68.js"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'AW-1044273106');
        </script>
        <!--/noptimize-->

			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://graffica.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '205ee00c-79c9-43e1-a384-eb98d2f8ceae';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://graffica.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14c8c5b3-a149-48e9-849f-677a5e5d7747";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres que te avisemos de las noticias más importantes";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "¡NO, GRACIAS!";
oneSignal_options['promptOptions']['siteName'] = "https://graffica.info";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Sí";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Schema & Structured Data For WP v1.9.61 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<link rel="preload" type="text/css"  href="https://graffica.info/?custom-css=0dde6a34af" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" />
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-331183 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062">
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper============================================= -->
    <div class="jeg_viewport">
		
				
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-74094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74094"><a href="https://graffica.info/nosotros/">Nosotros</a></li>
<li id="menu-item-74177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74177"><a href="https://graffica.info/contacto-2/">Contacto</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator5"></div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='https://www.eldiario.es/' target="_blank" class='adlink ads_image '>
                                    <img src='https://graffica.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://graffica.info/wp-content/uploads/2020/07/BLANCO-GENERAL_EDIFIL20140904_0001-e1549981242858-copia.png' alt='Advertisement' data-pin-no-hover="true">
                                </a></div></div><div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Regístrate</a></li>    </ul>
</div><div class="jeg_nav_item jeg_nav_html">
    <a class="solo-usuarios" style="color: white;" href="https://graffica.info/mi-cuenta/members-area">Mi plan</a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div style="text-align: center; margin-top: 20px;">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF6WN35";
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<!-- /1046898/GRA_DESK_CABECERA -->
	<div id='div-gpt-ad-1582805999880-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582805999880-0'); });
	  </script>
	</div>
</div>
<div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://graffica.info/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x" data-lazy-src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png"><noscript><img class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-74122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li id="menu-item-74120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li id="menu-item-83661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li id="menu-item-74145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li id="menu-item-194680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li id="menu-item-305060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">GRÀFFICA+</a></li>
<li id="menu-item-74189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74189 bgnav" data-item-row="default" ><a href="https://graffica.info/tienda/">TIENDA</a>
<ul class="sub-menu">
	<li id="menu-item-292860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292860 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://graffica.info/tienda/">Comprar</a></li>
	<li id="menu-item-293199" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-293199 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/revista-graffica/">Revista</a></li>
	<li id="menu-item-291404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291404 bgnav" data-item-row="default" ><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></li>
	<li id="menu-item-291407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291407 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>
		
        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://graffica.info/">
    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x" data-lazy-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"><noscript><img class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2017/04/marca-graffica-200-1.png 2x"></noscript>    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">GRÀFFICA+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74189 bgnav" data-item-row="default" ><a href="https://graffica.info/tienda/">TIENDA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292860 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://graffica.info/tienda/">Comprar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-293199 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/revista-graffica/">Revista</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291404 bgnav" data-item-row="default" ><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291407 bgnav" data-item-row="default" ><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>
		
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://graffica.info/">
		        <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2015/05/marca-graffica-2-copia-3.png 2x" data-lazy-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"><noscript><img class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png"  alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png" data-light-srcset="https://graffica.info/wp-content/uploads/2017/06/marca-graffica-200.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://graffica.info/wp-content/uploads/2015/05/marca-graffica-2-copia-3.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
		
		
		
		    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
						<div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">El telediario de TVE renueva su imagen visual diez años después</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">Por</span>
					<a href="https://graffica.info/author/victorpalau-2/">Gràffica</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://graffica.info/el-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues/">19/02/2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en </span>
					<a href="https://graffica.info/branding/" rel="category tag">Branding</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='331183' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a>
            </div>			</div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">43</div>
                        <span class="sharetext">REDES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">1.1k</div>
                    <span class="sharetext">LECTURAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Fel-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=El+telediario+de+TVE+renueva+su+imagen+visual+diez+a%C3%B1os+despu%C3%A9s&url=https%3A%2F%2Fgraffica.info%2Fel-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=El+telediario+de+TVE+renueva+su+imagen+visual+diez+a%C3%B1os+despu%C3%A9s%0Ahttps%3A%2F%2Fgraffica.info%2Fel-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<h2 id="h-el-trabajo-ha-sido-realizado-por-la-agencia-visualzink-y-ha-supuesto-la-creaci-n-de-todo-un-sistema-de-navegaci-n-propio-extrapolable-al-canal-de-24h-noticias-la-construcci-n-de-un-nuevo-escenario-y-la-integraci-n-y-homogeneizaci-n-de-todos-los-sistemas-visuales-creados-para-los-17-centros-territoriales">El trabajo ha sido realizado por la agencia <a href="https://visualzink.com/telediario-tve/" target="_blank" rel="noreferrer noopener">Visualzink</a> y ha supuesto la creación de todo un sistema de navegación propio extrapolable al canal de 24h noticias, la construcción de un nuevo escenario y la integración y homogeneización de todos los sistemas visuales creados para los 17 centros territoriales. </h2>



<figure class="wp-block-image alignfull size-large"><img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" alt="" class="wp-image-331195" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-1536x864.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-2048x1152.jpg 2048w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-600x337.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-750x422.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-1140x641.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-107x60.jpg 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-160x90.jpg 160w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-1024x576.jpg" /><noscript><img width="1024" height="576" src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-1024x576.jpg" alt="" class="wp-image-331195" srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-1536x864.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-2048x1152.jpg 2048w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-600x337.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-750x422.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-1140x641.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-107x60.jpg 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-10-160x90.jpg 160w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Ejemplo cabecera de la nueva imagen visual del telediario de TVE</figcaption></figure>



<p>Después de 10 años, el clásico telediario español de <a href="https://graffica.info/ruido-nieve-arco-2016-eduardo-hurtado/" target="_blank" rel="noreferrer noopener">RTVE</a> ha decidido renovar su imagen visual. El proyecto ha sido encargado a la agencia Visualzink, y su objetivo desde el primer momento ha sido dotar a la marca de cuatro valores muy necesarios en la actualidad: sobriedad, solvencia, credibilidad y modernidad. El resultado final de la nueva imagen visual del telediario de TVE es un nuevo <em>branding</em> completo que ha supuesto la creación de todo un sistema de navegación conformado por nuevas tipografías, cabeceras actualizadas, infografías innovadoras o escenarios interactivos, entre otros muchos elementos. </p>



<blockquote class="wp-block-quote"><p>«Dotar a la marca de sobriedad, solvencia, credibilidad y modernidad ha sido el punto de inicio para el desarrollo completo de este rebranding de una marca con un gran reconocimiento».</p><cite>Agencia Visualzink</cite></blockquote>



<p>El <em>rebranding</em> también ha incluido el rediseño del logotipo y del imagotipo. Con este nuevo logotipo pretenden dar respuesta tanto a la marca TD como a su aplicación literal de Telediario. Además, aseguran desde Visualzink que «debe jugar un papel central en el desarrollo gráfico del programa». Por otro lado, también se ha reasignado la paleta cromática y se han aplicado conceptos de diseño <em>flat design</em>, con la intención de modernizar la marca para convertirla en global, moderna y prestigiosa, a la altura de sus más de 60 años de presencia en el espectro televisivo español. </p>



<figure class="wp-block-image alignfull size-large"><img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" alt="nueva imagen visual telediario TVE " class="wp-image-331192" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-1536x864.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-600x338.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-750x422.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-1140x641.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-107x60.jpg 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-160x90.jpg 160w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-1024x576.jpg" /><noscript><img width="1024" height="576" src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-1024x576.jpg" alt="nueva imagen visual telediario TVE " class="wp-image-331192" srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-1536x864.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-600x338.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-750x422.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-1140x641.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-107x60.jpg 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-4-160x90.jpg 160w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Ejemplo de la barra de navegación de la nueva imagen visual del telediario TVE</figcaption></figure>



<h5 id="h-navegaci-n"><strong>navegación</strong> </h5>



<p>La barra de navegación no podía faltar en este nuevo diseño para TVE. Tanto en su expresión vertical como horizontal, la barra de navegación vehícula la ordenación y la aparición de la información en solo espacio o caja, variando de tamaño según las necesidades de rotulación. </p>



<p>Por otro lado, el título persistente y la animación seguida de textos son dos novedades que permitirán no saturar con largas sentencias la caja de rotulación. La parte superior está prevista para rotulaciones de localizadores y <em>hashtags</em>. «Un sistema dinámico y que busca la sencillez y legibilidad de los textos que acompañan la narración informativa», afirman desde Visualzink. </p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1046898/GRA_desk_intext -->
<div id='div-gpt-ad-1575449496630-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575449496630-0'); });
  </script>
</div></div>




<figure class="wp-block-image alignfull size-large"><img width="1024" height="315" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20315'%3E%3C/svg%3E" alt="" class="wp-image-331193" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-300x92.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-768x236.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-1536x472.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-2048x630.jpg 2048w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-600x185.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-750x231.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-1140x351.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-190x58.jpg 190w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-293x90.jpg 293w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-1024x315.jpg" /><noscript><img width="1024" height="315" src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-1024x315.jpg" alt="" class="wp-image-331193" srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-300x92.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-768x236.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-1536x472.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-2048x630.jpg 2048w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-600x185.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-750x231.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-1140x351.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-190x58.jpg 190w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-15_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia_Mesa-de-trabajo-1-copia-4-293x90.jpg 293w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Ejemplo de la tipografía HK Nova Bold</figcaption></figure>



<h5 id="h-tipograf-as"><strong>tipografías</strong> </h5>



<p>Para esta nueva identidad visual, la agencia <a href="https://visualzink.com/telediario-tve/" target="_blank" rel="noreferrer noopener">Visualzink</a> ha utilizado dos fuentes tipográficas: la <a href="https://hanken.co/products/hk-nova" target="_blank" rel="noreferrer noopener">HK Nova Bold</a> y la Periodista Medium. La primera es una sans serif de la fundición filipina <a href="https://hanken.co/" target="_blank" rel="noreferrer noopener">Hanken Design</a>, y será utilizada para titulares y subtitulares. En cambio, la Periodista Medium será utilizada en títulos persistentes. </p>



<figure class="wp-block-image alignfull size-large"><img width="1024" height="209" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20209'%3E%3C/svg%3E" alt="nueva imagen visual telediario TVE " class="wp-image-331189" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-300x61.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-768x157.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-1536x314.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-2048x419.jpg 2048w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-600x123.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-750x153.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-1140x233.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-190x39.jpg 190w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-440x90.jpg 440w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-1024x209.jpg" /><noscript><img width="1024" height="209" src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-1024x209.jpg" alt="nueva imagen visual telediario TVE " class="wp-image-331189" srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-300x61.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-768x157.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-1536x314.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-2048x419.jpg 2048w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-600x123.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-750x153.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-1140x233.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-190x39.jpg 190w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-440x90.jpg 440w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Ejemplo de cabecera de la nueva imagen visual del telediario TVE con las dos tipografías conviviendo</figcaption></figure>



<h5 id="h-infograf-as"><strong>infografías</strong> </h5>



<p>También se han refrescado las piezas comúnmente utilizadas para la composición infográfica, adaptando así algunas formas nuevas y colores. Además, han añadido la barra de navegación así como distintos layouts y plantillas para gráficas más comunes. Los tratamientos de fondos creados se adaptan al <em>look and feel</em> general, y hay un nuevo <em>layout</em> general para mapas y localizadores. </p>



<h5 id="h-escenarios"><strong>escenarios</strong> </h5>



<p>Otra de las innovaciones es la configuración de un nuevo escenario. Este comporta distintas zonas de expresión informativa para facilitar una transmisión más eficaz e interactiva de la información. De esta forma, desde Visualzink han pretendido homogeneizar la nueva imagen con los formatos de grandes pantallas para integrar elementos infográficos y crear rutinas de diseño para fondos tanto generales como específicos. «Este gran escenario también será el lugar de apoyo del informativo a través de AR y Virtual Windows», aseguran desde la agencia. </p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1046898/GRA_desk_intext4_horizontal -->
<div id='div-gpt-ad-1582186805639-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582186805639-0'); });
  </script>
</div></div>




<h5 id="h-informativos-territoriales"><strong>informativos territoriales </strong></h5>



<p>Según cuentan los creativos de la agencia, se trataba de un proyecto especialmente complejo porque consistía en la inclusión de 17 centros territoriales que tienen informativos específicos y programas informativos que deben integrarse en la marca común pero con sus cosas específicas. Por ello, se ha provisto de cabeceras personalizadas, plantillas de rotulación fijas, fondos, músicas y ráfagas adaptables en las distintas lenguas de las comunidades autónomas. </p>



<h5 id="h-sobre-visualzink"><strong>sobre visualzink</strong></h5>



<p>Visualzink es un estudio creativo especializado en producción audiovisual multidisciplinar para todo tipo de entornos y plataformas que ofrecen contenidos audiovisuales. Su principal campo de acción es la televisión y en concreto el diseño y conceptualización de la imagen y autopromoción de las cadenas de TV. El largo recorrido hecho en estos campos les permite abordar cualquier tipo de proyecto audiovisual con grandes garantías. </p>


<p>→ <a href="https://visualzink.com/">Visualzink</a></p>


<figure class="wp-block-image alignfull size-large"><img width="1024" height="307" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20307'%3E%3C/svg%3E" alt="nueva imagen visual telediario TVE " class="wp-image-331186" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-300x90.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-768x230.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-1536x461.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-600x180.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-750x225.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-1140x342.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-190x57.jpg 190w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-1024x307.jpg" /><noscript><img width="1024" height="307" src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-1024x307.jpg" alt="nueva imagen visual telediario TVE " class="wp-image-331186" srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-300x90.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-768x230.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-1536x461.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-600x180.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-750x225.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-1140x342.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-33-3-190x57.jpg 190w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Nuevo diseño del escenario del telediario de TVE</figcaption></figure>



<figure class="wp-block-image alignfull size-large"><img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" alt="nueva imagen visual telediario TVE " class="wp-image-331187" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-1536x864.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-600x338.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-750x422.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-1140x641.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-107x60.jpg 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-160x90.jpg 160w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-1024x576.jpg" /><noscript><img width="1024" height="576" src="https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-1024x576.jpg" alt="nueva imagen visual telediario TVE " class="wp-image-331187" srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-1536x864.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-600x338.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-750x422.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-1140x641.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-107x60.jpg 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink_Territoriales17-160x90.jpg 160w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Versión en catalán de la nueva imagen visual  del telediario TVE</figcaption></figure>



<figure class="wp-block-image alignfull size-large"><img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" alt="nueva imagen visual telediario TVE " class="wp-image-331188" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-1536x864.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-600x338.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-750x422.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-1140x641.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-107x60.jpg 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-160x90.jpg 160w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-1024x576.jpg" /><noscript><img width="1024" height="576" src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-1024x576.jpg" alt="nueva imagen visual telediario TVE " class="wp-image-331188" srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-1536x864.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-600x338.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-750x422.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-1140x641.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-107x60.jpg 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-36-160x90.jpg 160w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Nuevo escenario del telediario de TVE </figcaption></figure>



<figure class="wp-block-image alignfull size-large"><img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" alt="nueva imagen visual telediario TVE " class="wp-image-331190" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-1536x864.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-600x338.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-750x422.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-1140x641.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-107x60.jpg 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-160x90.jpg 160w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-1024x576.jpg" /><noscript><img width="1024" height="576" src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-1024x576.jpg" alt="nueva imagen visual telediario TVE " class="wp-image-331190" srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-1536x864.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-600x338.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-750x422.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-1140x641.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-107x60.jpg 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-31-160x90.jpg 160w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Ejemplo de infográfico</figcaption></figure>



<figure class="wp-block-image alignfull size-large"><img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" alt="nueva imagen visual telediario TVE " class="wp-image-331191" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-1536x864.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-600x338.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-750x422.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-1140x641.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-107x60.jpg 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-160x90.jpg 160w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-1024x576.jpg" /><noscript><img width="1024" height="576" src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-1024x576.jpg" alt="nueva imagen visual telediario TVE " class="wp-image-331191" srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-scaled.jpg 1024w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-300x169.jpg 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-768x432.jpg 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-1536x864.jpg 1536w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-600x338.jpg 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-750x422.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-1140x641.jpg 1140w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-107x60.jpg 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-23-160x90.jpg 160w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Ejemplo infográfico</figcaption></figure>



<figure class="wp-block-image size-large"><img width="960" height="540" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20540'%3E%3C/svg%3E" alt="" class="wp-image-331194" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2.png 960w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2-300x169.png 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2-768x432.png 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2-600x338.png 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2-750x422.png 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2-107x60.png 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2-160x90.png 160w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2.png" /><noscript><img width="960" height="540" src="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2.png" alt="" class="wp-image-331194" srcset="https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2.png 960w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2-300x169.png 300w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2-768x432.png 768w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2-600x338.png 600w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2-750x422.png 750w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2-107x60.png 107w, https://graffica.info/wp-content/uploads/2021/02/Visualzink-Telediario-TD-Verti_Mesa-de-trabajo-1-copia-2-160x90.png 160w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption>Logotipo del telediario</figcaption></figure>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- /1046898/GRA_desk_intext3 -->
<div id='div-gpt-ad-1575535160135-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575535160135-0'); });
  </script>
</div></div>
<!-- AI CONTENT END 1 -->
                                
	                            
                                                                <div class="jeg_post_tags"></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Fel-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir<span class="count">17</span></span></a><a href="https://twitter.com/intent/tweet?text=El+telediario+de+TVE+renueva+su+imagen+visual+diez+a%C3%B1os+despu%C3%A9s&url=https%3A%2F%2Fgraffica.info%2Fel-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">11</span></span></a><a href="//api.whatsapp.com/send?text=El+telediario+de+TVE+renueva+su+imagen+visual+diez+a%C3%B1os+despu%C3%A9s%0Ahttps%3A%2F%2Fgraffica.info%2Fel-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_11 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_331183_0_602fe7d61766c   " data-unique="jnews_module_331183_0_602fe7d61766c">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+ <strong>Artículos</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/el-nuevo-logo-de-canson-infinity-que-abraza-el-futuro-y-honra-la-rica-historia-de-la-marca/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/01/3-350x250.png 350w, https://graffica.info/wp-content/uploads/2021/01/3-120x86.png 120w, https://graffica.info/wp-content/uploads/2021/01/3-750x536.png 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/01/3-350x250.png" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/01/3-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/01/3-350x250.png 350w, https://graffica.info/wp-content/uploads/2021/01/3-120x86.png 120w, https://graffica.info/wp-content/uploads/2021/01/3-750x536.png 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/branding/">Branding</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/el-nuevo-logo-de-canson-infinity-que-abraza-el-futuro-y-honra-la-rica-historia-de-la-marca/">El nuevo logo de Canson Infinity que abraza el futuro y honra la rica historia de la marca</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/los-mejores-logotipos-de-alberto-corazon/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/alberto-corazon_4x-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/02/alberto-corazon_4x-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/02/alberto-corazon_4x-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/alberto-corazon_4x-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/alberto-corazon_4x-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/02/alberto-corazon_4x-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/02/alberto-corazon_4x-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/02/alberto-corazon_4x-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/02/alberto-corazon_4x-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/alberto-corazon_4x-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/branding/">Branding</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/los-mejores-logotipos-de-alberto-corazon/">Los mejores logotipos de Alberto Corazón</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/carmenmartinez/">Carmen Martínez</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/asi-es-el-nuevo-logo-de-la-casa-blanca-para-la-era-biden/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/38554090-9193655-image-m-36_1611770415892-1-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/02/38554090-9193655-image-m-36_1611770415892-1-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/02/38554090-9193655-image-m-36_1611770415892-1-85x60.jpg 85w, https://graffica.info/wp-content/uploads/2021/02/38554090-9193655-image-m-36_1611770415892-1-127x90.jpg 127w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/38554090-9193655-image-m-36_1611770415892-1-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/02/38554090-9193655-image-m-36_1611770415892-1-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/02/38554090-9193655-image-m-36_1611770415892-1-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/02/38554090-9193655-image-m-36_1611770415892-1-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/02/38554090-9193655-image-m-36_1611770415892-1-85x60.jpg 85w, https://graffica.info/wp-content/uploads/2021/02/38554090-9193655-image-m-36_1611770415892-1-127x90.jpg 127w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/branding/">Branding</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/asi-es-el-nuevo-logo-de-la-casa-blanca-para-la-era-biden/">Así es el nuevo logo de la Casa Blanca para la era Biden</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/la-nueva-identidad-de-burger-king-mira-hacia-el-futuro-con-un-logo-del-pasado/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/01/BK_Rebrand_Stills_Overview_1-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/01/BK_Rebrand_Stills_Overview_1-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/01/BK_Rebrand_Stills_Overview_1-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/01/BK_Rebrand_Stills_Overview_1-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/01/BK_Rebrand_Stills_Overview_1-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/01/BK_Rebrand_Stills_Overview_1-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/01/BK_Rebrand_Stills_Overview_1-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/01/BK_Rebrand_Stills_Overview_1-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/01/BK_Rebrand_Stills_Overview_1-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/01/BK_Rebrand_Stills_Overview_1-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/branding/">Branding</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/la-nueva-identidad-de-burger-king-mira-hacia-el-futuro-con-un-logo-del-pasado/">La nueva identidad de Burger King mira hacia el futuro con un logo del pasado</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/la-nueva-identidad-de-osborne-que-pone-en-valor-su-trayectoria-y-presenta-sus-aspiraciones-de-futuro/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/01/Osborne-visuales-9-min-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/01/Osborne-visuales-9-min-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/01/Osborne-visuales-9-min-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/01/Osborne-visuales-9-min-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/01/Osborne-visuales-9-min-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/01/Osborne-visuales-9-min-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/01/Osborne-visuales-9-min-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/01/Osborne-visuales-9-min-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/01/Osborne-visuales-9-min-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/01/Osborne-visuales-9-min-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/branding/">Branding</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/la-nueva-identidad-de-osborne-que-pone-en-valor-su-trayectoria-y-presenta-sus-aspiraciones-de-futuro/">La nueva identidad de Osborne que pone en valor su trayectoria y presenta sus aspiraciones de futuro</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/glyphs-simplifica-su-imagen-y-su-web-y-pone-el-foco-en-el-contenido/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/01/glyphs_website-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/01/glyphs_website-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/01/glyphs_website-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/01/glyphs_website-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/01/glyphs_website-350x250.jpg" /><noscript><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/01/glyphs_website-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/01/glyphs_website-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/01/glyphs_website-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/01/glyphs_website-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/01/glyphs_website-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://graffica.info/branding/">Branding</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://graffica.info/glyphs-simplifica-su-imagen-y-su-web-y-pone-el-foco-en-el-contenido/">Glyphs simplifica su imagen y su web, y pone el foco en el contenido</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                    </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_331183_0_602fe7d61766c = {"header_icon":"","first_title":"+ ","second_title":"Art\u00edculos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":331183,"include_category":"300","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","pwb-brand":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"3","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_11"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Siguiente</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://graffica.info/alberto-corazon-el-hombre-de-los-mil-logos/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/0-AlbertoCorazon-imprescindibles-75x75.png 75w, https://graffica.info/wp-content/uploads/2021/02/0-AlbertoCorazon-imprescindibles-300x300.png 300w, https://graffica.info/wp-content/uploads/2021/02/0-AlbertoCorazon-imprescindibles-100x100.png 100w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/0-AlbertoCorazon-imprescindibles-75x75.png" /><noscript><img width="75" height="75" src="https://graffica.info/wp-content/uploads/2021/02/0-AlbertoCorazon-imprescindibles-75x75.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/02/0-AlbertoCorazon-imprescindibles-75x75.png 75w, https://graffica.info/wp-content/uploads/2021/02/0-AlbertoCorazon-imprescindibles-300x300.png 300w, https://graffica.info/wp-content/uploads/2021/02/0-AlbertoCorazon-imprescindibles-100x100.png 100w" sizes="(max-width: 75px) 100vw, 75px" /></noscript></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://graffica.info/alberto-corazon-el-hombre-de-los-mil-logos/">
                        Alberto Corazón: el hombre de los mil logos                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://graffica.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>

<p class="argpd-consentimiento">
	<label>
		<input style="width:inherit" type="checkbox" name="agdpr-consentimiento" id="agdpr-consentimiento" value="1"> 

				He leído y acepto la <a rel="nofollow" target="_noblank" href="https://graffica.info/politica-de-privacidad/">política de privacidad</a>.
	


	</label>
</p>
<div class="argpd-informar">
	<p class="argpd-informar-title">Información básica sobre protección de datos <a class="argpd-mas">Ver más</a></p> 
	<ul>
		<li><b>Responsable</b>&nbsp;El titular del sitio.
		</li>
		<li><b>Finalidad</b>&nbsp;

				 Moderar los comentarios. 
				 Responder las consultas. 
		</li>
		<li><b>Legitimación</b>&nbsp;Tu consentimiento.</li>
		<li><b>Destinatarios</b>&nbsp;
			
				.
			
		</li>
		<li><b>Derechos</b>&nbsp;Acceder, rectificar y suprimir los datos.</li>
		<li><b>Información Adicional</b>&nbsp;Puedes consultar la información detallada en la <a target="_noblank" href="https://graffica.info/politica-de-privacidad/">Política de Privacidad</a>.</li>
	</ul>
</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='331183' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7044534d52" /></p><input type="hidden" id="ak_js" name="ak_js" value="133"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_331183_1_602fe7d620e53   '><div class='ads-wrapper'><div class=''><!-- /1046898/GRA_desk_side -->
<div id='div-gpt-ad-1576485613663-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576485613663-0'); });
  </script>
</div></div></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-3"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_331183_2_602fe7d621667  normal " data-unique="jnews_module_331183_2_602fe7d621667">
                
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_lg_1 format-standard">
                    <div class="jeg_thumb">
                
                <a href="https://graffica.info/15-corrientes-artisticas-1/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-360x180.jpg 360w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-750x375.jpg 750w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-1140x570.jpg 1140w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-360x180.jpg" /><noscript><img width="360" height="180" src="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-360x180.jpg 360w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-750x375.jpg 750w, https://graffica.info/wp-content/uploads/2018/03/timon-klauser-3MAmj1ZKSZA-unsplash-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
                <div class="jeg_post_category">
                    <span><a href="https://graffica.info/arte/" class="category-arte">Arte</a></span>
                </div>
            </div>
            <div class="jeg_postblock_content">
                <h3 property="headline" class="jeg_post_title">
                    <a href="https://graffica.info/15-corrientes-artisticas-1/">Las 15 corrientes artísticas que un diseñador debería conocer</a>
                </h3>
                <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/jorgegil/">Jorge Gil</a></div></div>
                <div class="jeg_post_excerpt">
                    <p>Cuando te dedicas al mundo del diseño y en general, a la creatividad, has de saber que la inspiración puede...</p>
                    <a href="https://graffica.info/15-corrientes-artisticas-1/" class="jeg_readmore">Leer</a>
                </div>
            </div>
                </article>
                <div class="jeg_postsmall">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/como-colorear-fotos-en-segundos-con-adobe-photoshop/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Colorizar fotos con Adobe Photoshop" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/How-To-Colorize-Photos-On-Adobe-Photoshop-1-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/02/How-To-Colorize-Photos-On-Adobe-Photoshop-1-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/02/How-To-Colorize-Photos-On-Adobe-Photoshop-1-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/How-To-Colorize-Photos-On-Adobe-Photoshop-1-120x86.jpg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2021/02/How-To-Colorize-Photos-On-Adobe-Photoshop-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Colorizar fotos con Adobe Photoshop" srcset="https://graffica.info/wp-content/uploads/2021/02/How-To-Colorize-Photos-On-Adobe-Photoshop-1-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/02/How-To-Colorize-Photos-On-Adobe-Photoshop-1-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/02/How-To-Colorize-Photos-On-Adobe-Photoshop-1-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/como-colorear-fotos-en-segundos-con-adobe-photoshop/">Cómo colorear fotos en segundos con Adobe Photoshop</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/los-telefonos-moviles-con-mejor-camara-para-2021/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/01/faheem-bedizen-TrQKcQonqf8-unsplash-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/01/faheem-bedizen-TrQKcQonqf8-unsplash-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/01/faheem-bedizen-TrQKcQonqf8-unsplash-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/01/faheem-bedizen-TrQKcQonqf8-unsplash-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/01/faheem-bedizen-TrQKcQonqf8-unsplash-120x86.jpg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2021/01/faheem-bedizen-TrQKcQonqf8-unsplash-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/01/faheem-bedizen-TrQKcQonqf8-unsplash-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/01/faheem-bedizen-TrQKcQonqf8-unsplash-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/01/faheem-bedizen-TrQKcQonqf8-unsplash-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/01/faheem-bedizen-TrQKcQonqf8-unsplash-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/los-telefonos-moviles-con-mejor-camara-para-2021/">Los teléfonos móviles con mejor cámara para 2021</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/una-edicion-limitada-de-la-revista-16-papel-a-la-venta-este-jueves/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2021/02/IMG_905162-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/02/IMG_905162-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/02/IMG_905162-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/IMG_905162-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2021/02/IMG_905162-120x86.jpg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2021/02/IMG_905162-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/02/IMG_905162-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/02/IMG_905162-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/02/IMG_905162-750x536.jpg 750w, https://graffica.info/wp-content/uploads/2021/02/IMG_905162-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/una-edicion-limitada-de-la-revista-16-papel-a-la-venta-este-jueves/">Una edición limitada de la revista Gràffica n.º 16 &#8216;Papel&#8217; saldrá a la venta este jueves</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-video">
                <div class="jeg_thumb">
                    
                    <a href="https://graffica.info/gmail-redisena-su-logo-dejando-huerfanos-a-muchos-admiradores-del-iconico-sobre-rojo-y-blanco/">
                        <div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://graffica.info/wp-content/uploads/2020/10/nuevo-logo-de-gmail-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2020/10/nuevo-logo-de-gmail-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/10/nuevo-logo-de-gmail-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://graffica.info/wp-content/uploads/2020/10/nuevo-logo-de-gmail-120x86.jpg" /><noscript><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2020/10/nuevo-logo-de-gmail-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2020/10/nuevo-logo-de-gmail-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2020/10/nuevo-logo-de-gmail-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2020/10/nuevo-logo-de-gmail-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://graffica.info/gmail-redisena-su-logo-dejando-huerfanos-a-muchos-admiradores-del-iconico-sobre-rojo-y-blanco/">Gmail rediseña su logo dejando huérfanos a muchos admiradores del icónico sobre rojo y blanco</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_331183_2_602fe7d621667 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"22515,94404","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","pwb-brand":"","product_cat":"","product_tag":"","sort_by":"popular_post_day","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","q2w3_fixed_widget":false,"paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_331183_3_602fe7d64bfd3   '><div class='ads-wrapper'><div class=''><!-- /1046898/GRA_desk_side2 -->
<div id='div-gpt-ad-1576485678485-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576485678485-0'); });
  </script>
</div></div></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
					</div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-331183 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">GRÀFFICA+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74189"><a href="https://graffica.info/tienda/">TIENDA</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <a href="https://graffica.info/aviso-legal/">Nota Legal</a> | <a href="https://graffica.info/aviso-legal/#condiciones">Condiciones generales</a>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2019 <a href="https://graffica.info/" title="Gràffica.info, cultura visual">Gràffica.info</a>
<div><a href="https://graffica.info/aviso-legal/">Aviso legal</a> - <a href="https://graffica.info/aviso-legal/#politica_cookies">Política de privacidad y Cookies</a></div> </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">GRÀFFICA+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74189"><a href="https://graffica.info/tienda/">TIENDA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292860"><a href="https://graffica.info/tienda/">Comprar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-293199"><a href="https://graffica.info/categoria/revista-graffica/">Revista</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291404"><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291407"><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></li>
</ul>
</li>
</ul></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>
                    <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a></li>
                    <li class="cart"><a href="https://graffica.info/carrito/"><i class="fa fa-shopping-cart"></i> Carrito</a></li>
                </ul>	</div>
</div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/graffica.info" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2019 <a href="https://graffica.info/" title="Gràffica.info, cultura visual">Gràffica.info</a>
<div><a href="https://graffica.info/aviso-legal/">Aviso legal</a> - <a href="https://graffica.info/aviso-legal/#politica_cookies">Política de privacidad y Cookies</a></div></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recuérdame</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="1c3bd03eed">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Has olvidado tu contraseña?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>¡Crea una nueva cuenta!</h3>            <p>Rellena el formulario de abajo para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="1c3bd03eed">
                <input type="submit" name="jeg_login_button" class="button" value="Únete" data-process="Procesando..." data-string="Únete">
            </p>
                        <div class="bottom_links clearfix">
                <span>Se requieren todos los campos</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu contraseña</h3>
            <p>Por favor, pon tu usuario o email para restablecer tu contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu email o usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="1c3bd03eed">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer contraseña" data-process="Procesando..." data-string="Restablecer contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgraffica.info%2Fel-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues%2F" data-image-url="" data-title="El+telediario+de+TVE+renueva+su+imagen+visual+diez+a%C3%B1os+despu%C3%A9s" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgraffica.info%2Fel-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues%2F" data-image-url="" data-title="El+telediario+de+TVE+renueva+su+imagen+visual+diez+a%C3%B1os+despu%C3%A9s" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>
        <!-- START Google Code for Dynamic Retargeting -->
            <script type="text/javascript">
				
                gtag('event', 'page_view', {
                    'send_to': 'AW-1044273106',
                    'ecomm_pagetype': 'other'
                });
            </script>
			
        <!-- END Google Code for Dynamic Retargeting -->

		
<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >      
      <div id="cookies-eu-label">
          Esta web utiliza cookies propias  para su correcto funcionamiento. Al hacer clic en el botón Aceptar, aceptas el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos.
          

          <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://graffica.info/politica-de-cookies/">Ver Política de cookies</a>


      </div>

        <div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div>
    </div>
</div>

<div id="cookies-eu-banner-closed">
  <span>Privacidad</span>
</div>

<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);

      document.cookie = name + '=' + value + ';expires=' + date.toGMTString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){		
			
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {				
				console.log("xsss");
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});
		
		// Alternar la visibilidad de la capa informativa.
		$(".argpd-mas").click(function(){
			$(".argpd-informar > ul").toggle(); 
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toGMTString() + ';path=/';
      		window.location.reload();
		});


		 
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://graffica.info/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '985ea4e881'
				};				
				$.post( ajaxurl, data, function(response) {
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);
		});
	}
	
	Adapta_RGPD.init();
});
</script> 
		
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/graffica.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-efe8c69f0faf106a3e79dc36de9c5c47.js' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='pwb-functions-frontend-js-extra'>
/* <![CDATA[ */
var pwb_ajax_object = {"carousel_prev":"<","carousel_next":">"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/perfect-woocommerce-brands/assets/js/functions-frontend.min.js?ver=1.8.6' id='pwb-functions-frontend-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/userengage-live-chat-marketing-automation-integration/assets/js/ue-04a20aa74387a64c4a953f7383a87b38.js' id='script_ue-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/graffica.info\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.2' id='wc-add-to-cart-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.2' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6b28795bcc4e212745b403589b56f467","fragment_name":"wc_fragments_6b28795bcc4e212745b403589b56f467","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.2' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='wc-memberships-frontend-js-extra'>
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/graffica.info\/wp-admin\/admin-ajax.php","max_file_size":"2048000","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,heic,svg"},{"title":"video","extensions":"asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2"},{"title":"text","extensions":"txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt"},{"title":"application","extensions":"dfxp,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,json,ttf,otf,woff,eot"},{"title":"audio","extensions":"mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,ogg"}],"nonces":{"profile_field_upload_file":"b26251e769","profile_field_remove_file":"1c3004d8c6"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-frontend.min.js?ver=1.19.2' id='wc-memberships-frontend-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/comment-reply.min.js?ver=fb44766996b57c4415a603defd846d3d' id='comment-reply-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=fb44766996b57c4415a603defd846d3d' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=fb44766996b57c4415a603defd846d3d' id='wp-mediaelement-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/graffica.info\/el-telediario-de-tve-renueva-su-imagen-visual-diez-anos-despues","popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"331183","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Recaptcha inv\u00e1lido!","empty_username":"\u00a1Por favor, introduce tu usuario!","empty_email":"\u00a1Por favor, introduce tu correo!","empty_password":"\u00a1Por favor, introduce tu contrase\u00f1a!"},"recaptcha":"0","site_slug":"\/","site_domain":"graffica.info","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jnews-like/assets/js/plugin-b06ba2392c09163fe1af58ad00a4e72f.js' id='jnews-like-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin-9eb554ff907abf6bacb7d7e9f941ab98.js' id='jnews-select-share-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/sdks/OneSignalSDK-5a704b4b96cb8820d4865bc61800e5be.js' async='async' id='remote_sdk-js'></script>
<script data-minify="1" async="async" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-2f5e4f6028bd252c84d47a46d436bf57.js' id='akismet-form-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'6520786',post:'331183',tz:'1',srv:'graffica.info'} ]);
	_stq.push([ 'clickTrackerInit', '6520786', '331183' ]);
</script>
<!-- Module: WooCommerce Trusted Shops -->
<script type="text/javascript">
	(function () { 
    var _tsid = 'XED506F463BD77E0D9A8381760BFE7DE6'; 
    _tsConfig = { 
      'yOffset': '0', /* offset from page bottom */
      'variant': 'reviews', /* reviews, default, custom, custom_reviews */
      'customElementId': 'MyCustomTrustbadge', /* required for variants custom and custom_reviews */
      'trustcardDirection': 'bottomLeft', /* for custom variants: topRight, topLeft, bottomRight, bottomLeft */
      'customBadgeWidth': '', /* for custom variants: 40 - 90 (in pixels) */
      'customBadgeHeight': '', /* for custom variants: 40 - 90 (in pixels) */
      'disableResponsive': 'false', /* deactivate responsive behaviour */
      'disableTrustbadge': 'false', /* deactivate trustbadge */
    };
    var _ts = document.createElement('script');
    _ts.type = 'text/javascript'; 
    _ts.charset = 'utf-8'; 
    _ts.async = true; 
    _ts.src = 'https://widgets.trustedshops.com/js/' + _tsid + '.js'; 
    var __ts = document.getElementsByTagName('script')[0];
    __ts.parentNode.insertBefore(_ts, __ts);
  })();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://graffica.info/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://graffica.info/wp-content/cache/min/1/7cae24b6710584882c5e8cf115f3f834.css" media="all" data-minify="1" /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://graffica.info/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.2' type='text/css' media='only screen and (max-width: 768px)' /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://graffica.info/?custom-css=0dde6a34af" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613752278 -->