<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>	
	<meta property="fb:pages" content="217239101647184" />


	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NF6WN35');</script>
<!-- End Google Tag Manager -->
	
	
	<script data-minify="1" async src=" https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1640179726"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_DESK_CABECERA', [[980, 90], [980, 120], [728, 90], [1140, 250], [970, 90], [970, 250]], 'div-gpt-ad-1582805999880-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	
	<!--Begin DFP Side Lateral.1-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1640179726"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_side', [[300, 600], [300, 300], [300, 250]], 'div-gpt-ad-1576485613663-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP Side Latera.l-->
	
	<!--Begin DFP Side Lateral.2-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1640179726"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_side2', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1576485678485-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP Side Lateral.2-->
	
	<!--Begin DFP INTEXT.1-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1640179726"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext', [[300, 300], [300, 250]], 'div-gpt-ad-1575449496630-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.1-->
	
	<!--Begin DFP INTEXT.2-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1640179726"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext2', [[300, 300], [300, 250]], 'div-gpt-ad-1575535066462-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.2-->
	
	<!--Begin DFP INTEXT.3-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1640179726"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext3', [[300, 300], [300, 250]], 'div-gpt-ad-1575535160135-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.3-->
	
	<!--Begin DFP INTEXT.4-->
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1640179726"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_intext4_horizontal', [[300, 250], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1582186805639-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
	<!--End DFP INTEXT.4-->
	
	<!--Begin DFP Footer
	<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1640179726"></script>
	<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	googletag.defineSlot('/1046898/GRA_desk_footer', [[970, 250], [728, 90], [980, 90], [980, 120], [468, 60]], 'div-gpt-ad-1575449610109-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>-->
	<!--End DFP Footer-->
	
	<!-- onthe -->
	<script async src="https://cdn.onthe.io/io.js/h06pEYEJtnpX"></script>
	
	<!-- mpw player scripts -->
	<!--
	<script async src="//cmp.optad360.io/items/6ee5bdcf-a941-470a-a47c-3e230e849c4c.min.js"></script>
	<script async src="//get.optad360.io/sf/86b9323f-c35e-4803-9d3d-07d3e05f8d5d/plugin.min.js"></script>
	-->
	
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://graffica.info/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.7 (Yoast SEO v17.7.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El packaging de vino que homenajea a Juan Sebastián Elcano</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://graffica.info/wp-content/cache/min/1/f167b7eb688262c42d0e6fa055bde72c.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<link rel="canonical" href="https://graffica.info/el-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El packaging de vino que homenajea a Juan Sebastián Elcano" />
	<meta property="og:description" content="El estudio de Hugo Zapata firma este packaging inspirado en el marino español que completó la primera vuelta al mundo. Uruguay, Chile, Ecuador, México, Estados Unidos, Filipinas, Indonesia y Omán han sido las escalas del periplo oceánico del vino Viña AB Estrella de los Mares (González Byass) a bordo del 93º crucero de instrucción del [&hellip;]" />
	<meta property="og:url" content="https://graffica.info/el-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano/" />
	<meta property="og:site_name" content="Gràffica" />
	<meta property="article:publisher" content="https://www.facebook.com/graffica.info" />
	<meta property="article:published_time" content="2021-12-22T09:27:33+00:00" />
	<meta property="article:modified_time" content="2021-12-22T13:57:50+00:00" />
	<meta property="og:image" content="https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares1.jpeg" />
	<meta property="og:image:width" content="855" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@graffica_info" />
	<meta name="twitter:site" content="@graffica_info" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Gràffica" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.clickiocdn.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//axiomaticalley.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.de' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed" href="https://graffica.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Feed de los comentarios" href="https://graffica.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gràffica &raquo; Comentario El packaging de vino que homenajea a Juan Sebastián Elcano del feed" href="https://graffica.info/el-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>






<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='preload'   href='https://graffica.info/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.9.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' />

<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>












<script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner.js?ver=1640179726' id='argpd-cookies-eu-banner-js' defer></script>
<link rel="https://api.w.org/" href="https://graffica.info/wp-json/" /><link rel="alternate" type="application/json" href="https://graffica.info/wp-json/wp/v2/posts/361219" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://graffica.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://graffica.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/prmlY-1vY7' />
<link rel="alternate" type="application/json+oembed" href="https://graffica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgraffica.info%2Fel-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://graffica.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgraffica.info%2Fel-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano%2F&#038;format=xml" />
<!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330399.--><script data-snippet_id="snip-global-organization" type="application/ld+json">{"url":"https:\/\/graffica.info","name":"Gr\u00e0ffica","logo":{"url":"https:\/\/graffica.info\/wp-content\/uploads\/2021\/06\/cropped-graffica-icono-512px.png","width":"512","@context":"http:\/\/schema.org","@type":"ImageObject"},"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330398.--><script data-snippet_id="0" type="application/ld+json">{"isPartOf":{"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"},"name":"El packaging de vino que homenajea a Juan Sebasti\u00e1n Elcano","@id":"#webpage","@context":"http:\/\/schema.org","@type":"WebPage"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330397.--><script data-snippet_id="0" type="application/ld+json">{"potentialAction":{"target":"https:\/\/graffica.info?s={search_term_string}","query-input":"required name=search_term_string","@context":"http:\/\/schema.org","@type":"SearchAction"},"url":"https:\/\/graffica.info","name":"Gr\u00e0ffica","description":"Revista de noticias del mundo del dise\u00f1o, en especial del dise\u00f1o gr\u00e1fico, la creatividad y la cultura visual. Tipograf\u00eda, ilustraci\u00f3n, branding y mucho m\u00e1s.","publisher":{"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"},"@id":"#website","@context":"http:\/\/schema.org","@type":"WebSite"}</script><!--Code generated by SNIP (Structured Data Plugin) for WordPress. See rich-snippets.io for more information.Post ID is 330395.--><script data-snippet_id="0" type="application/ld+json">{"dateModified":"2021-12-22T14:57:50+01:00","author":{"url":"https:\/\/graffica.info\/author\/victorpalau-2\/","name":"Gr\u00e0ffica","@context":"http:\/\/schema.org","@type":"Person"},"mainEntityOfPage":{"@id":"#webpage","@context":"http:\/\/schema.org","@type":"WebPage"},"description":"El estudio de Hugo Zapata firma este packaging inspirado en el marino espa\u00f1ol que complet\u00f3 la primera vuelta al mundo. Uruguay, Chile, Ecuador, M\u00e9xico, Estados Unidos, Filipinas, Indonesia y Om\u00e1n han sido las escalas del periplo oce\u00e1nico del vino Vi\u00f1a AB Estrella de los Mares (Gonz\u00e1lez Byass) a bordo del 93\u00ba crucero de instrucci\u00f3n del [&hellip;]","datePublished":"2021-12-22T10:27:33+01:00","headline":"El packaging de vino que homenajea a Juan Sebasti\u00e1n Elcano","publisher":{"@id":"#organization","@context":"http:\/\/schema.org","@type":"Organization"},"image":["https:\/\/graffica.info\/wp-content\/uploads\/2021\/12\/Estrella-de-los-mares1.jpeg","https:\/\/please-enter-a-fallback-url.here"],"@context":"http:\/\/schema.org","@type":"Article"}</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//graffica.info/?wordfence_lh=1&hid=25F98F49789FCE80F2B064500EE3F2A5');
</script><style type='text/css'>img#wpstats{display:none}</style>
		        <!--noptimize-->
        <!-- Global site tag (gtag.js) - Google Ads: 1044273106 -->
        <script async
                src="https://www.googletagmanager.com/gtag/js?id=AW-1044273106"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'AW-1044273106');
        </script>
        <!--/noptimize-->

        	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Schema & Structured Data For WP v1.9.91 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="amphtml" href="https://graffica.info/el-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano/?amp=1"><link rel="icon" href="https://graffica.info/wp-content/uploads/2021/06/cropped-graffica-icono-512px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://graffica.info/wp-content/uploads/2021/06/cropped-graffica-icono-512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://graffica.info/wp-content/uploads/2021/06/cropped-graffica-icono-512px-180x180.png" />
<meta name="msapplication-TileImage" content="https://graffica.info/wp-content/uploads/2021/06/cropped-graffica-icono-512px-270x270.png" />
<script>
	

	


</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><link rel="preload" type="text/css"  href="https://graffica.info/?custom-css=a9e9942d40" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-361219 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062">
	<script async src="https://cdn.onthe.io/io.js/h06pEYEJtnpX"></script>
	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF6WN35"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper============================================= -->
    <div class="jeg_viewport">
		
				
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-74094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74094"><a href="https://graffica.info/nosotros/">Nosotros</a></li>
<li id="menu-item-74177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74177"><a href="https://graffica.info/contacto-2/">Contacto</a></li>
</ul></div><div class="jeg_separator separator1"></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://objetto.info/"><img width="130" height="40" style="margin: 0 0 0 15px;" src="https://graffica.info/wp-content/uploads/2021/04/logo-Objetto-barranavegacionGraffica.png" alt="Öbjetto"></a></div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://mussica.info/"><img width="73" height="34"  src="https://graffica.info/wp-content/uploads/2021/06/logo-mussica-topbar-blanco.png" alt="Mússica"></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='https://www.eldiario.es/' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img width="1" height="1" src='https://graffica.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://graffica.info/wp-content/uploads/2020/07/BLANCO-GENERAL_EDIFIL20140904_0001-e1549981242858-copia.png' alt='Advertisement' data-pin-no-hover="true">
                                </a></div></div><div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Regístrate</a></li>    </ul>
</div><div class="jeg_nav_item jeg_nav_html">
    <a class="solo-usuarios" style="color: white;" href="https://graffica.info/mi-cuenta/members-area">Mi plan</a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div style="text-align: center; margin-top: 20px;">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF6WN35";
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<!-- /1046898/GRA_DESK_CABECERA -->
	<div id='div-gpt-ad-1582805999880-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582805999880-0'); });
	  </script>
	</div>
</div>
<div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://graffica.info/" style="padding: 0 0 0 0;">
				<img width="251" height="78" class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px.png" srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-500px.png 2x" alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px.png" data-light-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-500px.png 2x" data-dark-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px-blanco.png" data-dark-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-250px-blanco.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-500px-blanco.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-360178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360178 bgnav" data-item-row="default" ><a href="https://graffica.info/premiosgraffica/">Premios Gràffica 2021</a></li>
<li id="menu-item-74122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li id="menu-item-74120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li id="menu-item-83661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li id="menu-item-74145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li id="menu-item-194680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li id="menu-item-305060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li id="menu-item-336217" class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://graffica.info/tienda/">Tienda</a><div class="sub-menu custom-mega-menu">		<div data-elementor-type="wp-post" data-elementor-id="346506" class="elementor elementor-346506" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-20e8046 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="20e8046" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c05dc67" data-id="c05dc67" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f38ad74 elementor-widget elementor-widget-heading" data-id="f38ad74" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/tienda/">Visitar tienda →</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-ffa38e7 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="ffa38e7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2e7e2a7 elementor-widget elementor-widget-heading" data-id="2e7e2a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-0316fa8 elementor-widget elementor-widget-heading" data-id="0316fa8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-1cc315f" data-id="1cc315f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-481976d elementor-grid-3 elementor-product-loop-item--align-left elementor-grid-tablet-3 elementor-grid-mobile-2 elementor-products-grid elementor-wc-products elementor-widget elementor-widget-wc-categories" data-id="481976d" data-element_type="widget" data-widget_type="wc-categories.default">
				<div class="elementor-widget-container">
			<div class="woocommerce columns-3"><ul class="products elementor-grid columns-3">
<li class="product-category product first">
	<a href="https://graffica.info/categoria/libros-esenciales/"><img src="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg" alt="Libros esenciales" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Libros esenciales <mark class="count">(80)</mark>		</h2>
		</a></li>
<li class="product-category product">
	<a href="https://graffica.info/categoria/papeleria/"><img src="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg" alt="Papelería" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Papelería <mark class="count">(27)</mark>		</h2>
		</a></li>
<li class="product-category product last">
	<a href="https://graffica.info/categoria/revista-graffica/"><img src="https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-300x300.png" alt="Revista Gràffica" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-300x300.png 300w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-768x768.png 768w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-600x600.png 600w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-100x100.png 100w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-75x75.png 75w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-350x350.png 350w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-750x750.png 750w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica.png 1000w" />		<h2 class="woocommerce-loop-category__title">
			Revista Gràffica <mark class="count">(19)</mark>		</h2>
		</a></li>
<li class="product-category product first">
	<a href="https://graffica.info/categoria/gadgets/"><img src="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-300x300.jpg" alt="Gadgets" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Gadgets <mark class="count">(15)</mark>		</h2>
		</a></li>
<li class="product-category product">
	<a href="https://graffica.info/categoria/cartas-de-color/universo-pantone/"><img src="https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-300x300.jpg" alt="Universo Pantone" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Universo Pantone <mark class="count">(10)</mark>		</h2>
		</a></li>
</ul>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div></li>
</ul></div></div>
<div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>
		
        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://graffica.info/">
    	    <img width="201" height="62" class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png" srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px.png 2x" alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png" data-light-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px.png 2x" data-dark-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px-blanco.png" data-dark-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px-blanco.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px-blanco.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animateTransform"><li id="menu-item-360178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360178 bgnav" data-item-row="default" ><a href="https://graffica.info/premiosgraffica/">Premios Gràffica 2021</a></li>
<li id="menu-item-74122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122 bgnav" data-item-row="default" ><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li id="menu-item-74120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120 bgnav" data-item-row="default" ><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li id="menu-item-83661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661 bgnav" data-item-row="default" ><a href="https://graffica.info/branding/">Branding</a></li>
<li id="menu-item-74145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74145 bgnav" data-item-row="default" ><a href="https://graffica.info/packaging/">Packaging</a></li>
<li id="menu-item-194680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680 bgnav" data-item-row="default" ><a href="https://graffica.info/opinion/">Opinión</a></li>
<li id="menu-item-305060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060 bgnav" data-item-row="default" ><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li id="menu-item-336217" class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://graffica.info/tienda/">Tienda</a><div class="sub-menu custom-mega-menu">		<div data-elementor-type="wp-post" data-elementor-id="346506" class="elementor elementor-346506" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-20e8046 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="20e8046" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c05dc67" data-id="c05dc67" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f38ad74 elementor-widget elementor-widget-heading" data-id="f38ad74" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/tienda/">Visitar tienda →</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-ffa38e7 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="ffa38e7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2e7e2a7 elementor-widget elementor-widget-heading" data-id="2e7e2a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/categoria/suscripciones/">Suscripciones</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-0316fa8 elementor-widget elementor-widget-heading" data-id="0316fa8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://graffica.info/puntos-de-venta-oficiales/">Puntos de venta</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-1cc315f" data-id="1cc315f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-481976d elementor-grid-3 elementor-product-loop-item--align-left elementor-grid-tablet-3 elementor-grid-mobile-2 elementor-products-grid elementor-wc-products elementor-widget elementor-widget-wc-categories" data-id="481976d" data-element_type="widget" data-widget_type="wc-categories.default">
				<div class="elementor-widget-container">
			<div class="woocommerce columns-3"><ul class="products elementor-grid columns-3">
<li class="product-category product first">
	<a href="https://graffica.info/categoria/libros-esenciales/"><img src="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg" alt="Libros esenciales" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/librosesenciales-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/librosesenciales-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Libros esenciales <mark class="count">(80)</mark>		</h2>
		</a></li>
<li class="product-category product">
	<a href="https://graffica.info/categoria/papeleria/"><img src="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg" alt="Papelería" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2019/04/libreta-lee-mas-1-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Papelería <mark class="count">(27)</mark>		</h2>
		</a></li>
<li class="product-category product last">
	<a href="https://graffica.info/categoria/revista-graffica/"><img src="https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-300x300.png" alt="Revista Gràffica" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-300x300.png 300w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-768x768.png 768w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-600x600.png 600w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-100x100.png 100w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-75x75.png 75w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-350x350.png 350w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica-750x750.png 750w, https://graffica.info/wp-content/uploads/2021/10/Revistas-Gràffica.png 1000w" />		<h2 class="woocommerce-loop-category__title">
			Revista Gràffica <mark class="count">(19)</mark>		</h2>
		</a></li>
<li class="product-category product first">
	<a href="https://graffica.info/categoria/gadgets/"><img src="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-300x300.jpg" alt="Gadgets" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/theme-photos-CGpifH3FjOA-unsplash-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Gadgets <mark class="count">(15)</mark>		</h2>
		</a></li>
<li class="product-category product">
	<a href="https://graffica.info/categoria/cartas-de-color/universo-pantone/"><img src="https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-300x300.jpg" alt="Universo Pantone" width="300" height="300" srcset="https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-300x300.jpg 300w, https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-100x100.jpg 100w, https://graffica.info/wp-content/uploads/2020/02/publipantoneras-2-5-75x75.jpg 75w" />		<h2 class="woocommerce-loop-category__title">
			Universo Pantone <mark class="count">(10)</mark>		</h2>
		</a></li>
</ul>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No hay productos en el carrito.</p>


		    </div>
		</div>
	
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>
		
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://graffica.info/">
		        <img width="201" height="62" class='jeg_logo_img' src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png" srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px.png 2x" alt="Gràffica"data-light-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png" data-light-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px.png 2x" data-dark-src="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px-blanco.png" data-dark-srcset="https://graffica.info/wp-content/uploads/2021/06/graffica-2021-200px-blanco.png 1x, https://graffica.info/wp-content/uploads/2021/06/graffica-2021-400px-blanco.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
		
		
		
		    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
						<div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">El packaging de vino que homenajea a Juan Sebastián Elcano</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">Por</span>
					<a href="https://graffica.info/author/victorpalau-2/">Gràffica</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://graffica.info/el-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano/">22/12/2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en </span>
					<a href="https://graffica.info/packaging/" rel="category tag">Packaging</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Fel-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=El%20packaging%20de%20vino%20que%20homenajea%20a%20Juan%20Sebasti%C3%A1n%20Elcano&url=https%3A%2F%2Fgraffica.info%2Fel-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=El%20packaging%20de%20vino%20que%20homenajea%20a%20Juan%20Sebasti%C3%A1n%20Elcano%0Ahttps%3A%2F%2Fgraffica.info%2Fel-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner  jeg_link_underline">
								
<p class="entradilla">El estudio de Hugo Zapata firma este <em>packaging</em> inspirado en el marino español que completó la primera vuelta al mundo.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="853" src="https://graffica.info/wp-content/uploads/2021/12/Estrellamares-1024x853.jpeg" alt="" class="wp-image-361391" srcset="https://graffica.info/wp-content/uploads/2021/12/Estrellamares-1024x853.jpeg 1024w, https://graffica.info/wp-content/uploads/2021/12/Estrellamares-300x250.jpeg 300w, https://graffica.info/wp-content/uploads/2021/12/Estrellamares-768x640.jpeg 768w, https://graffica.info/wp-content/uploads/2021/12/Estrellamares-600x500.jpeg 600w, https://graffica.info/wp-content/uploads/2021/12/Estrellamares-750x625.jpeg 750w, https://graffica.info/wp-content/uploads/2021/12/Estrellamares-1140x950.jpeg 1140w, https://graffica.info/wp-content/uploads/2021/12/Estrellamares-72x60.jpeg 72w, https://graffica.info/wp-content/uploads/2021/12/Estrellamares-108x90.jpeg 108w, https://graffica.info/wp-content/uploads/2021/12/Estrellamares.jpeg 1152w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>Uruguay, Chile, Ecuador, México, Estados Unidos, Filipinas, Indonesia y Omán han sido las escalas del periplo oceánico del vino Viña AB Estrella de los Mares (González Byass) a bordo del 93º crucero de instrucción del Juan Sebastián de Elcano. Una travesía por mares y océanos que comenzó en agosto de 2020 y finalizó en junio de 2021 con la llegada a Cádiz del Buque Escuela.</p>



<p>Durante 10 meses, el Buque de la Armada Española ha guardado en su interior dos medias botas que, además de un Amontillado de Jerez muy especial, contenían historia y pasión. Representaban la recuperación de una tradición bodeguera que consistía en enviar botas en las largas travesías para que la mar favoreciera la evolución del vino. </p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<script data-minify="1" async src="https://graffica.info/wp-content/cache/min/1/tag/js/gpt.js?ver=1640179726"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21820527814/graffica_video_outstream_ADEQ', [1, 1], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div>




<p>A bordo, un Jerez escaso y muy especial había llegado para mostrar al mundo un vino único cargado de sensaciones. Se trata de Viña AB Estrella de los Mares Amontillado «de ida y vuelta», el vino que circunnavegó el mundo para rendir tributo a Juan Sebastián de Elcano</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1046898/GRA_desk_intext -->
<div id='div-gpt-ad-1575449496630-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575449496630-0'); });
  </script>
</div></div>
<div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_361219_3_61c32ee432c30   " data-unique="jnews_module_361219_3_61c32ee432c30">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span> </span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-video">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/el-nuevo-packaging-que-refleja-la-artesania-de-unos-chocolates-de-licor-creados-en-1960/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-03-a-las-13.36.09-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-03-a-las-13.36.09-120x86.png 120w, https://graffica.info/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-03-a-las-13.36.09-350x250.png 350w, https://graffica.info/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-03-a-las-13.36.09-750x536.png 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <p class="jeg_post_title">
                            <a href="https://graffica.info/el-nuevo-packaging-que-refleja-la-artesania-de-unos-chocolates-de-licor-creados-en-1960/">Un packaging de bombones que refleja tradición y modernidad</a>
                        </p>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/paraiso-un-packaging-que-transporta-hasta-el-eden/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2021/10/Be_16-min-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/10/Be_16-min-120x86.jpeg 120w, https://graffica.info/wp-content/uploads/2021/10/Be_16-min-350x250.jpeg 350w, https://graffica.info/wp-content/uploads/2021/10/Be_16-min-750x536.jpeg 750w, https://graffica.info/wp-content/uploads/2021/10/Be_16-min-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <p class="jeg_post_title">
                            <a href="https://graffica.info/paraiso-un-packaging-que-transporta-hasta-el-eden/">Paraíso: Un packaging que transporta hasta el Edén</a>
                        </p>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/adan-y-eva-un-packaging-de-vino-que-te-hara-caer-en-la-tentacion/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2021/10/Adán-y-Eva-01-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/10/Adán-y-Eva-01-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/10/Adán-y-Eva-01-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/10/Adán-y-Eva-01-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <p class="jeg_post_title">
                            <a href="https://graffica.info/adan-y-eva-un-packaging-de-vino-que-te-hara-caer-en-la-tentacion/">«Adán» y «Eva», un packaging de vino que te hará caer en la tentación</a>
                        </p>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-image">
                    <div class="jeg_thumb">
                        
                        <a href="https://graffica.info/8-tecnicas-y-tendencias-de-packaging/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2019/03/vin-rosé-alishaba-120x86-1.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2019/03/vin-rosé-alishaba-120x86-1.jpg 120w, https://graffica.info/wp-content/uploads/2019/03/vin-rosé-alishaba-350x250-1.jpg 350w, https://graffica.info/wp-content/uploads/2019/03/vin-rosé-alishaba-750x536-1.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <p class="jeg_post_title">
                            <a href="https://graffica.info/8-tecnicas-y-tendencias-de-packaging/">8 tendencias y técnicas inmortales en diseño de <i>packaging</i></a>
                        </p>
                        <div class="jeg_post_meta"></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a>
                </div>
                    
                </div>
					
					<script>var jnews_module_361219_3_61c32ee432c30 = {"header_icon":"","first_title":" ","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":361219,"include_category":"39","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","fb_product_set":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div>



<h2 id="h-diseno">diseño</h2>



<p>El estudio de Hugo Zapata, conocedor del viaje y la historia del vino, se puso a investigar para elaborar un packaging que hiciera justicia y homenajeara la hazaña. «Iniciamos el diseño basándonos en los documentos originales de la bodega de 1800, donde narraban cómo antiguamente los romanos utilizaban ya sus barcos para envejecer de una forma artesanal el vino en sus trayectos. Creando un vino totalmente distinto. Con esta idea nace Amontillado Estrella de los Mares, conmemorando los 500 años de esa gran gesta que fue la primera vuelta al mundo de Juan Sebastian Elcano-Magallanes».</p>



<figure class="wp-block-gallery columns-2"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="684" height="1024" src="https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares1-684x1024.jpeg" alt="" data-id="361392" data-link="https://graffica.info/?attachment_id=361392" class="wp-image-361392" srcset="https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares1-684x1024.jpeg 684w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares1-200x300.jpeg 200w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares1-768x1150.jpeg 768w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares1-600x898.jpeg 600w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares1-750x1123.jpeg 750w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares1-40x60.jpeg 40w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares1-60x90.jpeg 60w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares1.jpeg 855w" sizes="(max-width: 684px) 100vw, 684px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="684" height="1024" src="https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares2-684x1024.jpeg" alt="" data-id="361393" data-full-url="https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares2.jpeg" data-link="https://graffica.info/?attachment_id=361393" class="wp-image-361393" srcset="https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares2-684x1024.jpeg 684w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares2-200x300.jpeg 200w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares2-768x1150.jpeg 768w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares2-600x898.jpeg 600w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares2-750x1123.jpeg 750w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares2-40x60.jpeg 40w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares2-60x90.jpeg 60w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares2.jpeg 855w" sizes="(max-width: 684px) 100vw, 684px" /></figure></li></ul></figure>



<p>«El diseño representa una carta marina con ilustraciones de todas esas criaturas mitológicas que inundaban los relatos de la época y una gran estrella de los vientos central realizado en <em>stamping</em> azul munsell, imitando esos reflejos de la superficie del agua marina, creado con dos moldes de bronce de una pieza».</p>



<blockquote class="wp-block-quote"><p><meta charset="utf-8"/>«El diseño representa una carta marina y una gran estrella de los mares.»</p></blockquote>



<p>«El soporte en papel utilizado —continua Hugo Zapata— es&nbsp;PaperWatermark de Avery Dennison, con una bonita textura y que acepta perfectamente la impresión offset de 6 tintas, los dos stamping (azul munsell y bronce) y los barnices ultravioleta a las criaturas».</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="684" height="1024" src="https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares3-684x1024.jpeg" alt="" class="wp-image-361394" srcset="https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares3-684x1024.jpeg 684w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares3-200x300.jpeg 200w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares3-768x1150.jpeg 768w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares3-600x898.jpeg 600w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares3-750x1123.jpeg 750w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares3-40x60.jpeg 40w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares3-60x90.jpeg 60w, https://graffica.info/wp-content/uploads/2021/12/Estrella-de-los-mares3.jpeg 855w" sizes="(max-width: 684px) 100vw, 684px" /></figure></div>



<p>El cintillo inferior rodea completamente la botella, haciendo referencia a ese gran viaje que fue la primera vuelta al mundo, con la frase que Juan Sebastián Elcano utilizaba: «Hemos descubierto toda la redondeza del mundo: &nbsp;<em>Primus me circundedisti</em>».</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Texto 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4897727823117228"
     data-ad-slot="9460306778"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>No cabe duda de que el diseño del estudio Hugo Zapata ha sabido captar la idiosincrasia del vino y de la cultura del mar simbolizabolizando también el homenaje que González Byass quería realizar a aquellos navegantes que hace 500 años cambiaron el curso de la humanidad al completar la primera circunnavegación del planeta.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="801" height="1024" src="https://graffica.info/wp-content/uploads/2021/12/Unknown-4-801x1024.jpeg" alt="" class="wp-image-361225" srcset="https://graffica.info/wp-content/uploads/2021/12/Unknown-4-801x1024.jpeg 801w, https://graffica.info/wp-content/uploads/2021/12/Unknown-4-235x300.jpeg 235w, https://graffica.info/wp-content/uploads/2021/12/Unknown-4-768x982.jpeg 768w, https://graffica.info/wp-content/uploads/2021/12/Unknown-4-600x768.jpeg 600w, https://graffica.info/wp-content/uploads/2021/12/Unknown-4-750x959.jpeg 750w, https://graffica.info/wp-content/uploads/2021/12/Unknown-4-47x60.jpeg 47w, https://graffica.info/wp-content/uploads/2021/12/Unknown-4-70x90.jpeg 70w, https://graffica.info/wp-content/uploads/2021/12/Unknown-4.jpeg 960w" sizes="(max-width: 801px) 100vw, 801px" /></figure></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- /1046898/GRA_desk_intext3 -->
<div id='div-gpt-ad-1575535160135-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575535160135-0'); });
  </script>
</div></div>
<!-- AI CONTENT END 4 -->
								
								
																<div class="jeg_post_tags"></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgraffica.info%2Fel-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir<span class="count">14</span></span></a><a href="https://twitter.com/intent/tweet?text=El%20packaging%20de%20vino%20que%20homenajea%20a%20Juan%20Sebasti%C3%A1n%20Elcano&url=https%3A%2F%2Fgraffica.info%2Fel-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">9</span></span></a><a href="//api.whatsapp.com/send?text=El%20packaging%20de%20vino%20que%20homenajea%20a%20Juan%20Sebasti%C3%A1n%20Elcano%0Ahttps%3A%2F%2Fgraffica.info%2Fel-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    
                </div>
            </div></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_11 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_361219_4_61c32ee43706d   " data-unique="jnews_module_361219_4_61c32ee43706d">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>+ <strong>Artículos</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_card format-video">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/el-nuevo-packaging-que-refleja-la-artesania-de-unos-chocolates-de-licor-creados-en-1960/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-03-a-las-13.36.09-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-03-a-las-13.36.09-350x250.png 350w, https://graffica.info/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-03-a-las-13.36.09-120x86.png 120w, https://graffica.info/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-03-a-las-13.36.09-750x536.png 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/packaging/">Packaging</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/el-nuevo-packaging-que-refleja-la-artesania-de-unos-chocolates-de-licor-creados-en-1960/">Un packaging de bombones que refleja tradición y modernidad</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/paraiso-un-packaging-que-transporta-hasta-el-eden/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/10/Be_16-min-350x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/10/Be_16-min-350x250.jpeg 350w, https://graffica.info/wp-content/uploads/2021/10/Be_16-min-120x86.jpeg 120w, https://graffica.info/wp-content/uploads/2021/10/Be_16-min-750x536.jpeg 750w, https://graffica.info/wp-content/uploads/2021/10/Be_16-min-1140x815.jpeg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/packaging/">Packaging</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/paraiso-un-packaging-que-transporta-hasta-el-eden/">Paraíso: Un packaging que transporta hasta el Edén</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/carlotamartibosch/">Carlota Martí Bosch</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/adan-y-eva-un-packaging-de-vino-que-te-hara-caer-en-la-tentacion/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/10/Adán-y-Eva-01-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/10/Adán-y-Eva-01-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2021/10/Adán-y-Eva-01-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2021/10/Adán-y-Eva-01-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/packaging/">Packaging</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/adan-y-eva-un-packaging-de-vino-que-te-hara-caer-en-la-tentacion/">«Adán» y «Eva», un packaging de vino que te hará caer en la tentación</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-image">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/8-tecnicas-y-tendencias-de-packaging/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2019/03/vin-rosé-alishaba-350x250-1.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2019/03/vin-rosé-alishaba-350x250-1.jpg 350w, https://graffica.info/wp-content/uploads/2019/03/vin-rosé-alishaba-120x86-1.jpg 120w, https://graffica.info/wp-content/uploads/2019/03/vin-rosé-alishaba-750x536-1.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/packaging/">Packaging</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/8-tecnicas-y-tendencias-de-packaging/">8 tendencias y técnicas inmortales en diseño de <i>packaging</i></a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/veronicajoce/">Verónica Joce</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-video">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/un-estudio-espanol-galardonado-como-el-mejor-del-mundo-en-los-pentawards-2021/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/10/pentawards-min-350x250-1.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/10/pentawards-min-350x250-1.jpg 350w, https://graffica.info/wp-content/uploads/2021/10/pentawards-min-120x86-1.jpg 120w, https://graffica.info/wp-content/uploads/2021/10/pentawards-min-750x536-1.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/packaging/">Packaging</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/un-estudio-espanol-galardonado-como-el-mejor-del-mundo-en-los-pentawards-2021/">Un estudio español galardonado como el mejor del mundo en los Pentawards 2021</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_card format-standard">
                    <div class="jeg_inner_post">
                        <div class="jeg_thumb">
                            
                            <a href="https://graffica.info/packaging-hecho-a-base-de-setas-cuando-el-diseno-se-junta-con-la-sostenibilidad/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://graffica.info/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-27-a-las-11.56.10-min-350x250-1.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-27-a-las-11.56.10-min-350x250-1.jpg 350w, https://graffica.info/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-27-a-las-11.56.10-min-120x86-1.jpg 120w, https://graffica.info/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-27-a-las-11.56.10-min-750x536-1.jpg 750w, https://graffica.info/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-27-a-las-11.56.10-min-86x60-1.jpg 86w, https://graffica.info/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-27-a-las-11.56.10-min-128x90-1.jpg 128w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <div class="jeg_post_category">
                                <span>
                                    <a href="https://graffica.info/packaging/">Packaging</a>
                                </span>
                            </div>
                            <h3 class="jeg_post_title">
                                <a href="https://graffica.info/packaging-hecho-a-base-de-setas-cuando-el-diseno-se-junta-con-la-sostenibilidad/">Packaging hecho a base de setas: cuando el diseño se junta con la sostenibilidad</a>
                            </h3>
                            <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/carlotamartibosch/">Carlota Martí Bosch</a></div></div>
                        </div>
                    </div>
                </article></div></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_361219_4_61c32ee43706d = {"header_icon":"","first_title":"+ ","second_title":"Art\u00edculos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":361219,"include_category":"39","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","fb_product_set":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"3","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_11"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://graffica.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>

<p class="argpd-consentimiento">
	<label>
		<input style="width:inherit" type="checkbox" name="agdpr-consentimiento" id="agdpr-consentimiento" value="1"> 

				He leído y acepto la <a rel="nofollow" target="_noblank" href="https://graffica.info/politica-de-privacidad/">Política de Privacidad</a>.
	


	</label>
</p><div class="argpd-informar">
	<p class="argpd-informar-title"><Información básica sobre protección de datos <span class="argpd-mas">Ver más</span></p> 
	<ul>
		<li>
			<b>Responsable:</b>&nbsp;El titular del sitio.
		</li>
		<li><b>Finalidad:</b>&nbsp;
			Moderar los comentarios.
		</li>
		<li><b>Legitimación:</b>&nbsp;
			
				Por consentimiento del interesado.</li>

		<li><b>Destinatarios y encargados de tratamiento:</b>&nbsp;

				No se ceden o comunican datos a terceros para prestar este servicio.
		</li>
		<li>
			<b>Derechos:</b>&nbsp;Acceder, rectificar y suprimir los datos.
		</li>
		<li>
			<b>Información Adicional:</b>&nbsp;Puede consultar la información detallada en la <a target="_noblank" href="https://graffica.info/politica-de-privacidad/">Política de Privacidad</a>.</li>
	</ul>
</div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='361219' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="43d3909fb4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="226"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_361219_5_61c32ee43de1c   '><div class='ads-wrapper'><div class=''><!-- /1046898/GRA_desk_side -->
<div id='div-gpt-ad-1576485613663-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576485613663-0'); });
  </script>
</div></div></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-3"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_361219_6_61c32ee43e8c1  normal " data-unique="jnews_module_361219_6_61c32ee43e8c1">
					
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1 format-standard">
						<div class="jeg_thumb">
					
					<a href="https://graffica.info/laura-perez-me-interesa-todo-aquello-que-no-podemos-percibir/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://graffica.info/wp-content/uploads/2021/12/Laura-Perez-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/12/Laura-Perez-360x180.jpg 360w, https://graffica.info/wp-content/uploads/2021/12/Laura-Perez-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
					<div class="jeg_post_category">
						<span><a href="https://graffica.info/graffica-2/" class="category-graffica-2">Gràffica+</a></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://graffica.info/laura-perez-me-interesa-todo-aquello-que-no-podemos-percibir/">Laura Pérez: «Me interesa todo aquello que no podemos percibir»</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/kikeinfame/">Kike Infame</a></div></div>
					<div class="jeg_post_excerpt">
						<p>Laura Pérez es una ilustradora todoterreno. Con ella hablamos de su último trabajo, Tótem, una vez más publicado en Astiberri....</p>
						<a href="https://graffica.info/laura-perez-me-interesa-todo-aquello-que-no-podemos-percibir/" class="jeg_readmore">Leer</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						<article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://graffica.info/la-unesco-declara-la-caligrafia-arabe-patrimonio-inmaterial-de-la-humanidad/">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2021/12/jassim-meraj-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/12/jassim-meraj-120x86.jpeg 120w, https://graffica.info/wp-content/uploads/2021/12/jassim-meraj-350x250.jpeg 350w, https://graffica.info/wp-content/uploads/2021/12/jassim-meraj-750x536.jpeg 750w, https://graffica.info/wp-content/uploads/2021/12/jassim-meraj-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://graffica.info/la-unesco-declara-la-caligrafia-arabe-patrimonio-inmaterial-de-la-humanidad/">La Unesco declara la caligrafía árabe patrimonio inmaterial de la Humanidad</a>
						</h3>
						<div class="jeg_post_meta"></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://graffica.info/que-es-la-teoria-del-color-y-como-aplicarla-en-diseno-grafico/">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2021/12/251221-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/12/251221-120x86.jpeg 120w, https://graffica.info/wp-content/uploads/2021/12/251221-350x250.jpeg 350w, https://graffica.info/wp-content/uploads/2021/12/251221-750x536.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://graffica.info/que-es-la-teoria-del-color-y-como-aplicarla-en-diseno-grafico/">¿Qué es la teoría del color y cómo aplicarla en diseño gráfico?</a>
						</h3>
						<div class="jeg_post_meta"></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://graffica.info/koi-la-marca-del-equipo-de-esports-de-gerard-pique-e-ibai-llanos/">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2021/12/SUMMA_KOSMOS_KOI_1-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/12/SUMMA_KOSMOS_KOI_1-120x86.png 120w, https://graffica.info/wp-content/uploads/2021/12/SUMMA_KOSMOS_KOI_1-350x250.png 350w, https://graffica.info/wp-content/uploads/2021/12/SUMMA_KOSMOS_KOI_1-750x536.png 750w, https://graffica.info/wp-content/uploads/2021/12/SUMMA_KOSMOS_KOI_1-1140x815.png 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://graffica.info/koi-la-marca-del-equipo-de-esports-de-gerard-pique-e-ibai-llanos/">KOI, la marca del equipo de eSports de Gerard Piqué e Ibai Llanos</a>
						</h3>
						<div class="jeg_post_meta"></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://graffica.info/siete-herramientas-para-identificar-una-tipografia/">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://graffica.info/wp-content/uploads/2009/11/332-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2009/11/332-1-120x86.jpg 120w, https://graffica.info/wp-content/uploads/2009/11/332-1-350x250.jpg 350w, https://graffica.info/wp-content/uploads/2009/11/332-1-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://graffica.info/siete-herramientas-para-identificar-una-tipografia/">Siete herramientas para identificar una tipografía</a>
						</h3>
						<div class="jeg_post_meta"></div>
					</div>
				</article>
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script>var jnews_module_361219_6_61c32ee43e8c1 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"22515,94404,291409,270698,328074,320691,152164","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","fb_product_set":"","sort_by":"popular_post_day","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","pwb-brand":"","q2w3_fixed_widget":false,"paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-4"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_361219_7_61c32ee446c9b  normal " data-unique="jnews_module_361219_7_61c32ee446c9b">
					
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1">
						<div class="jeg_thumb">
					
					<a href="https://graffica.info/tienda/cuaderno-de-invierno-volumen-dos/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://graffica.info/wp-content/uploads/2021/12/M5A2262-scaled-1-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://graffica.info/wp-content/uploads/2021/12/M5A2262-scaled-1-360x180.jpg 360w, https://graffica.info/wp-content/uploads/2021/12/M5A2262-scaled-1-750x375.jpg 750w, https://graffica.info/wp-content/uploads/2021/12/M5A2262-scaled-1-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
					<div class="jeg_post_category">
						<span></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://graffica.info/tienda/cuaderno-de-invierno-volumen-dos/">Cuaderno de invierno (2021)</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://graffica.info/author/victorpalau-2/">Gràffica</a></div></div>
					<div class="jeg_post_excerpt">
						<p>Editorial Blackie Books Textos de Daniel López Valle Ilustrado por Cristobal Fortúnez Encuadernación rústica 21,5 x 25,5 cm | 80...</p>
						<a href="https://graffica.info/tienda/cuaderno-de-invierno-volumen-dos/" class="jeg_readmore">Leer</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script>var jnews_module_361219_7_61c32ee446c9b = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"product","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","fb_product_set":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","pwb-brand":"","q2w3_fixed_widget":false,"paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_361219_8_61c32ee4483e4   '><div class='ads-wrapper'><div class=''><!-- /1046898/GRA_desk_side2 -->
<div id='div-gpt-ad-1576485678485-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576485678485-0'); });
  </script>
</div></div></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
					</div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-361219 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-300062"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360178"><a href="https://graffica.info/premiosgraffica/">Premios Gràffica 2021</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217"><a href="https://graffica.info/tienda/">Tienda</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <a href="https://graffica.info/aviso-legal/">Nota Legal</a> | <a href="https://graffica.info/aviso-legal/#condiciones">Condiciones generales</a>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2019 <a href="https://graffica.info/" title="Gràffica.info, cultura visual">Gràffica.info</a>
<div><a href="https://graffica.info/aviso-legal/">Aviso legal</a> - <a href="https://graffica.info/aviso-legal/#politica_cookies">Política de privacidad y Cookies</a></div> </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/graffica.info" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://graffica.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360178"><a href="https://graffica.info/premiosgraffica/">Premios Gràffica 2021</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://graffica.info/ilustracion/">Ilustración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://graffica.info/tipografia/">Tipografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83661"><a href="https://graffica.info/branding/">Branding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74145"><a href="https://graffica.info/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194680"><a href="https://graffica.info/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305060"><a href="https://graffica.info/graffica-2/">Gràffica+</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-custom-mega-menu menu-item-336217"><a href="https://graffica.info/tienda/">Tienda</a></li>
</ul></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>
                    <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a></li>
                    <li class="cart"><a href="https://graffica.info/carrito/"><i class="fa fa-shopping-cart"></i> Carrito</a></li>
                </ul>	</div>
</div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/graffica.info" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/graffica_info" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/grafficainfo/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2019 <a href="https://graffica.info/" title="Gràffica.info, cultura visual">Gràffica.info</a>
<div><a href="https://graffica.info/aviso-legal/">Aviso legal</a> - <a href="https://graffica.info/aviso-legal/#politica_cookies">Política de privacidad y Cookies</a></div></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Hola de nuevo!</h3>            <p>Entra en tu cuenta abajo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recuérdame</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="8e0b6b0082">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Has olvidado tu contraseña?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Únete</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>¡Crea una nueva cuenta!</h3>            <p>Rellena el formulario de abajo para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="8e0b6b0082">
                <input type="submit" name="jeg_login_button" class="button" value="Únete" data-process="Procesando..." data-string="Únete">
            </p>
                        <div class="bottom_links clearfix">
                <span>Se requieren todos los campos</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu contraseña</h3>
            <p>Por favor, pon tu usuario o email para restablecer tu contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu email o usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="8e0b6b0082">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer contraseña" data-process="Procesando..." data-string="Restablecer contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgraffica.info%2Fel-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano%2F" data-image-url="" data-title="El%20packaging%20de%20vino%20que%20homenajea%20a%20Juan%20Sebasti%C3%A1n%20Elcano" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgraffica.info%2Fel-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano%2F" data-image-url="" data-title="El%20packaging%20de%20vino%20que%20homenajea%20a%20Juan%20Sebasti%C3%A1n%20Elcano" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ee819da48f787e040d8cb0812/8675cd3da5cf54b8211332f74.js");</script><div class="jeg_read_progress_wrapper"></div>
        <!-- START Google Code for Dynamic Retargeting -->
            <script type="text/javascript">
                
                gtag('event', 'page_view', {
                    'send_to'       : 'AW-1044273106',
                    'ecomm_pagetype': 'other'
                });
            </script>
            
        <!-- END Google Code for Dynamic Retargeting -->

        
<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >      
      <div id="cookies-eu-label">
          Esta web utiliza cookies propias  para su correcto funcionamiento. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos.
          

          <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://graffica.info/politica-de-cookies/">Ver Política de cookies</a>


      </div>

        <div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div>
    </div>
</div>

<div id="cookies-eu-banner-closed">
  <span>Privacidad</span>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	

<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://graffica.info/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://graffica.info/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://graffica.info/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://graffica.info/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://graffica.info/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://graffica.info/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>









<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/graffica.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1640179726' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.9.0' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/graffica.info\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.9.0' id='wc-add-to-cart-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.9.0' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.9.0' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6b28795bcc4e212745b403589b56f467","fragment_name":"wc_fragments_6b28795bcc4e212745b403589b56f467","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.9.0' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/graffica.info","ajax_url":"https:\/\/graffica.info\/wp-admin\/admin-ajax.php","language":"es","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.4' id='mailchimp-woocommerce-js' defer></script>
<script type='text/javascript' id='wc-memberships-frontend-js-extra'>
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/graffica.info\/wp-admin\/admin-ajax.php","max_file_size":"2048000","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,webp,ico,heic,svg"},{"title":"video","extensions":"asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2"},{"title":"text","extensions":"txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt"},{"title":"application","extensions":"dfxp,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,json,ttf,otf,woff,eot"},{"title":"audio","extensions":"mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,ogg"}],"nonces":{"profile_field_upload_file":"49b3591c28","profile_field_remove_file":"f675231cc6","get_product_profile_fields":"fbdd0985ef"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-frontend.min.js?ver=1.22.9' id='wc-memberships-frontend-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/bootstrap/4.1.1/js/bootstrap.min.js?ver=1640179726' id='boot3-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/comment-reply.min.js?ver=e1fadada0c4b9c723815c56808136228' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/graffica.info\/el-packaging-de-vino-que-homenajea-a-juan-sebastian-de-elcano","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"361219","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Recaptcha inv\u00e1lido!","empty_username":"\u00a1Por favor, introduce tu usuario!","empty_email":"\u00a1Por favor, introduce tu correo!","empty_password":"\u00a1Por favor, introduce tu contrase\u00f1a!"},"recaptcha":"0","site_slug":"\/","site_domain":"graffica.info","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://graffica.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/js/wc-gateway-ppec-order-review.js?ver=1640179726' id='wc-gateway-ppec-order-review-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://graffica.info/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1640179730' id='jnews-select-share-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/wp-embed.min.js?ver=e1fadada0c4b9c723815c56808136228' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.4.8' id='font-awesome-4-shim-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.2' id='elementor-pro-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.8' id='elementor-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.8' id='elementor-frontend-modules-js' defer></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/graffica.info\/wp-admin\/admin-ajax.php","nonce":"b2200afa43","urls":{"assets":"https:\/\/graffica.info\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/graffica.info\/wp-json\/"},"i18n":{"toc_no_headings_found":"No se ha encontrado ning\u00fan encabezado en esta p\u00e1gina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/graffica.info\/carrito\/","checkout_page_url":"https:\/\/graffica.info\/finalizar-compra\/"},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/graffica.info\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.2' id='elementor-pro-frontend-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.8' id='share-link-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js' defer></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.8","is_static":false,"experimentalFeatures":{"e_import_export":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/graffica.info\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":361219,"title":"El%20packaging%20de%20vino%20que%20homenajea%20a%20Juan%20Sebasti%C3%A1n%20Elcano%20%E2%80%93%20Gr%C3%A0ffica","excerpt":"","featuredImage":"https:\/\/graffica.info\/wp-content\/uploads\/2021\/12\/Estrella-de-los-mares1-684x1024.jpeg"}};
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.8' id='elementor-frontend-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.5.2' id='pro-preloaded-elements-handlers-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.8' id='preloaded-modules-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.5.2' id='e-sticky-js' defer></script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-includes/js/wp-util.min.js?ver=e1fadada0c4b9c723815c56808136228' id='wp-util-js' defer></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graffica.info/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.7.1.2' id='wpforms-elementor-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>
<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);
      
      document.cookie = name + '=' + value + ';expires=' + date.toUTCString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toUTCString() + ';path=/';
      		window.location.reload();
		});

		 

		// Alternar la visibilidad de la capa informativa.		
			}

	// init
	Adapta_RGPD.init = function(){

		jQuery(document).ready(function($) {

			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://graffica.info/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '8ea3fdd3b9'
				};				
				$.post( ajaxurl, data, function(response) {
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);

			Adapta_RGPD.cargarEventos();
		});
	}
	
	Adapta_RGPD.init();
});
</script> 
		
		<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'6520786',post:'361219',tz:'1',srv:'graffica.info'} ]);
	_stq.push([ 'clickTrackerInit', '6520786', '361219' ]);
</script>
<!-- Module: WooCommerce Trusted Shops -->
<script type="text/javascript">
	(function () { 
    var _tsid = 'XED506F463BD77E0D9A8381760BFE7DE6'; 
    _tsConfig = { 
      'yOffset': '0', /* offset from page bottom */
      'variant': 'reviews', /* reviews, default, custom, custom_reviews */
      'customElementId': 'MyCustomTrustbadge', /* required for variants custom and custom_reviews */
      'trustcardDirection': 'bottomLeft', /* for custom variants: topRight, topLeft, bottomRight, bottomLeft */
      'customBadgeWidth': '', /* for custom variants: 40 - 90 (in pixels) */
      'customBadgeHeight': '', /* for custom variants: 40 - 90 (in pixels) */
      'disableResponsive': 'false', /* deactivate responsive behaviour */
      'disableTrustbadge': 'false', /* deactivate trustbadge */
    };
    var _ts = document.createElement('script');
    _ts.type = 'text/javascript'; 
    _ts.charset = 'utf-8'; 
    _ts.async = true; 
    _ts.src = 'https://widgets.trustedshops.com/js/' + _tsid + '.js'; 
    var __ts = document.getElementsByTagName('script')[0];
    __ts.parentNode.insertBefore(_ts, __ts);
  })();</script>    
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://graffica.info/wp-content/cache/min/1/f167b7eb688262c42d0e6fa055bde72c.css" media="all" data-minify="1" /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://graffica.info/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.9.0' type='text/css' media='only screen and (max-width: 768px)' /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://graffica.info/?custom-css=a9e9942d40" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1640181476 -->